<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Fiskeolie – 7 spørgsmål om fiskeolie | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" name="og:locale" content="da"><meta data-n-head="ssr" name="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Mange af os får for lidt fisk. Her kan fiskeolie som kosttilskud gøre godt. Men er det lige så sundt som fisk og hvor meget har du brug for? Alt det gør vi dig klogere på her. 
"><meta data-n-head="ssr" property="og:url" content="https://iform.dk/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for"><meta data-n-head="ssr" property="og:title" content="Fiskeolie – 7 spørgsmål om fiskeolie"><meta data-n-head="ssr" property="og:description" content="Mange af os får for lidt fisk. Her kan fiskeolie som kosttilskud gøre godt. Men er det lige så sundt som fisk og hvor meget har du brug for? Alt det gør vi dig klogere på her. 
"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2021-07-07T15:41:03.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2021-07-07T16:50:03.000Z"><meta data-n-head="ssr" property="article:section" content="Sundhed"><meta data-n-head="ssr" property="og:article:author" content="Inge Eriksen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20210707144334/iStock-505980885.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20210707144334/iStock-505980885.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Mange af os får for lidt fisk. Her kan fiskeolie som kosttilskud gøre godt. Men er det lige så sundt som fisk og hvor meget har du brug for? Alt det gør vi dig klogere på her. 
"><meta data-n-head="ssr" name="twitter:title" content="Fiskeolie – 7 spørgsmål om fiskeolie"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210707144334/iStock-505980885.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210707144334/iStock-505980885.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="58954"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Fiskeolie – 7 spørgsmål om fiskeolie"><meta data-n-head="ssr" name="cXenseParse:description" content="Mange af os får for lidt fisk. Her kan fiskeolie som kosttilskud gøre godt. Men er det lige så sundt som fisk og hvor meget har du brug for? Alt det gør vi dig klogere på her. 
"><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20210707144334/iStock-505980885.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Fiskeolie – hvad er det godt for?"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2021-07-07T16:50:03.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2021-07-07T15:41:03.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="7"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Sundhed"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sundhed"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Sundhed"><meta data-n-head="ssr" name="cXenseParse:bod-commercial_format" content="editorial"><meta data-n-head="ssr" name="cXenseParse:bod-commercial_label" content="editorial"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Fiskeolie – 7 spørgsmål om fiskeolie"><meta data-n-head="ssr" name="bcm-sub" content="Sundhed"><meta data-n-head="ssr" name="bcm-categories" content="Sundhed"><meta data-n-head="ssr" name="bcm-tags" content=""><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for"><link data-n-head="ssr" rel="preload" as="image" href="https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=960&amp;q=60" srcset="https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=100&amp;q=15&amp;auto=format100w"><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-5HQ6KLM"].forEach(function(i){window._gtm_inject(i)})</script><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
        </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" defer ssr="false"></script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8">
            tp = window.tp || [];
            tp.push(["setAid", 'xAbRVT9Xpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
          window.cX = window.cX || {}
          window.cX.callQueue = window.cX.callQueue || []
          window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
          window.cX.callQueue.push(['sendPageViewEvent'])
        </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#article","inLanguage":"da-DK","url":"https://iform.dk/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for","mainEntityOfPage":"https://iform.dk/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for","name":"Fiskeolie – hvad er det godt for?","image":"https://images.bonnier.cloud/files/ifo/production/20210707144334/iStock-505980885.jpg","description":"Mange af os får for lidt fisk. Her kan fiskeolie som kosttilskud gøre godt. Men er det lige så sundt som fisk og hvor meget har du brug for? Alt det gør vi dig klogere på her. \r\n","headline":"Fiskeolie – hvad er det godt for?","datePublished":"2021-07-07T15:41:36.000Z","dateModified":"2021-07-07T16:50:31.000Z","publisher":[{"@type":"Organization","url":"https://iform.dk","name":"I FORM","description":"I FORM er Skandinaviens største hjemmeside om træning, kost og vægttab. Find de bedste tips, programmer og opskrifter til en sundere hverdag her.","logo":[{"@type":"ImageObject","url":"iform.dk/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.dk/author/inge-eriksen/#Person","name":"Inge Eriksen","url":"https://iform.dk/author/inge-eriksen","jobTitle":"Journalist og redaktionssekretær på I FORM","description":"Uddannelse: Journalist\nUddannet som journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansat på I FORM siden 2005. Har tidligere arbejdet som journalist og redaktør på Herlev Bladet. Skriver og redigerer artikler om både kost, sundhed og træning på I FORM og har desuden Madplanen med hverdagsopskrifter som fast stofområde.","image":[]}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sundhed","item":"https://iform.dk/sundhed"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"fiskeolie hvad er fiskeolie godt for","item":null}]}]</script><link rel="preload" href="/_nuxt/7d349d9.js" as="script"><link rel="preload" href="/_nuxt/4a2aa20.js" as="script"><link rel="preload" href="/_nuxt/7ad0669.js" as="script"><link rel="preload" href="/_nuxt/app.f5187c5.css" as="style"><link rel="preload" href="/_nuxt/09db81c.js" as="script"><link rel="preload" href="/_nuxt/b1a36db.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/45297fd.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.66d7afb.css" as="style"><link rel="preload" href="/_nuxt/f8ed074.js" as="script"><link rel="preload" href="/_nuxt/cf789f4.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/b23932d.js" as="script"><link rel="preload" href="/_nuxt/c5f97d7.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/ccd4678.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/8f8112b.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/68f9e8f.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/6077e94.js" as="script"><link rel="preload" href="/_nuxt/311b589.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.212589d.css" as="style"><link rel="preload" href="/_nuxt/6f354a5.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeDefault.230bb4e.css" as="style"><link rel="preload" href="/_nuxt/7cad037.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/606035c.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ByLine.9226d97.css" as="style"><link rel="preload" href="/_nuxt/864e0f9.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BylineAuthor.beed839.css" as="style"><link rel="preload" href="/_nuxt/a0128ac.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.f20f5ac.css" as="style"><link rel="preload" href="/_nuxt/19fbe14.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css" as="style"><link rel="preload" href="/_nuxt/d0dcdb7.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css" as="style"><link rel="preload" href="/_nuxt/61b2680.js" as="script"><link rel="preload" href="/_nuxt/7471afe.js" as="script"><link rel="preload" href="/_nuxt/80afc3e.js" as="script"><link rel="preload" href="/_nuxt/abf756f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ChaptersSummary.008312d.css" as="style"><link rel="preload" href="/_nuxt/e6aa3d3.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/LeadParagraph.eb23b8f.css" as="style"><link rel="preload" href="/_nuxt/6e7f2df.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ImageComponent.701177d.css" as="style"><link rel="preload" href="/_nuxt/19618cb.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AssociatedComposites.0e4317b.css" as="style"><link rel="preload" href="/_nuxt/4bab5fb.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.8425141.css" as="style"><link rel="preload" href="/_nuxt/cf5aa75.js" as="script"><link rel="preload" href="/_nuxt/1dd3a9e.js" as="script"><link rel="preload" href="/_nuxt/b1dcf34.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css" as="style"><link rel="preload" href="/_nuxt/d6cb54f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.941b9e5.css" as="style"><link rel="preload" href="/_nuxt/c5ecb33.js" as="script"><link rel="stylesheet" href="/_nuxt/app.f5187c5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.66d7afb.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.212589d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeDefault.230bb4e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ByLine.9226d97.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BylineAuthor.beed839.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.f20f5ac.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ChaptersSummary.008312d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/LeadParagraph.eb23b8f.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ImageComponent.701177d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AssociatedComposites.0e4317b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.8425141.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.941b9e5.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div fragment="10038da69a3" data-v-a771d37e><header fragment="10038da69a3" class="site-header" data-v-a771d37e><div class="header-grid" data-v-a771d37e><div class="header-grid__logo" data-v-a771d37e><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-a771d37e><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-a771d37e>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-3441be55 data-v-a771d37e><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-a771d37e><ul class="tabs-md" data-v-a771d37e><a href="/traen-med-i-form" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-27-2021" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-a771d37e><div class="grid__item" data-v-a771d37e><span class="btn-tool btn-tool--default toggleSearch" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-a771d37e>
              Søg
            </span></span></div> <div fragment="ee360845ca" data-v-a771d37e><div fragment="ee360845ca" class="grid__item hidden-sm-down" data-v-a771d37e><a href="/users/sign_in" rel="" class="btn-tool btn-tool--default" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#user"></use></svg> <span class="btn-tool__label" data-v-a771d37e>
                Login
              </span></a></div> <div fragment="ee360845ca" class="grid__item" data-v-a771d37e><button class="btn-tool btn-tool--subscribe" data-v-a771d37e><a target="_blank" rel="noopener noreferrer nofollow" href="/abonnement?media=Abonner_link" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
                  Abonnér
                </span></a></button></div></div></div></div></header> <nav fragment="10038da69a3" class="header-grid__menu-sm hidden-lg-up" data-v-a771d37e><ul class="tabs-sm" data-v-a771d37e><a href="/traen-med-i-form" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-27-2021" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Ruteplanner</span></a></ul></nav> <div fragment="10038da69a3" id="offcanvas" class="offcanvas" data-v-a771d37e><div class="offcanvas__overlay" data-v-a771d37e></div></div> <div fragment="10038da69a3" class="offcanvas-search" data-v-a771d37e><div class="offcanvas-search__container" data-v-a771d37e><div class="grid" data-v-a771d37e><div class="grid__item--content" data-v-a771d37e><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-a771d37e><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søg
    </span></button></form></div></div></div></div></div> <div fragment="1168fd555e1" data-v-7e1c9c86><input fragment="1168fd555e1" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="1168fd555e1" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Luk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" rel="" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Login</span></a></div></div> <a href="/" rel="" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanner</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanner" rel="" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn rute</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Træning</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>TRÆNING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/traeningsprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Onlinetræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" rel="" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening/oevelser" rel="" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/styrketraening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Styrketræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/gang" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gang</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/yoga" rel="" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skader" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traeningsudstyr" rel="" class="sub-menu__link" data-v-4bf4d3d8>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-coopertest" rel="" class="sub-menu__link" data-v-4bf4d3d8>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løb</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>LØB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/loebeprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/5-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/10-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/halvmarathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Halvmarathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/marathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Marathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/intervaltraening-loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Opskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/madplaner" rel="" class="sub-menu__link" data-v-4bf4d3d8>Madplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/aftensmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Aftensmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/frokost" rel="" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/morgenmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Morgenmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/broed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/kager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/pandekager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Pandekager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/desserter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Desserter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/sunde-snacks" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/smoothie" rel="" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/juice-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetar-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Vegetar</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sund kost</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUND KOST</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kostraad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kostråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kost-og-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kost til træning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/superfood" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Vægttab</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>VÆGTTAB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/slankekur" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/motivation-til-vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/flad-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Flad mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/hvad-betyder-dit-bmi-tal" rel="" class="sub-menu__link" data-v-4bf4d3d8>BMI-beregner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieberegner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-hvad-forbraender-min-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sundhed</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>SUNDHED</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/forebyggelse" rel="" class="sub-menu__link" data-v-4bf4d3d8>Forebyggelse</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/hjerte" rel="" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/kraeft" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kræft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/stress" rel="" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/soevn" rel="" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sund-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sund mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/psykologi" rel="" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/sex" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/meditation" rel="" class="sub-menu__link" data-v-4bf4d3d8>Meditation</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skoenhed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hvad-er-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.nu/da-DK/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div fragment="1226375815f" data-v-7e1c9c86><input fragment="1226375815f" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="1226375815f" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hej 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-87f205e4><div fragment="2beca8c0d3" data-v-3634cb8e data-v-87f205e4><div fragment="2beca8c0d3" class="grid page-content" data-v-3634cb8e><div class="grid__item--header" data-v-3634cb8e><header class="article-header" data-v-3634cb8e><div class="breadcrumbs" data-v-0ee263d5 data-v-3634cb8e><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-right"></use></svg> <a href="/sundhed" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sundhed</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Fiskeolie ...</span></div></div> <!----> <h1 class="article-title" data-v-3634cb8e>Fiskeolie – hvad er det godt for?</h1> <p class="article-summary" data-v-3634cb8e>Fede fisk på menuen flere gange om ugen er bedst. Men er du ikke til fisk, så er fiskeolie tilskud det næstbedste valg. Fiskeolie styrker især dit hjerte, men også syn og hjerne og dæmper samtidigt inflammation. </p> <div timezone_type="3" timezone="Europe/Copenhagen" id="27" email="inge.eriksen@iform.dk" title="Journalist og redaktionssekretær på I FORM" biography="**Uddannelse:** Journalist

Uddannet som journalist fra [Danmarks Medie- og Journalisthøjskole (DMJX)](https://www.dmjx.dk/ {&quot;title&quot;:&quot;&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;rel&quot;:&quot;nofollow&quot;}) i Aarhus i 1994. Ansat på I FORM siden 2005. Har tidligere arbejdet som journalist og redaktør på Herlev Bladet. Skriver og redigerer artikler om både kost, sundhed og træning på I FORM og har desuden Madplanen med hverdagsopskrifter som fast stofområde." count="433" class="grid__item" data-v-aeb78db2 data-v-3634cb8e><div class="article-byline" data-v-aeb78db2><div class="article-byline__author" data-v-aeb78db2><div class="article-byline__name" data-v-aeb78db2>
        Af

        <div fragment="144599885d0" data-v-1ef48d2c data-v-aeb78db2><a href="/author/inge-eriksen" rel="" fragment="144599885d0" class="article-byline__link" data-v-1ef48d2c>Inge Eriksen</a> 
</div></div></div> <span data-v-aeb78db2></span> <span class="article-byline__date" data-v-aeb78db2>7. juli 2021</span></div></div></header></div> <div class="widget grid__item grid__item--main-image" data-v-3634cb8e><picture class="image__skeleton" style="padding-top:66.4179104477612%;" data-v-09c77652 data-v-3634cb8e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="2e5bc4035b" data-v-09c77652><img fragment="2e5bc4035b" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=960&amp;q=60" src="https://images-bonnier.imgix.net/files/ifo/production/20210707144334/iStock-505980885.jpg?w=960&amp;q=60" alt="Fiskeolie kapsler" title="Fiskeolietilskud –" width="1000" height="664" class="lazyloaded image__position__no__lazy" data-v-09c77652></div></picture> <figcaption class="caption" data-v-3634cb8e><div class="markdown" data-v-3634cb8e><p>FISKEOLIETILSKUD – gå efter den højeste koncentration af omega-3.</p></div> <span class="caption__copy" data-v-3634cb8e>
          © iStock
        </span></figcaption></div> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-3634cb8e><!----></div> <div class="grid__item--content-wide" data-v-7d10f98c data-v-3634cb8e><div class="article-tools" data-v-7d10f98c><button class="article-tools__item" data-v-7d10f98c><div class="btn-fav btn-fav--add" data-v-7d10f98c><div class="btn-fav__icon" data-v-7d10f98c><span class="btn-fav__heart btn-fav__heart--outline" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-7d10f98c>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-7d10f98c>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Del
      </div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#print"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Udskriv
      </div></button></div></div> <!----></div> <!----> <div fragment="2beca8c0d3" class="grid page-content article-body" data-v-3634cb8e><div composite-id="58954" type="text_item" uuid="2acb9b32-3cc0-413d-b057-67320ea20258" class="markdown grid__item grid__item--content" data-v-3634cb8e data-v-3634cb8e><p>Du har sikkert hørt før, at <strong><em>fiskeolie</em></strong> er godt. Men hvad er egentlig de bedste kilder til fiskeolie og er fiskeolie tilskud ligeså sundt som fisk? Her besvarer vi 7 spørgsmål om fiskeolie. </p></div><div composite-id="58954" type="banner_widget" uuid="ae535416-1b31-4553-b305-87e3062d6d51" class="grid__item grid__item--content-wide grid__item grid__item--content" data-v-4bec21d8 data-v-3634cb8e data-v-3634cb8e><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none" data-v-4bec21d8></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" data-v-4bec21d8></div></div><div composite-id="58954" type="chapters_summary" uuid="1836de01-7cd7-415c-9e73-b30ea66aae28" class="grid__item--content grid__item grid__item--content" data-v-8ac78806 data-v-3634cb8e data-v-3634cb8e><div class="toc" data-v-8ac78806><h3 class="toc__title mb-4" data-v-8ac78806>
      Indholdsoversigt
    </h3> <ol class="toc__ul" data-v-8ac78806><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-1" rel="" title="Hvad er fiskeolie?" class="tab__link" data-v-8ac78806>Hvad er fiskeolie?</a></li><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-2" rel="" title="Hvad gør fiskeolie i min krop?" class="tab__link" data-v-8ac78806>Hvad gør fiskeolie i min krop?</a></li><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-3" rel="" title="Hvad er de bedste kilder til fiskeolie? " class="tab__link" data-v-8ac78806>Hvad er de bedste kilder til fiskeolie? </a></li><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-4" rel="" title="Fiskeolietilskud – det skal du gå efter" class="tab__link" data-v-8ac78806>Fiskeolietilskud – det skal du gå efter</a></li><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-5" rel="" title="Hvor meget fiskeolie har jeg brug for? " class="tab__link" data-v-8ac78806>Hvor meget fiskeolie har jeg brug for? </a></li><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-6" rel="" title="Er det nødvendigt med et tilskud? " class="tab__link" data-v-8ac78806>Er det nødvendigt med et tilskud? </a></li><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-7" rel="" title="Er et tilskud lige så sundt som fisk? " class="tab__link" data-v-8ac78806>Er et tilskud lige så sundt som fisk? </a></li><li class="toc__item" data-v-8ac78806><a href="/sundhed/fiskeolie-hvad-er-fiskeolie-godt-for#chapter-8" rel="" title="Kan jeg få for meget fiskeolie? " class="tab__link" data-v-8ac78806>Kan jeg få for meget fiskeolie? </a></li></ol></div></div><div id="chapter-1" data-title="Hvad er fiskeolie?" composite-id="58954" type="lead_paragraph" uuid="704ff04b-a6b2-4ca5-9b0f-e7183abc3fa8" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      1
    </span>

    Hvad er fiskeolie?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Navnet siger det nærmest selv, <strong>fiskeolie er olie – det vil sige fedtsyrer – fra fisk.</strong> Fedtsyrerne er af den sunde såkaldt flerumættede slags og kaldes også <strong>omega-3-fedtsyrer</strong>. De vigtigste omega-3- fedtsyrer fra fisk er DHA (docosahexaensyre) og EPA (eicosapentaensyre). Der findes også en tredje omega-3-fedtsyre, ALA (alfalinolensyre). Den findes især i hørfrø, chiafrø, valnødder og visse planteolier og er altså ikke en “fiskeolie”. <strong><a href="https://altomkost.dk/fakta/naeringsindhold-i-maden/fedt/omega-3-fedtsyrer/" target="_blank" rel="nofollow" >Kroppen kan i mindre grad omdanne ALA til DHA og EPA.</a></strong></p></div></div><div composite-id="58954" type="text_item" uuid="60ac3b24-b527-4014-8a20-380aeeb3e03e" class="markdown grid__item grid__item--content" data-v-3634cb8e data-v-3634cb8e><h3 id="mange-af-os-f-r-for-lidt-fisk">Mange af os får for lidt fisk</h3>
<p>Kun hver 4. tanker tilstrækkeligt op med fisk.</p></div><div composite-id="58954" type="bcm_banner" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-3634cb8e data-v-3634cb8e><!----></div><div composite-id="58954" type="image" uuid="10a69877-277f-42fa-b59c-0ba35949bc61" class="widget grid__item grid__item--content grid__item--content" data-v-3445f378 data-v-3634cb8e data-v-3634cb8e><figure data-v-3445f378><picture class="image__skeleton" style="padding-top:64.44444444444444%;" data-v-09c77652 data-v-3445f378><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="15a634befc8" data-v-09c77652><img fragment="15a634befc8" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210707153921/Skærmbillede-2021-07-07-kl.-15.38.59.png?w=960&amp;q=60" alt="Graf for lidt fisk" title="Kilde:" width="1000" height="644" class="lazy image__position" data-v-09c77652></div></picture> <figcaption class="caption" data-v-3445f378><div class="markdown" data-v-3445f378><p>KILDE: <a href="https://www.sundhed.dk/sundhedsfaglig/laegehaandbogen/generelt/tilstande-og-sygdomme/diverse/omega-3-fedtsyrer/" target="_blank" rel="nofollow" >sundhed.dk</a></p></div> <!----></figcaption></figure></div><div id="chapter-2" data-title="Hvad gør fiskeolie i min krop?" composite-id="58954" type="lead_paragraph" uuid="8aa33628-d944-441b-8932-6c8f0445d758" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      2
    </span>

    Hvad gør fiskeolie i min krop?
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p><strong>Spiser du fisk flere gange om ugen, har du statistisk set en lavere risiko for at få hjerte-kar-sygdomme end personer, der sjældent spiser fisk.</strong> DHA og EPA har en blodfortyndende effekt og får dine blodkar til at udvide sig, hvilket sænker blodtrykket. Samtidig <strong><a href="https://hjerteforeningen.dk/oversigt-over-naturlaegemidler/fiskeolie/" target="_blank" rel="nofollow" >stabiliserer fedtsyrerne din hjerterytme</a></strong> og modvirker inflammation, altså betændelses- og irritationstilstande i din krop. Det er alt sammen med til at sænke din risiko for åreforkalkning og blodpropper samt dæmpe inflammatoriske tilstande, fx leddegigt. </p><p>DHA styrker desuden dit syn og din hjerne, fx indlæring, hukommelse og humør. Effekten på hjernen ses både hos fostre, børn, voksne og ældre.</p></div></div><aside composite-id="58954" type="associated_composites" uuid="a525a5b3-10f3-47c5-bbac-3eab29bcbe3f" class="grid__item grid__item--content" data-v-b07b4af0 data-v-3634cb8e data-v-3634cb8e><!----> <!----> <div class="grid__item--content grid mb-6" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-b07b4af0><div class="deck-title grid__item--full" data-v-b07b4af0><h2 class="deck-title__label" data-v-b07b4af0>Læs også:</h2></div> <div class="grid__item grid__item--full" data-v-b07b4af0><!----> <div class="teaser teaser--video teaser--related teaser--flat teaser--always-summary" data-v-60491df8 data-v-b07b4af0><a href="/sund-mad/fede-fisk-holder-hjernen-skarp" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="45aba69450" data-v-09c77652><img fragment="45aba69450" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429000614/Saltgrillet_fisk_John_Bendtzen_17_2006.jpg?w=960&amp;q=60" alt="" title="" width="1000" height="1000" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Sund mad</div> <h2 class="teaser__header" data-v-60491df8>Fede fisk holder hjernen skarp</h2> <p class="teaser__summary" data-v-60491df8>Fede fisk er med til at holde din hjernes tænkeevne skarp, dine talegaver gode og forebygge udviklingen af alzheimer, siger forskere.</p> <div class="teaser__meta" data-v-60491df8><!----> <!----></div> <!----></div></a></div></div></div></aside><div composite-id="58954" type="bcm_banner" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-3634cb8e data-v-3634cb8e><!----></div><div id="chapter-3" data-title="Hvad er de bedste kilder til fiskeolie? " composite-id="58954" type="lead_paragraph" uuid="ce2c37d2-1036-4420-b3be-b9fcff973bde" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      3
    </span>

    Hvad er de bedste kilder til fiskeolie? 
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p><strong><a href="https://frida.fooddata.dk/food/lists/parameters/249?#parameter249" target="_blank" rel="nofollow" >Omega-3-fedtsyrer</a></strong> i form af DHA og EPA findes især i fede fisk som makrel, sild, laks og ørred og i torskelever. Er du overhovedet ikke til fisk, eller spiser du kun en meget lille mængde fisk, kan du tage fiskeolie som kosttilskud i form af flydende fiskeolie, levertran eller kapsler.</p></div></div><div id="chapter-4" data-title="Fiskeolietilskud – det skal du gå efter" composite-id="58954" type="lead_paragraph" uuid="dc02fef7-be69-409a-ab9d-2d496bf2b6f7" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      4
    </span>

    Fiskeolietilskud – det skal du gå efter
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><ul>
<li><strong>Gå efter den højeste koncentration af omega-3.</strong> Et dyrt produkt kan sagtens være billigere pr. dag, hvis du skal tage færre kapsler. </li>
<li><strong>Renhed og friskhed af fiskeolier varierer meget.</strong> Undersøg, om producenten vægter disse. </li>
<li><strong>Prøv af</strong>, om du er til kapsler eller flydende form. Vær obs på, at der kan være stor forskel på kapslernes størrelse og synkevenlighed. </li>
<li><strong>Skal det være bæredygtigt</strong>, så gå efter en fiskeolie, der er produceret fra bæredygtigt fiskeri. Det vil fremgå af emballagen. </li>
<li><strong>Vær obs på vitaminer!</strong> Der kan være A- og/eller D-vitamin i nogle fiskeolier, så pas på, at du ikke får for meget. Er du gravid, så vælg fiskeolie uden A-vitamin. Der er typisk ret meget A-vitamin i levertran.</li>
</ul>
</div></div><div composite-id="58954" type="infobox" uuid="76b49057-a390-4652-9828-7324c47a0bf7" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-4a7f1162 data-v-3634cb8e data-v-3634cb8e><aside class="infobox infobox--border" data-v-4a7f1162><h2 class="infobox__title" data-v-4a7f1162>Fiskeolietilskud – flydende eller kapsler?</h2> <div class="markdown" data-v-4a7f1162><p><strong>FISKEOLIE KAPSLER</strong></p><p><strong>Fordele ved fiskeolie kapsler:</strong></p><ul>
<li>Kapslerne beskytter olien bedre mod harskning. </li>
<li>Du undgår fiskesmag. </li>
<li>Du har lavere risiko for opstød – især hvis du tager dem sammen med et måltid.</li>
</ul>
<p><strong>Ulemper ved fiskeolie kapsler:</strong></p><ul>
<li>Nogle kapsler er ret store og derfor svære at sluge. </li>
<li>Det kan være sværere at opdage, hvis olien er blevet harsk.</li>
</ul>
<p><strong>FLYDENDE FISKEOLIE </strong></p><p><strong>Fordele ved flydende fiskeolie:</strong></p><ul>
<li>Du smager det straks, hvis din fiskeolie er blevet harsk. </li>
<li>Det er godt til dig, der har svært ved at sluge piller.</li>
</ul>
<p><strong>Ulemper ved flydende fiskeolie:</strong></p><ul>
<li>Du risikerer at få opstød. Du kan dog sænke risikoen ved at tage din fiskeolie lige inden sengetid. </li>
<li>Holdbarheden er kortere, idet der kommer ilt til olien hver gang, du åbner flasken, og ilt fører til harskning. </li>
<li>Indholdet af omega-3-fedtsyrer er ofte mindre, og du skal sluge en større mængde end i kapslerne.</li>
<li>Smagen trækker ned, men du kan vælge et produkt med fx citrussmag.</li>
</ul>
</div></aside></div><div composite-id="58954" type="bcm_banner" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-3634cb8e data-v-3634cb8e><!----></div><div id="chapter-5" data-title="Hvor meget fiskeolie har jeg brug for? " composite-id="58954" type="lead_paragraph" uuid="60fefe15-7b0d-4ad8-81eb-381e9046e604" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      5
    </span>

    Hvor meget fiskeolie har jeg brug for? 
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Du er godt dækket ind, hvis du spiser fisk to gange om ugen som hovedret og flere gange om ugen som pålæg. <strong>Sørg for, at omkring halvdelen er fede fisk.</strong> Spiser du den anbefalede mængde fisk, får du ca. 0,5 g af de gavnlige omega-3-fedtsyrer DHA og EPA om dagen. Er du hjertepatient, anbefaler <strong><a href="https://hjerteforeningen.dk/oversigt-over-naturlaegemidler/fiskeolie/" target="_blank" rel="nofollow" >Hjerteforeningen</a></strong>, at du øger indtagelsen til 1 g om dagen.</p></div></div><div id="chapter-6" data-title="Er det nødvendigt med et tilskud? " composite-id="58954" type="lead_paragraph" uuid="b10fca3c-f592-40a0-92d9-4e5b568a4e46" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      6
    </span>

    Er det nødvendigt med et tilskud? 
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Det er kun omkring hver 4. af os, der spiser <strong><a href="https://www.sundhed.dk/sundhedsfaglig/laegehaandbogen/generelt/tilstande-og-sygdomme/diverse/omega-3-fedtsyrer/" target="_blank" rel="nofollow" >den anbefalede mængde fisk</a></strong>. Hører du ikke til dem, er det en god idé at tage et tilskud. For at opnå de gode effekter af et fiskeolietilskud skal du både have DHA og EPA. Mindst 0,25 g DHA om dagen og som tommelfingerregel i alt mindst 0,5 g omega-3- fedtsyrer. </p><p>Traditionelt har fiskeolietilskud til voksne indeholdt mere EPA end DHA i lighed med fordelingen i de fleste fisk. Mere og mere forskning peger dog på, at et højt indhold af DHA har flest sundhedsgevinster. Da DHA og EPA har både forskellige og forstærkende virkninger, bør du få dem begge, men gerne med overvægt af DHA.</p></div></div><div id="chapter-7" data-title="Er et tilskud lige så sundt som fisk? " composite-id="58954" type="lead_paragraph" uuid="6b1149c1-f45b-4313-a569-8eb36fce90e2" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      7
    </span>

    Er et tilskud lige så sundt som fisk? 
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Det er vigtigt at understrege, at <strong>fiskeolie som tilskud ikke har lige så mange fordele, som hvis du spiser (fede) fisk.</strong> Det er der flere årsager til. Når du spiser fisk til aftensmad, spiser du fx ikke bøf eller frikadeller. Kød fra firbenede dyr kan øge din risiko for kræft og indeholder mere af det usunde fedt, så det er godt at få mindre såkaldt rødt kød. Dels indeholder fisk i sig selv mange andre sunde stoffer ud over fiskeolie, fx selen, jod og D-vitamin. Trods dette vil et tilskud af fiskeolie for mange betyde ekstra sundhedsgevinster. <strong><a href="https://www.2gangeomugen.dk/sundhed/fisk-eller-fiskeolie/" target="_blank" rel="nofollow" >At tage tilskud må dog ikke få dig til at droppe fisk til din frokost eller aftensmad.</a></strong></p></div></div><div composite-id="58954" type="bcm_banner" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-3634cb8e data-v-3634cb8e><!----></div><div id="chapter-8" data-title="Kan jeg få for meget fiskeolie? " composite-id="58954" type="lead_paragraph" uuid="180a22c9-fac5-426c-aee4-62d646b45595" class="grid__item--content grid__item grid__item--content chapter" data-v-041ad2ce data-v-3634cb8e data-v-3634cb8e><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-041ad2ce><span class="lead-paragraph__index" data-v-041ad2ce>
      8
    </span>

    Kan jeg få for meget fiskeolie? 
  </h2> <br data-v-041ad2ce> <div class="markdown" data-v-041ad2ce><p>Selvom fisk er sundt, kan du både spise for meget fisk og tage for meget fiskeolie som kosttilskud. Fisk kan nemlig indeholde giftstoffer som kviksølv og dioksiner. Derfor skal du helst spise forskellige fisk fra forskellige områder og ikke for mange store rovfisk. </p><p>Fiskeolietilskud er til gengæld oprenset, og selvom der er forskel på renheden i forskellige tilskud, vil indholdet af forurenende stoffer altid være mindre end i fisk. Fiskeolietilskud kan i almindelige doser ikke give bivirkninger ud over opstød med fiskesmag, afhængigt af fiskeoliens friskhed og harskhed. I meget høje doser (flere gram daglig) kan fiskeolie give kvalme, og da det samtidig virker blodfortyndende, kan blødninger være længere tid om at stoppe, fx hvis du har skåret dig. Du bør af samme grund ikke tage meget fiskeolie lige op til en operation. Spørg den læge, der skal operere.</p></div></div><div composite-id="58954" type="text_item" uuid="a4993f53-57e4-4035-a262-6d38a95783af" class="markdown grid__item grid__item--content" data-v-3634cb8e data-v-3634cb8e><p><strong>Kilde:</strong> Morten Dahl, speciallæge, forsker og underviser. Medstifter af @laegeogfamilie</p><p><em>Artiklen blev bragt i I FORM nr. 5/2021</em></p></div><aside composite-id="58954" type="associated_composites" uuid="24430476-df61-42ba-8224-d8832cced6c9" class="grid__item grid__item--content" data-v-b07b4af0 data-v-3634cb8e data-v-3634cb8e><!----> <!----> <div class="grid__item--content grid mb-6" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-b07b4af0><div class="deck-title grid__item--full" data-v-b07b4af0><h2 class="deck-title__label" data-v-b07b4af0>Læs også:</h2></div> <div class="grid__item grid__item--full" data-v-b07b4af0><!----> <div class="teaser teaser--video teaser--related teaser--flat teaser--always-summary" data-v-60491df8 data-v-b07b4af0><a href="/sund-mad/omega-3-miniguide-til-fiskeolie-kapsler" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="6001aaa9d2" data-v-09c77652><img fragment="6001aaa9d2" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428235231/COLOURBOX586598.jpg?w=960&amp;q=60" alt="" title="" width="1000" height="1000" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Sund mad</div> <h2 class="teaser__header" data-v-60491df8>Miniguide til fiskeolie</h2> <p class="teaser__summary" data-v-60491df8>Hvis du ikke kan døje eller tåle fisk eller bare har besluttet at supplere med et omega-3-produkt, så læs med her. Vi guider dig rundt i junglen af fiskeolier.</p> <div class="teaser__meta" data-v-60491df8><!----> <!----></div> <!----></div></a></div></div><div class="grid__item grid__item--full" data-v-b07b4af0><!----> <div class="teaser teaser--video teaser--flat-sm teaser--related teaser--flat teaser--always-summary" data-v-60491df8 data-v-b07b4af0><a href="/sund-mad/fup-og-fakta-om-fisk" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="12feae96087" data-v-09c77652><img fragment="12feae96087" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213949/istock-972573466-qTp58Ou0IdWpU7uOBmtvDg.jpg?w=960&amp;q=60" alt="Fisk på is" title="Fede fisk er gode" width="1000" height="667" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Sund mad</div> <h2 class="teaser__header" data-v-60491df8>Fup og fakta om fisk</h2> <p class="teaser__summary" data-v-60491df8>Skal du virkelig spise fisk hver dag? Tæller fisk på dåse med i regnskabet? Der findes masser af myter om fisk, som du kan få styr på her, når vi gennemgår, hvad der er fup og fakta. </p> <div class="teaser__meta" data-v-60491df8><!----> <!----></div> <!----></div></a></div></div><div class="grid__item grid__item--full" data-v-b07b4af0><!----> <div class="teaser teaser--video teaser--flat-sm teaser--related teaser--flat teaser--always-summary" data-v-60491df8 data-v-b07b4af0><a href="/sunde-opskrifter/frokost/opskrifter-laekkerier-med-fede-fisk" rel="" class="teaser__link" data-v-60491df8><figure class="teaser__figure" data-v-60491df8><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-60491df8><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.d753b7a.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-60491df8><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-09c77652 data-v-60491df8><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=100&amp;q=15&amp;auto=format100w" data-v-09c77652> <div fragment="11e26a52c9c" data-v-09c77652><img fragment="11e26a52c9c" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429011344/laksetartar.jpg?w=960&amp;q=60" alt="" title="" width="1000" height="667" class="lazy image__position" data-v-09c77652></div></picture></div></figure> <div class="teaser__body" data-v-60491df8><div class="teaser__cat" data-v-60491df8>Frokost</div> <h2 class="teaser__header" data-v-60491df8>Lækkerier med fede fisk</h2> <p class="teaser__summary" data-v-60491df8>Vi serverer 3 lækre fiskeopskrifter til forårets frokostborde.</p> <div class="teaser__meta" data-v-60491df8><!----> <!----></div> <!----></div></a></div></div></div></aside></div></div> <div class="grid page-content article-body mt-3" data-v-87f205e4><!----></div> <div class="grid" data-v-87f205e4><div class="grid__item--content"><!----></div></div></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Udgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS Postboks 543 1411 Kolbotn Norge CVR: 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg os</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Rejser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Kurser</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annoncér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://iform.nu/om-i-form/kontakt-i-form" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Information</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Persondatapolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/7d349d9.js" defer></script><script src="/_nuxt/b1a36db.js" defer></script><script src="/_nuxt/45297fd.js" defer></script><script src="/_nuxt/f8ed074.js" defer></script><script src="/_nuxt/cf789f4.js" defer></script><script src="/_nuxt/b23932d.js" defer></script><script src="/_nuxt/c5f97d7.js" defer></script><script src="/_nuxt/ccd4678.js" defer></script><script src="/_nuxt/8f8112b.js" defer></script><script src="/_nuxt/68f9e8f.js" defer></script><script src="/_nuxt/6077e94.js" defer></script><script src="/_nuxt/311b589.js" defer></script><script src="/_nuxt/6f354a5.js" defer></script><script src="/_nuxt/7cad037.js" defer></script><script src="/_nuxt/606035c.js" defer></script><script src="/_nuxt/864e0f9.js" defer></script><script src="/_nuxt/a0128ac.js" defer></script><script src="/_nuxt/19fbe14.js" defer></script><script src="/_nuxt/d0dcdb7.js" defer></script><script src="/_nuxt/61b2680.js" defer></script><script src="/_nuxt/7471afe.js" defer></script><script src="/_nuxt/80afc3e.js" defer></script><script src="/_nuxt/abf756f.js" defer></script><script src="/_nuxt/e6aa3d3.js" defer></script><script src="/_nuxt/6e7f2df.js" defer></script><script src="/_nuxt/19618cb.js" defer></script><script src="/_nuxt/4bab5fb.js" defer></script><script src="/_nuxt/cf5aa75.js" defer></script><script src="/_nuxt/1dd3a9e.js" defer></script><script src="/_nuxt/b1dcf34.js" defer></script><script src="/_nuxt/d6cb54f.js" defer></script><script src="/_nuxt/c5ecb33.js" defer></script><script src="/_nuxt/4a2aa20.js" defer></script><script src="/_nuxt/7ad0669.js" defer></script><script src="/_nuxt/09db81c.js" defer></script>
  </body>
</html>
