<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Søde kartofler i ovn med krydderurter – få opskriften her  | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" property="theme-color" content="#ed4b36"><meta data-n-head="ssr" name="description" content="Søde kartofler har en rund og sødmefuld smag. Prøv vores opskrift på ovnbagte søde kartofler med krydderurter. Et nemt og lækkert tilbehør. "><meta data-n-head="ssr" property="og:url" content="https://iform.dk/sunde-opskrifter/soede-kartofler-i-ovn"><meta data-n-head="ssr" property="og:title" content="Sådan laver du perfekte søde kartofler i ovn "><meta data-n-head="ssr" property="og:description" content="Søde kartofler er et nemt og lækkert alternativ til den almindelige hvide kartoffel. Prøv dem ovnbagt med masser af krydderurter. "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-12-07T09:56:51.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-12-07T10:18:12.000Z"><meta data-n-head="ssr" property="article:section" content="Sunde opskrifter"><meta data-n-head="ssr" property="og:article:author" content="Marie Lyng Wium"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?max-w=1200&amp;max-h=630&amp;fit=crop"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?max-w=1200&amp;max-h=630&amp;fit=crop"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content="630"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:description" content="Søde kartofler er et nemt og lækkert alternativ til den almindelige hvide kartoffel. Prøv dem ovnbagt med masser af krydderurter. "><meta data-n-head="ssr" name="twitter:title" content="Sådan laver du perfekte søde kartofler i ovn "><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="92634"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Sådan laver du perfekte søde kartofler i ovn "><meta data-n-head="ssr" name="cXenseParse:description" content="Søde kartofler er et nemt og lækkert alternativ til den almindelige hvide kartoffel. Prøv dem ovnbagt med masser af krydderurter. "><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Søde kartofler i ovn"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-12-07T10:18:12.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-12-07T09:56:51.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Sunde opskrifter"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sunde-opskrifter"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"><meta data-n-head="ssr" name="cXenseParse:bod-template" content="recipe"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-energy" content="333"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-energy_unit" content="kcal"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-time" content="40"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-time_unit" content="m"><meta data-n-head="ssr" name="cXenseParse:recs:bod-taxo-tag" content="Søde kartofler"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Søde kartofler i ovn med krydderurter – få opskriften her "><meta data-n-head="ssr" name="bcm-sub" content="Sunde opskrifter"><meta data-n-head="ssr" name="bcm-categories" content="Sunde opskrifter"><meta data-n-head="ssr" name="bcm-tags" content="Søde kartofler"><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/sunde-opskrifter/soede-kartofler-i-ovn"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/soede-kartofler-i-ovn"><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
          </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false" data-tcf-v2-enabled="true" data-tcf-global-scope="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'IFO',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'DK',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/dk/IFO/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8" ssr="false">
          tp = window.tp || [];
          tp.push(["setAid", 'xAbRVT9Xpu']);
          tp.push(["setSandbox", false]);

          (function(src) {
              var a = document.createElement("script");
              a.type = "text/javascript";
              a.async = true;
              a.src = src;
              var b = document.getElementsByTagName("script")[0];
              b.parentNode.insertBefore(a, b)
          })("https://cdn.tinypass.com/api/tinypass.min.js");
      </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">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</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/soede-kartofler-i-ovn#article","inLanguage":"da-DK","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/6ac47cf.js" as="script"><link rel="preload" href="/_nuxt/1ecb1d5.js" as="script"><link rel="preload" href="/_nuxt/css/ce3c010.css" as="style"><link rel="preload" href="/_nuxt/7c59ba8.js" as="script"><link rel="preload" href="/_nuxt/css/2fc2b0a.css" as="style"><link rel="preload" href="/_nuxt/ca03786.js" as="script"><link rel="preload" href="/_nuxt/6896dd3.js" as="script"><link rel="preload" href="/_nuxt/css/c782581.css" as="style"><link rel="preload" href="/_nuxt/0b99112.js" as="script"><link rel="preload" href="/_nuxt/css/1c8a6f6.css" as="style"><link rel="preload" href="/_nuxt/bb3a38d.js" as="script"><link rel="preload" href="/_nuxt/0daffd1.js" as="script"><link rel="preload" href="/_nuxt/css/e839f19.css" as="style"><link rel="preload" href="/_nuxt/fe33f6c.js" as="script"><link rel="preload" href="/_nuxt/a80444f.js" as="script"><link rel="preload" href="/_nuxt/css/c65d18a.css" as="style"><link rel="preload" href="/_nuxt/b322748.js" as="script"><link rel="preload" href="/_nuxt/css/ef15357.css" as="style"><link rel="preload" href="/_nuxt/823e7a9.js" as="script"><link rel="preload" href="/_nuxt/css/6e5d32d.css" as="style"><link rel="preload" href="/_nuxt/9233aa6.js" as="script"><link rel="preload" href="/_nuxt/css/d4f178c.css" as="style"><link rel="preload" href="/_nuxt/bdf41e4.js" as="script"><link rel="stylesheet" href="/_nuxt/css/ce3c010.css"><link rel="stylesheet" href="/_nuxt/css/2fc2b0a.css"><link rel="stylesheet" href="/_nuxt/css/c782581.css"><link rel="stylesheet" href="/_nuxt/css/1c8a6f6.css"><link rel="stylesheet" href="/_nuxt/css/e839f19.css"><link rel="stylesheet" href="/_nuxt/css/c65d18a.css"><link rel="stylesheet" href="/_nuxt/css/ef15357.css"><link rel="stylesheet" href="/_nuxt/css/6e5d32d.css"><link rel="stylesheet" href="/_nuxt/css/d4f178c.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="data-v-6e325bb4:0" data-v-6e325bb4><div data-ad-position="topscroll" class="grid__item--full grid__item grid__item--content bcm-banner topscroll-banner" style="text-align:center !important;" data-v-0971abc6 data-v-6e325bb4><!----></div> <div data-v-3d8cc838 data-v-6e325bb4><header class="site-header" data-v-3d8cc838><div class="header-grid" data-v-3d8cc838><div class="header-grid__logo" data-v-3d8cc838><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-3d8cc838><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-3d8cc838><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-3d8cc838>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-7a35156c data-v-3d8cc838><svg viewBox="0 0 521 130" class="header__svg" data-v-7a35156c><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-3d8cc838><ul class="tabs-md" data-v-3d8cc838><a href="/traen-med-i-form" class="tabs-md__item" data-v-3d8cc838><span class="tabs-md__link" data-v-3d8cc838>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-49-2022" class="tabs-md__item" data-v-3d8cc838><span class="tabs-md__link" data-v-3d8cc838>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-md__item nuxt-link-active" data-v-3d8cc838><span class="tabs-md__link" data-v-3d8cc838>Opskrifter</span></a><a href="/ruteplanner" class="tabs-md__item" data-v-3d8cc838><span class="tabs-md__link" data-v-3d8cc838>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-3d8cc838><div class="grid__item" data-v-3d8cc838><span class="btn-tool btn-tool--default toggleSearch" data-v-3d8cc838><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-3d8cc838><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-3d8cc838>
              Søg
            </span></span></div> <div class="grid__item" style="display:none;" data-v-3d8cc838><span class="btn-tool btn-tool--default toggleUserMenu" data-v-3d8cc838><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-3d8cc838><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#user"></use></svg> <span class="btn-tool__label" data-v-3d8cc838>
              Min side
            </span></span></div> <div class="grid__item hidden-sm-down" data-v-3d8cc838><a href="/login" class="btn-tool btn-tool--default" data-v-3d8cc838><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-3d8cc838><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#user"></use></svg> <span class="btn-tool__label" data-v-3d8cc838>
              Login
            </span></a></div> <div class="grid__item" data-v-3d8cc838><button data-href="#" class="btn-tool btn-tool--subscribe mkt-subscribe-trigger" data-v-3d8cc838><span class="btn-tool__label" data-v-3d8cc838>
              Abonnér
            </span></button></div></div></div></header> <nav class="header-grid__menu-sm hidden-lg-up" data-v-3d8cc838><ul class="tabs-sm" data-v-3d8cc838><a href="/traen-med-i-form" class="tabs-sm__item" data-v-3d8cc838><span class="tabs-sm__link" data-v-3d8cc838>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-49-2022" class="tabs-sm__item" data-v-3d8cc838><span class="tabs-sm__link" data-v-3d8cc838>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-sm__item nuxt-link-active" data-v-3d8cc838><span class="tabs-sm__link" data-v-3d8cc838>Opskrifter</span></a><a href="/ruteplanner" class="tabs-sm__item" data-v-3d8cc838><span class="tabs-sm__link" data-v-3d8cc838>Ruteplanner</span></a></ul></nav> <div id="offcanvas" class="offcanvas" data-v-3d8cc838><div class="offcanvas__overlay" data-v-3d8cc838></div></div> <div class="offcanvas-search" data-v-3d8cc838><div class="offcanvas-search__container" data-v-3d8cc838><div class="grid" data-v-3d8cc838><div class="grid__item--content" data-v-3d8cc838><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-3d8cc838><span class="btn-tool__label" data-v-3d8cc838>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-3d8cc838><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-5c2a2458 data-v-3d8cc838><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-5c2a2458> <button type="submit" class="btn search__submit" data-v-5c2a2458><svg viewBox="0 0 24 24" class="search__svg" data-v-5c2a2458><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#search"></use></svg> <span class="btn__label" data-v-5c2a2458>
      Søg
    </span></button></form></div></div></div></div></div> <div data-v-5838673b data-v-6e325bb4><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-5838673b> <div id="offcanvas" class="offcanvas" data-v-5838673b><div class="offcanvas__container offcanvas__container__left" data-v-5838673b><nav class="main-nav" data-v-506a0f9a data-v-6e325bb4><div class="main-nav__top" data-v-506a0f9a><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-506a0f9a><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#close"></use></svg> <span class="btn-tool__label" data-v-506a0f9a>Luk</span></label> <div data-v-506a0f9a><a href="/login" class="btn-tool btn-tool--primary" data-v-506a0f9a><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#user"></use></svg> <span class="btn-tool__label" data-v-506a0f9a>Login</span></a></div></div> <a href="/" class="main-nav__frontpage-link nuxt-link-active" data-v-506a0f9a><span class="main-nav__frontpage-link--icon" data-v-506a0f9a><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#home"></use></svg></span> <span data-v-506a0f9a>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-506a0f9a><li role="menuitem" class="main-menu__item" data-v-506a0f9a><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-506a0f9a><span class="main-menu__icon" data-v-506a0f9a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-506a0f9a>Ruteplanner</span></button> <div class="sub-menu" data-v-506a0f9a><ul class="sub-menu__list" data-v-506a0f9a><li class="sub-menu__item" data-v-506a0f9a><a href="/ruteplanner" class="sub-menu__link" data-v-506a0f9a>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="https://ruteplanner.iform.dk/" target="" rel="" class="sub-menu__link" data-v-506a0f9a>Tegn rute</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="https://ruteplanner.iform.dk/nouser" target="" rel="" class="sub-menu__link" data-v-506a0f9a>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-506a0f9a><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-506a0f9a><span class="main-menu__icon" data-v-506a0f9a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-506a0f9a>Træning</span></button> <div class="sub-menu" data-v-506a0f9a><ul class="sub-menu__list" data-v-506a0f9a><li class="sub-menu__item" data-v-506a0f9a><a href="/traening" class="sub-menu__link" data-v-506a0f9a>TRÆNING</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/tags/traeningsprogrammer" class="sub-menu__link" data-v-506a0f9a>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/onlinetraening" class="sub-menu__link" data-v-506a0f9a>Onlinetræning</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/tags/quick-fit" class="sub-menu__link" data-v-506a0f9a>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/onlinetraening/oevelser" class="sub-menu__link" data-v-506a0f9a>Øvelser</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/styrketraening" class="sub-menu__link" data-v-506a0f9a>Styrketræning</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/gang" class="sub-menu__link" data-v-506a0f9a>Gang</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/yoga" class="sub-menu__link" data-v-506a0f9a>Yoga</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/skader" class="sub-menu__link" data-v-506a0f9a>Skader</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traeningsudstyr" class="sub-menu__link" data-v-506a0f9a>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/test-coopertest" class="sub-menu__link" data-v-506a0f9a>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-506a0f9a><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-506a0f9a><span class="main-menu__icon" data-v-506a0f9a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-506a0f9a>Løb</span></button> <div class="sub-menu" data-v-506a0f9a><ul class="sub-menu__list" data-v-506a0f9a><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/loeb" class="sub-menu__link" data-v-506a0f9a>LØB</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/loebeprogrammer" class="sub-menu__link" data-v-506a0f9a>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/loeb/5-km-loebeprogram" class="sub-menu__link" data-v-506a0f9a>5 km</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/loeb/10-km-loebeprogram" class="sub-menu__link" data-v-506a0f9a>10 km</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/loeb/halvmarathon" class="sub-menu__link" data-v-506a0f9a>Halvmarathon</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/loeb/marathon" class="sub-menu__link" data-v-506a0f9a>Marathon</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/loeb/intervaltraening-loeb" class="sub-menu__link" data-v-506a0f9a>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-506a0f9a><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-506a0f9a><span class="main-menu__icon" data-v-506a0f9a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-506a0f9a>Opskrifter</span></button> <div class="sub-menu" data-v-506a0f9a><ul class="sub-menu__list" data-v-506a0f9a><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter" class="sub-menu__link nuxt-link-active" data-v-506a0f9a>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/madplaner" class="sub-menu__link" data-v-506a0f9a>Madplaner</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/aftensmad" class="sub-menu__link" data-v-506a0f9a>Aftensmad</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/frokost" class="sub-menu__link" data-v-506a0f9a>Frokost</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/morgenmad" class="sub-menu__link" data-v-506a0f9a>Morgenmad</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/broed" class="sub-menu__link" data-v-506a0f9a>Brød</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/tags/salat" class="sub-menu__link" data-v-506a0f9a>Salater</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/kager" class="sub-menu__link" data-v-506a0f9a>Kager</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/pandekager" class="sub-menu__link" data-v-506a0f9a>Pandekager</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/desserter" class="sub-menu__link" data-v-506a0f9a>Desserter</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/sunde-snacks" class="sub-menu__link" data-v-506a0f9a>Sunde snacks</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/smoothie" class="sub-menu__link" data-v-506a0f9a>Smoothie</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sunde-opskrifter/juice-opskrifter" class="sub-menu__link" data-v-506a0f9a>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/tags/vegetar-opskrifter" class="sub-menu__link" data-v-506a0f9a>Vegetar</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sund-mad/gram-til-dl" class="sub-menu__link" data-v-506a0f9a>Omregn gram til dl</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-506a0f9a><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-506a0f9a><span class="main-menu__icon" data-v-506a0f9a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-506a0f9a>Sund kost</span></button> <div class="sub-menu" data-v-506a0f9a><ul class="sub-menu__list" data-v-506a0f9a><li class="sub-menu__item" data-v-506a0f9a><a href="/sund-mad" class="sub-menu__link" data-v-506a0f9a>SUND KOST</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sund-mad/kostraad" class="sub-menu__link" data-v-506a0f9a>Kostråd</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sund-mad/kost-og-traening" class="sub-menu__link" data-v-506a0f9a>Kost til træning</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sund-mad/superfood" class="sub-menu__link" data-v-506a0f9a>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-506a0f9a><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-506a0f9a><span class="main-menu__icon" data-v-506a0f9a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-506a0f9a>Vægttab</span></button> <div class="sub-menu" data-v-506a0f9a><ul class="sub-menu__list" data-v-506a0f9a><li class="sub-menu__item" data-v-506a0f9a><a href="/vaegttab" class="sub-menu__link" data-v-506a0f9a>VÆGTTAB</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/vaegttab/slankekur" class="sub-menu__link" data-v-506a0f9a>Slankekur</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/vaegttab/motivation-til-vaegttab" class="sub-menu__link" data-v-506a0f9a>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/vaegttab/flad-mave" class="sub-menu__link" data-v-506a0f9a>Flad mave</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/vaegttab/kalorieforbraending" class="sub-menu__link" data-v-506a0f9a>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/vaegttab/hvad-betyder-dit-bmi-tal" class="sub-menu__link" data-v-506a0f9a>BMI-beregner</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" class="sub-menu__link" data-v-506a0f9a>Kalorieberegner</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/traening/test-hvad-forbraender-min-traening" class="sub-menu__link" data-v-506a0f9a>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-506a0f9a><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-506a0f9a><span class="main-menu__icon" data-v-506a0f9a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-506a0f9a>Sundhed</span></button> <div class="sub-menu" data-v-506a0f9a><ul class="sub-menu__list" data-v-506a0f9a><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed" class="sub-menu__link" data-v-506a0f9a>SUNDHED</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/forebyggelse" class="sub-menu__link" data-v-506a0f9a>Forebyggelse</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/hjerte" class="sub-menu__link" data-v-506a0f9a>Hjerte</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/kraeft" class="sub-menu__link" data-v-506a0f9a>Kræft</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/stress" class="sub-menu__link" data-v-506a0f9a>Stress</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/soevn" class="sub-menu__link" data-v-506a0f9a>Søvn</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/tags/sund-mave" class="sub-menu__link" data-v-506a0f9a>Sund mave</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/psykologi" class="sub-menu__link" data-v-506a0f9a>Psykologi</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/sex" class="sub-menu__link" data-v-506a0f9a>Sex</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/meditation" class="sub-menu__link" data-v-506a0f9a>Meditation</a></li><li class="sub-menu__item" data-v-506a0f9a><a href="/sundhed/skoenhed" class="sub-menu__link" data-v-506a0f9a>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-506a0f9a><form class="offcanvas-search__form" data-v-506a0f9a><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-506a0f9a> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-506a0f9a><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-506a0f9a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-506a0f9a><li role="menuitem" class="secondary-menu__item" data-v-506a0f9a><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-506a0f9a>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-506a0f9a><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-506a0f9a>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-506a0f9a><a href="/om-i-form/hvad-er-i-form" class="secondary-menu__link" data-v-506a0f9a>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-506a0f9a><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" class="secondary-menu__link" data-v-506a0f9a>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-506a0f9a><a href="https://kundeservice.nu/" target="" rel="" class="secondary-menu__link" data-v-506a0f9a>Kundeservice</a></li><li role="menuitem" class="secondary-menu__item" data-v-506a0f9a><a href="https://benjamin.dk/brands/i-form/" target="" rel="" class="secondary-menu__link" data-v-506a0f9a>Annoncér</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-5838673b></div></div></div> <div data-v-5838673b data-v-6e325bb4><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-5838673b> <div id="offcanvas" class="offcanvas" data-v-5838673b><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-5838673b><nav class="main-nav" data-v-6e5b316a data-v-6e325bb4><div class="user-offcanvas" data-v-6e5b316a><div class="user-offcanvas__top" data-v-6e5b316a><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-6e5b316a><span class="btn-tool__label" data-v-6e5b316a>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-6e5b316a><div class="user-offcanvas__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-6e5b316a>
        
        <!----></div></div> <ul class="user-menu" data-v-6e5b316a><li class="user-menu__item" data-v-6e5b316a><a href="/min-side" class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Min side
          </span></a></li><li class="user-menu__item" data-v-6e5b316a><a href="/mine-gemte-artikler" class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Mine gemte artikler
          </span></a></li> <li class="user-menu__item" data-v-6e5b316a><div class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-5838673b></div></div></div> <div class="content-wrapper" data-v-6e325bb4><div data-v-6e325bb4><div data-fetch-key="0"><article data-fetch-key="data-v-0312451b:0" data-v-0312451b><div class="content" data-v-0312451b><div data-v-39a028bd data-v-0312451b><div class="grid page-content" data-v-39a028bd><div class="grid__item--header" data-v-39a028bd><header class="article-header" data-v-39a028bd><div class="breadcrumbs" data-v-2dc44eec data-v-39a028bd><a href="/" class="breadcrumbs__home" data-v-2dc44eec><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter" class="breadcrumbs__link nuxt-link-active" data-v-2dc44eec>Sunde opskrifter</a></div><div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-right"></use></svg> <span class="no-link" data-v-2dc44eec>Søde karto...</span></div></div> <h1 class="article-title" data-v-39a028bd>Søde kartofler i ovn</h1> <div class="food-meta" data-v-39a028bd><div class="food-meta__item" data-v-39a028bd><div class="food-meta__icon" data-v-39a028bd><svg viewBox="0 0 22 25" class="food-meta__svg" data-v-39a028bd><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#clock"></use></svg></div> <div class="food-meta__label" data-v-39a028bd>
              40
              minutter
            </div></div> <div class="food-meta__item" data-v-39a028bd><div class="food-meta__icon" data-v-39a028bd><svg viewBox="0 0 20 26" class="food-meta__svg" data-v-39a028bd><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#energy"></use></svg></div> <div class="food-meta__label" data-v-39a028bd>333 kcal</div></div></div> <p class="article-summary" data-v-39a028bd>Den søde kartoffel har en dejlig sødmefuld smag – og så er den et nemt og lækkert alternativ til den hvide kartoffel. Prøv den ovnbagt med masser af krydderurter. Velbekomme! </p> <div timezone_type="3" timezone="Europe/Copenhagen" id="33" title="Webredaktør på I FORM" biography="**Uddannelse:** Bachelor i dansk

Uddannet på [Københavns Universitet](https://studier.ku.dk/bachelor/dansk/ {&quot;title&quot;:&quot;&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;rel&quot;:&quot;nofollow&quot;})

i 2019. Ansat på I FORM siden 2019. Har tidligere arbejdet på bl.a. Illustreret Videnskab, Benjamin Media og været praktikant på SPIS BEDRE." count="23" class="grid__item" data-v-60b35492 data-v-39a028bd><div class="article-byline" data-v-60b35492><div class="article-byline__author" data-v-60b35492><div data-v-60b35492>
        Af
        <div data-v-7ec52679 data-v-60b35492><a href="/author/marie-lyng-wium" class="article-byline__link" data-v-7ec52679>Marie Lyng Wium</a> 
</div></div></div> <span data-v-60b35492></span> <span class="article-byline__date" data-v-60b35492>7. december 2022</span></div></div></header></div> <div class="widget grid__item grid__item--main-image" data-v-39a028bd><picture lead_image="true" class="image__skeleton" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-0827e10c data-v-39a028bd><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/Soede-kartofler-i-ovn-opskrift.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Sötpotatis i ugn" title="Recept på sötpotatis i ugn" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture> <figcaption class="caption" data-v-39a028bd><div class="markdown" data-v-39a028bd><p>RECEPT PÅ SÖTPOTATIS I UGN ... den goda, ugnsbakade sötpotatisen har i många hem ersatt den vanliga potatisen. Och vi förstår varför! Den är nämligen mjuk och saftig.</p></div> <span class="caption__copy" data-v-39a028bd>
          © iStock
        </span></figcaption></div> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-39a028bd><!----></div></div> <div class="grid page-content article-body" data-v-39a028bd><div type="recipe" uuid="3a523611-38da-4fb8-b3c1-c55442a8a4aa" recipe_tags="Vegansk, Vegetar, Tilbehør, Familievenlig, Max. 5 ingredienser" class="grid__item--full grid__item grid__item--content" data-v-34b0642d data-v-39a028bd data-v-39a028bd><div class="grid" data-v-34b0642d><div class="grid__item--content" data-v-34b0642d><div class="recipe__header" data-v-34b0642d><!----> <h2 class="recipe__title" data-v-34b0642d>Søde kartofler i ovn (sweet potato fries) </h2> <!----> <!----></div></div> <div class="grid__item--content hidden-md-up recipe__tabs" data-v-34b0642d><div class="tabs tabs--recipe" data-v-34b0642d><div class="tabs__item" data-v-34b0642d><a class="tabs__link smoothScroll" data-v-34b0642d>
            Ingredienser
          </a></div> <div class="tabs__item" data-v-34b0642d><a class="tabs__link smoothScroll" data-v-34b0642d>
            Sådan gør du
          </a></div> <div class="tabs__item" data-v-34b0642d><a class="tabs__link smoothScroll" data-v-34b0642d>
            Fakta
          </a></div></div></div> <div class="grid__item--content-wide" data-v-34b0642d><div class="grid__item--content-wide" data-v-82334190 data-v-34b0642d><div class="article-tools" data-v-82334190><button class="article-tools__item" data-v-82334190><div class="btn-fav btn-fav--add" data-v-82334190><div class="btn-fav__icon" data-v-82334190><span class="btn-fav__heart btn-fav__heart--outline" data-v-82334190><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-82334190><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-82334190><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-82334190><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-82334190>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-82334190>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-82334190><div class="article-tools__icon" data-v-82334190><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-82334190><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#facebook"></use></svg></div></button> <div class="grid__item--content article-share" data-v-82334190><a target="_blank" rel="noopener" class="article-share__link" data-v-82334190><svg viewBox="0 0 20 20" class="article-share__icon" data-v-82334190><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#pinterest"></use></svg></a><a target="_blank" rel="noopener" class="article-share__link" data-v-82334190><svg viewBox="0 0 26 18" class="article-share__icon" data-v-82334190><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#envelope"></use></svg></a> <!----></div> <button class="article-tools__item" data-v-82334190><div class="article-tools__icon" data-v-82334190><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-82334190><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#print"></use></svg></div></button></div></div></div> <div class="switch grid__item--content" data-v-34b0642d><div class="switch__label" data-v-34b0642d><div class="switch__content" data-v-34b0642d><input type="checkbox" data-v-34b0642d> <span class="toggle-slider round" data-v-34b0642d></span></div> <span data-v-34b0642d>
          Undgå at skærmen slukker
        </span></div></div> <!----> <!----> <div class="grid-recipe grid__item--content-wide behind_paywall" data-v-34b0642d><div class="grid-recipe--left grid-recipe--border" data-v-34b0642d><div class="widget infobox infobox--clear infobox--ingredients infobox--clear section-recipe" data-v-34b0642d><div class="ingredients-header" data-v-34b0642d><h2 data-v-34b0642d>Ingredienser</h2> <a name="ingredients" data-v-34b0642d></a> <div class="paginator mb-4 mt-4" data-v-34b0642d><button class="paginator__btn" data-v-34b0642d><svg viewBox="0 0 17 17" class="paginator__btn-svg" data-v-34b0642d><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#minus"></use></svg></button> <div class="paginator__middle" data-v-34b0642d><div class="paginator__label" data-v-34b0642d>
                  2
                  personer
                </div></div> <button class="paginator__btn" data-v-34b0642d><svg viewBox="0 0 17 17" class="paginator__btn-svg" data-v-34b0642d><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#plus"></use></svg></button></div> <h3 data-v-34b0642d>Ingredienser</h3> <ul data-v-34b0642d><li data-v-34b0642d><div data-v-b6302d18 data-v-34b0642d><span data-v-b6302d18>
    200
    g
  </span>
  søde kartofler
</div></li><li data-v-34b0642d><div data-v-b6302d18 data-v-34b0642d><span data-v-b6302d18>
    ½
    tsk.
  </span>
   olivenolie 
</div></li><li data-v-34b0642d><div data-v-b6302d18 data-v-34b0642d><span data-v-b6302d18>
    
    
  </span>
  salt 
</div></li><li data-v-34b0642d><div data-v-b6302d18 data-v-34b0642d><span data-v-b6302d18>
    
    
  </span>
  rosmarin eller timian
</div></li><li data-v-34b0642d><div data-v-b6302d18 data-v-34b0642d><span data-v-b6302d18>
    
    
  </span>
  
</div></li></ul></div> </div></div> <div class="grid-recipe--right" data-v-34b0642d><div class="widget infobox--howto infobox--clear infobox infobox--clear markdown section-recipe" data-v-34b0642d><h2 data-v-34b0642d>Sådan laver du søde kartofler i ovn (sweet potato fries)</h2> <a name="howto" data-v-34b0642d></a> <div class="markdown instructions" data-v-34b0642d><ul>
<li>Tænd ovnen på 180 graders varmluft. </li>
</ul>
<ul>
<li>Skræl eller skrub de søde kartofler godt, og skær dem i både.</li>
</ul>
<ul>
<li>Fordel dem i et ovnfast fad eller på en bageplade beklædt med bagepapir.  </li>
</ul>
<ul>
<li>Kom olie, salt og krydderurter over dem. </li>
</ul>
<ul>
<li>Bag dem i ovnen i ca. 30-35 min.</li>
</ul>
<ul>
<li>Tag dem ud af ovnen og drys evt. med ekstra krydderuter. Servér som tilbehør eller en lækker snack. </li>
</ul>
</div></div> <div class="tip" data-v-34b0642d><div class="tip__icon" data-v-34b0642d><svg viewBox="0 0 24 24" class="tip__svg" data-v-34b0642d><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#idea"></use></svg></div> <div class="tip__content" data-v-34b0642d><div class="markdown" data-v-34b0642d><p><strong>TIP!</strong> Denne portionsstørrelse passer, hvis fritterne er tilbehør til en solid ret, fx en burger. Skal de søde kartoffel-fritter udgøre en større del af måltidet, kan du snildt doble opskriften op. </p></div></div></div> <hr class="mb-2 hidden-md-up" data-v-34b0642d> <aside class="mt-2 row-gap-0 section-recipe" data-v-34b0642d><div class="grid__item--full hidden-md-up" data-v-34b0642d><h2 data-v-34b0642d>
              Fakta
              <a name="facts" data-v-34b0642d></a></h2></div> <div class="grid--recipe-facts widget" data-v-34b0642d><div class="grid__item recipe__facts" data-v-34b0642d><h3 data-v-34b0642d>Næringsindhold pr. portion</h3> <ul class="list-2col" data-v-34b0642d><li data-v-34b0642d><div data-v-34b0642d><span data-v-34b0642d>Energi</span> <strong data-v-34b0642d>
                      333 kcal
                    </strong></div></li><li data-v-34b0642d><div data-v-34b0642d><span data-v-34b0642d>Protein</span> <strong data-v-34b0642d>
                      5,2 g
                    </strong></div></li><li data-v-34b0642d><div data-v-34b0642d><span data-v-34b0642d>Fedt</span> <strong data-v-34b0642d>
                      15,8 g
                    </strong></div></li><li data-v-34b0642d><div data-v-34b0642d><span data-v-34b0642d>Kulhydrat</span> <strong data-v-34b0642d>
                      58 g
                    </strong></div></li><li data-v-34b0642d><div data-v-34b0642d><span data-v-34b0642d>Kostfibre</span> <strong data-v-34b0642d>
                      10,8 g
                    </strong></div></li></ul></div> <div class="grid__item recipe__facts" data-v-34b0642d><h3 data-v-34b0642d>Tidsforbrug</h3> <ul class="list-2col" data-v-34b0642d><li data-v-34b0642d><span data-v-34b0642d>Forberedelsestid</span> <strong data-v-34b0642d>
                    5
                    minutter
                  </strong></li> <li data-v-34b0642d><span data-v-34b0642d>Tilberedningstid</span> <strong data-v-34b0642d>
                    35
                    minutter
                  </strong></li> <li data-v-34b0642d><span data-v-34b0642d>Tid i alt</span> <strong data-v-34b0642d>
                    40
                    minutter
                  </strong></li> <!----></ul></div></div></aside></div> <div class="grid__item--full" data-v-34b0642d><svg viewBox="0 0 16 16" class="recipe__icon" data-v-34b0642d><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chef"></use></svg></div></div></div></div><div composite-data="[object Object]" amount-of-recipes="1" composite-id="92634" type="text_item" uuid="c99bdcff-9c57-45d9-b2f4-1a20a2275fff" class="markdown grid__item grid__item--content" data-v-39a028bd data-v-39a028bd><p>Den søde kartoffel er blevet en populær fætter, og mange bruger den som alternativ til den almindelige hvide kartoffel. </p><p>Men faktisk er den søde kartoffel slet ikke en kartoffel, men tværtimod en knold. </p><p>Den søde kartoffel går også under navnet <em>batat</em>, og er en stivelsesplante under snerlefamilien, hvor den findes i flere hundrede forskellige varianter. </p><p>Den kan findes i mange forskellige størrelser og farver. De fleste af os kender til den velkendte med brun skræl og orange kød, men den søde kartoffel findes også i hvid, rød, gul og lilla farve. </p></div><div composite-data="[object Object]" amount-of-recipes="1" composite-id="92634" type="image" uuid="3a5b5aa9-d01f-4227-b284-f16daaaa04d0" class="widget grid__item grid__item--content grid__item--content" data-v-73851244 data-v-39a028bd data-v-39a028bd><figure data-v-73851244><picture class="image__skeleton" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-0827e10c data-v-73851244><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/Opskrift-soede-kartofler-fritter.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Sötpotatis på plåt innan de kommer in i ugnen" title="Sötpotatis i ugn är gott" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture> <figcaption class="caption" data-v-73851244><div class="markdown" data-v-73851244><p>SÖTPOTATIS I UGN ÄR GOTT ...  men det är bara fantasin som sätter gränser för hur du kan använda sötpotatis i din matlagning.</p></div> <span class="caption__copy" data-v-73851244>
        © iStock
      </span></figcaption></figure></div><div id="chapter-1" data-title="Kan man spise den søde kartoffel rå? " composite-data="[object Object]" amount-of-recipes="1" composite-id="92634" type="lead_paragraph" uuid="af616b4d-91d9-4019-b471-979dea8cd202" class="grid__item--content grid__item grid__item--content chapter" data-v-9a20197c data-v-39a028bd data-v-39a028bd><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-9a20197c><span class="lead-paragraph__index" data-v-9a20197c>
      1
    </span>

    Kan man spise den søde kartoffel rå? 
  </h2> <br data-v-9a20197c> <div class="markdown" data-v-9a20197c><p>Den <a href="https://iform.dk/sund-mad/soede-kartofler%29" >søde kartoffel</a> kan godt spises rå, men den kommer uden tvivl til sin fulde ret, når den enten bages, dampes, steges ellers grilles. Der findes nærmest ingen grænser for, hvordan du kan bruge den i din madlavning. Brug den fx i suppe, tærte, gryderetter, salater eller bare som tilbehør bagt i ovnen. </p></div></div><div id="chapter-2" data-title="Kan man spise skrællen på en sød kartoffel? " composite-data="[object Object]" amount-of-recipes="1" composite-id="92634" type="lead_paragraph" uuid="32b63912-967c-4051-8594-b6c08d267afc" class="grid__item--content grid__item grid__item--content chapter" data-v-9a20197c data-v-39a028bd data-v-39a028bd><h2 class="widget lead-paragraph lead-paragraph--chapters" data-v-9a20197c><span class="lead-paragraph__index" data-v-9a20197c>
      2
    </span>

    Kan man spise skrællen på en sød kartoffel? 
  </h2> <br data-v-9a20197c> <div class="markdown" data-v-9a20197c><p>De fleste fjerner typisk skrællen, inden de orange knolde ryger ind i ovnen, på panden eller i gryden. Men du kan sagtens spise dem med skræl på. Den har en mere bitter smag, hvilket kan give et godt modspil til kødets søde smag, fx hvis du laver ovnfritter.</p></div></div><div composite-data="[object Object]" amount-of-recipes="1" composite-id="92634" type="bcm_banner" uuid="70e8166f-f91d-4c3b-ba7d-54b3f8f60c91" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-0971abc6 data-v-39a028bd data-v-39a028bd><!----></div><div composite-data="[object Object]" amount-of-recipes="1" composite-id="92634" type="infobox" uuid="39116e10-626a-4589-8678-65ca6b85afaf" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-ee3cb08c data-v-39a028bd data-v-39a028bd><aside class="infobox" data-v-ee3cb08c><h2 class="infobox__title" data-v-ee3cb08c>Mangler du en dip til dine ovnbagte søde kartofler?  </h2> <div class="markdown" data-v-ee3cb08c><p><a href="https://iform.dk/sunde-opskrifter/aftensmad/barbecuekyllingelaar-i-ovn-med-ovnbagte-rodfrugter-salat-og-dip" >Her</a> finder du opskriften på en lækker og smagfuld estragon-dip, som uden tvivl vil være et hit. </p></div></aside></div></div></div></div> <div class="grid page-content article-body mt-3" data-v-0312451b><div class="grid__item--content" data-v-6e62b7b1 data-v-0312451b><ul class="tags" data-v-6e62b7b1><li class="tags__item" data-v-6e62b7b1><a href="/tags/soede-kartofler" title="Søde kartofler" class="tags__link" data-v-6e62b7b1>Søde kartofler</a></li></ul></div></div> <div class="grid" data-v-fbef8598 data-v-0312451b><div class="grid__item--content" data-v-fbef8598><!----></div></div> <div class="grid page-content article-body" data-v-0312451b><aside type="associated_composites" uuid="a8751e28-100b-4fbb-9698-135a67755739" class="grid__item grid__item--content" data-v-8f41b96c data-v-0312451b><!----> <!----> <div class="grid__item--content grid mb-6" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-8f41b96c><div class="deck-title grid__item--full" data-v-8f41b96c><span class="deck-title__label" data-v-8f41b96c>Læs også:</span></div> <div class="grid__item grid__item--full" data-v-8f41b96c><!----> <div class="teaser teaser--video teaser--related teaser--flat teaser--always-summary" data-v-581c098f data-v-8f41b96c><a href="/sunde-opskrifter/sunde-snacks/opskrift-soede-kartoffelchips" title="Søde kartoffelchips" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428231206/sotpotet-chips2-VE1QzcRK8jTTcVLZ15qTlg.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="" title="" width="1000" height="686" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde snacks</div></div> <h2 class="teaser__header" data-v-581c098f>Søde kartoffelchips</h2> <p class="teaser__summary" data-v-581c098f>Den søde kartoffel er så småt ved at vinde indpas i de danske køkkener, her i en sprød udgave.</p> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>
          554 kcal
        </div> <div class="teaser__meta-item" data-v-581c098f>
          1
          time
        </div></div> <!----></div></a></div></div><div class="grid__item grid__item--full" data-v-8f41b96c><!----> <div class="teaser teaser--video teaser--flat-sm teaser--related teaser--flat teaser--always-summary" data-v-581c098f data-v-8f41b96c><a href="/sunde-opskrifter/laks-i-ovn-opskrifter-tid" title="Sådan laver du perfekt laks i ovn" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214819/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Laks i ovn med grøntsager i bagepapir" title="Laks i ovn" width="1000" height="693" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Sådan laver du perfekt laks i ovn</h2> <p class="teaser__summary" data-v-581c098f>Få masser af inspiration i vores 15 lækre, sunde opskrifter. Og tjek også, hvordan du sikrer, at din laks bliver perfekt – hver gang!</p> <div class="teaser__meta" data-v-581c098f><!----> <div class="teaser__meta-item" data-v-581c098f>
          11-21
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item grid__item--full" data-v-8f41b96c><!----> <div class="teaser teaser--video teaser--flat-sm teaser--related teaser--flat teaser--always-summary" data-v-581c098f data-v-8f41b96c><a href="/sund-mad/soede-kartofler" title="Søde kartofler – sådan bruger du dem" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220105111102/S%C3%B8de-kartofler1.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Søtpoteter" title="Søtpoteter –" width="1000" height="619" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sund mad</div></div> <h2 class="teaser__header" data-v-581c098f>Søde kartofler – sådan bruger du dem</h2> <p class="teaser__summary" data-v-581c098f>Pift menuen op med kartoflens fjerne fætter – den søde kartoffel. Se her, hvordan den adskiller sig fra den almindelige kartoffel og hvordan du bedst bruger den i maden. </p> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div></aside></div> <div data-fetch-key="data-v-fb0fb2d4:0" data-v-fb0fb2d4 data-v-0312451b><div class="grid__item--full mt-4" data-v-fb0fb2d4><div class="teaser-list theme-0" data-v-60c3fc11 data-v-fb0fb2d4><div class="grid--1col" data-v-7cd9b868 data-v-60c3fc11><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mest læste lige nu
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-60c3fc11><div class="grid__item" style="position:relative;" data-v-5d04273e data-v-60c3fc11><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev" data-v-5d04273e><svg viewBox="0 0 24 24" class="slider-button__icon" data-v-5d04273e><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next" data-v-5d04273e><svg viewBox="0 0 24 24" class="slider-button__icon" data-v-5d04273e><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider" data-v-5d04273e><div class="swiper-wrapper grid--teaser-slider" data-v-5d04273e><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining" data-v-581c098f data-v-5d04273e><a href="/sundhed/soevn/hvor-meget-soevn-skal-man-have" title="SKEMA: Så meget søvn skal du have" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213815/sovnlos-kvinde-vKnVzQpKs1NqzkTC-q_DiQ.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Søvnbehov - kvinde ligger søvnløs i seng" title="Søvnbehov" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Søvn</div></div> <h2 class="teaser__header" data-v-581c098f>SKEMA: Så meget søvn skal du have</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/traening/gang/derfor-skal-du-gaa-en-aftentur" title="5 fordele ved en aftengåtur" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220912135135/iStock-1155291424-e1662983537936.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Kvinde i træningstøj med pandelampe på." title="Kvinde i træningstøj med pandelampe på." width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Gang</div></div> <h2 class="teaser__header" data-v-581c098f>5 fordele ved en aftengåtur</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/vaegttab/hvad-betyder-dit-bmi-tal" title="BMI-BEREGNER: Regn ud, om din vægt er normal" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:70.7%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214154/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner - du skal kende din vægt for at beregne BMI" width="1000" height="707" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Vægttab</div></div> <h2 class="teaser__header" data-v-581c098f>BMI-BEREGNER: Regn ud, om din vægt er normal</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" title="BEREGN: Hvor mange kalorier har jeg brug for?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:64.1%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Beregn dit kaloriebehov med I FORMs kalorieberegner – gratis" title="Kalorieberegner" width="1000" height="641" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Kalorieforbrænding</div></div> <h2 class="teaser__header" data-v-581c098f>BEREGN: Hvor mange kalorier har jeg brug for?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/aftensmad/vaffelwrap-med-roeget-laks-og-krydderurtecreme" title="Vaffelwrap med røget laks og krydderurtecreme" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428221122/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Lohitäytteinen vohveliwrap" title="vaffelwrap" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Aftensmad</div></div> <h2 class="teaser__header" data-v-581c098f>Vaffelwrap med røget laks og krydderurtecreme</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>
          274 kcal
        </div> <div class="teaser__meta-item" data-v-581c098f>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/vaegttab/motivation-til-vaegttab/hvilken-alkohol-indeholder-faerrest-kalorier" title="Hvilken alkohol indeholder færrest kalorier?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:69.35483870967742%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429001712/drik-hvidvin-og-tab-dig-z36602OxX1IRA89Pd9fbiw.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Glas med alkohol" title="" width="1000" height="694" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Motivation til vægttab</div></div> <h2 class="teaser__header" data-v-581c098f>Hvilken alkohol indeholder færrest kalorier?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sundhed/mindfulness/loes-problemer-med-vejrtraekningen" title="Løs 7 typiske problemer med din vejrtrækning" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211208132201/kvindevinterstrand.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="" title="Happy carefree young woman on a winter beach" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Mindfulness</div></div> <h2 class="teaser__header" data-v-581c098f>Løs 7 typiske problemer med din vejrtrækning</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sundhed/hjerte/dash-diaeten" title="Sænk blodtrykket med DASH-diæten" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/Valnoed-947334366.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Valnød" title="Bælgfrugter og nødder er nyttige –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Hjerte</div></div> <h2 class="teaser__header" data-v-581c098f>Sænk blodtrykket med DASH-diæten</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sundhed/psykologi/test-er-du-en-pleaser" title="Test: Er du en pleaser? " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/Pleaser.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Kvinde rækker ud efter andre for at tilfredsstille deres behov. Hun er en pleaser." title="PLEASER –" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Psykologi</div></div> <h2 class="teaser__header" data-v-581c098f>Test: Er du en pleaser? </h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/traening/loeb/5-km-loebeprogram/traeningsprogram-loeb-5-km" title="PROGRAM: Kom i gang med at løbe 🎧" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=compress,format&amp;w=1024 1024w" src="" alt="Løbeprogram 5 km til nybegyndere - kvinde løber med guidet løbetræning" title="Nemt løbeprogram til begyndere" width="1000" height="690" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>5 km løbeprogram</div></div> <h2 class="teaser__header" data-v-581c098f>PROGRAM: Kom i gang med at løbe 🎧</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination" data-v-5d04273e></div></div></div></div> <!----></div></div> <div id="mkt-placement-1" class="grid__item--full mt-2" data-v-fb0fb2d4></div> <div class="grid__item--full mt-4" data-v-fb0fb2d4><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-fb0fb2d4><!----></div></div> <div class="grid__item--full mt-4" data-v-fb0fb2d4><div class="teaser-list default" data-v-60c3fc11 data-v-fb0fb2d4><div class="grid--1col" data-v-7cd9b868 data-v-60c3fc11><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mere om Sunde opskrifter
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-60c3fc11><div class="grid__item" style="position:relative;" data-v-5d04273e data-v-60c3fc11><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev" data-v-5d04273e><svg viewBox="0 0 24 24" class="slider-button__icon" data-v-5d04273e><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next" data-v-5d04273e><svg viewBox="0 0 24 24" class="slider-button__icon" data-v-5d04273e><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider" data-v-5d04273e><div class="swiper-wrapper grid--teaser-slider" data-v-5d04273e><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/hjemmelavet-roedkaal" title="Hjemmelavet rødkål på max. 1 time" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20221104133421/Hjemmelavet-roedkaal.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Hjemmelavet rødkål i en gryde" title="Hjemmelavet rødkål –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Hjemmelavet rødkål på max. 1 time</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>
          147 kcal
        </div> <div class="teaser__meta-item" data-v-581c098f>
          1
          time
        </div></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/jordskokker-i-ovn" title="Hvordan laver man jordskokker i ovn?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220913145614/Jordskokker-i-ovn1.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Bagte jordskokker i ovn på en tallerken drysset med salt" title="JORDSKOKKER I OVN –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Hvordan laver man jordskokker i ovn?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/52-kuren-11-opskrifter-paa-250-kalorier" title="5:2-kuren – opskrifter på 250 kalorier" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220919160754/5-2-kuren-opskrifter-top.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="5:2-kuren opskrifter – måltider med 250 kalorier" title="5:2-kuren opskrifter – måltider med 250 kalorier" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>5:2-kuren – opskrifter på 250 kalorier</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/hyldeblomstmocktail-med-citron-blaabaer-og-mynte" title="Hyldeblomstmocktail med citron, blåbær og mynte" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220628150648/hyldeblomstmocktail1.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Hyldeblomstmocktail med citron, mynte og blåbær" title="Mocktailen til sommeraftener –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Hyldeblomstmocktail med citron, blåbær og mynte</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/buffet" title="14 favoritter til fællesbuffeten" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.953125%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220520133606/buffet.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Fællesspisning med buffet udendørs i en baggård." title="Fællesspisning –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>14 favoritter til fællesbuffeten</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/low-fodmap-opskrifter" title="9 low FODMAP-opskrifter til alle dine måltider" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:69.01041666666667%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220512122841/FODMAP-opskrifter.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Low FODMAP-morgenmad med hjemmebagt brød og skyr med musli og frugtsalat." title="Low FODMAP-morgenmad med hjemmebagt brød og skyr med musli og frugtsalat." width="1000" height="690" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>9 low FODMAP-opskrifter til alle dine måltider</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/hvordan-laver-jeg-en-god-koedfri-burgerboef" title="Vegetarburger? Her er den perfekte bøf" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220412084608/K%C3%B8dfri-burger-1.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="vegetarisk burger med bønnebøf" title="Bøffen" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Vegetarburger? Her er den perfekte bøf</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/aeggekage" title="Nemme og sunde æggekager" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220823125959/Sunde-aeggekager-e1661252466588.jpeg?auto=compress,format&amp;w=1024 1024w" src="" alt="Opskrift på æggekage i ovn" title="ÆGGEKAGE I OVN –" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Nemme og sunde æggekager</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/hvordan-laver-jeg-hjemmelavet-havredrik" title="Hvordan laver jeg hjemmelavet havredrik?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220316091040/iStock-1182806014.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Havredrik i glas og havregryn på bord" title="Havredrik i glas og havregryn på bord" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Hvordan laver jeg hjemmelavet havredrik?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sunde-opskrifter/poke-bowls" title="Hop med på poke bowl-bølgen" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.63043478260869%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214752/japansk-bowl-yfjx1nrzgmuhqqetfzffha-HpG5cFHhXCj3Qy5dLJH_1A.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Poke bowl med laks" title="Poke bowl –" width="1000" height="666" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-581c098f>Hop med på poke bowl-bølgen</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination" data-v-5d04273e></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-fb0fb2d4><div class="teaser-list" data-v-357e4e14 data-v-fb0fb2d4><figure class="teaser-list__background" style="--teaser-list-image-background-position: center center" data-v-357e4e14><img src="/_nuxt/img/newsletter-bg.aacd1b3.jpg" alt="Newsletter background" class="teaser-list__image" data-v-357e4e14></figure> <div class="grid--newsletter" data-v-357e4e14><div class="grid__item grid__item-image" data-v-357e4e14><img src="NB-widget image" alt loading="lazy" class="nl__illu" style="float: none; width: 100%; margin: 0 auto" data-v-357e4e14></div> <div class="grid__item grid__item-form" data-v-357e4e14><div class="nl__label" data-v-357e4e14>
        Nyhedsbrev
      </div> <h2 class="nl__title" data-v-357e4e14>
        FÅ I FORMS NYHEDSBREV
      </h2> <p class="mb-4" data-v-357e4e14>
        Bliv motiveret med gode råd og ny viden – direkte i din indbakke.
      </p> <form method="post" data-test-label="newsletter_form" class="form--fancy-labels form-newsletter" data-v-24510de2 data-v-357e4e14><div class="form__wrapper" data-v-24510de2><div class="form__rows mb-3" data-v-24510de2><div class="form__row" data-v-24510de2><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-24510de2> <label for="name_default" class="form__label" data-v-24510de2>Indtast fornavn</label> <div class="form__error-message" data-v-24510de2>
          Du skal udfylde dit navn.
        </div></div> <div class="form__row no-top-margin" data-v-24510de2><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-24510de2> <label for="email_default" class="form__label" data-v-24510de2>Indtast mail</label> <div class="form__error-message" data-v-24510de2>
          Der er en fejl i din mailadresse.
        </div></div></div> <div class="form__row form__tools" data-v-24510de2><label class="form__row--checkbox disclaimer mb-0" data-v-24510de2><input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-24510de2> <span class="checkmark" data-v-24510de2></span></label> <div class="small-text" data-v-24510de2><p>Ja tak, jeg vil gerne modtage I FORMs nyhedsbrev med inspirerende artikler og markedsføring om I FORM via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="https://iform.dk/newslettersignup" target="_blank">Læs mere</a></p></div></div> <div class="form__row google-captcha" data-v-24510de2><div class="recaptcha" data-v-24510de2></div></div> <div class="form__row mt-0" data-v-24510de2><button type="submit" disabled="disabled" class="btn btn--lg disabled" data-v-24510de2><span data-v-24510de2>Tilmeld</span> <span class="btn__right-icon" data-v-24510de2><svg viewBox="0 0 24 24" class="btn__icon" data-v-24510de2><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#arrow-right"></use></svg></span></button></div> <!----></div></form></div></div></div></div> <div class="grid__item--full mt-4" data-v-fb0fb2d4><div class="teaser-list default" data-v-60c3fc11 data-v-fb0fb2d4><div class="grid--1col" data-v-7cd9b868 data-v-60c3fc11><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          I FORM anbefaler
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-60c3fc11><div class="grid__item" style="position:relative;" data-v-5d04273e data-v-60c3fc11><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev" data-v-5d04273e><svg viewBox="0 0 24 24" class="slider-button__icon" data-v-5d04273e><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next" data-v-5d04273e><svg viewBox="0 0 24 24" class="slider-button__icon" data-v-5d04273e><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider" data-v-5d04273e><div class="swiper-wrapper grid--teaser-slider" data-v-5d04273e><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining" data-v-581c098f data-v-5d04273e><a href="/sund-mad/superfood/roedkaal" title="Tjek vores bedste opskrifter med rødkål" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20221111144503/Roedkaal-4.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Et helt rødkål og et overskåret rødkål." title="Rødkål –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Superfood</div></div> <h2 class="teaser__header" data-v-581c098f>Tjek vores bedste opskrifter med rødkål</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sundhed/forebyggelse/er-sauna-sundt" title="Derfor er sauna så sundt" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20221018135348/Sauna.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="En kvinde sidder i en sauna. Det er godt for mental og fysisk sundhed." title="SAUNA –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Forebyggelse</div></div> <h2 class="teaser__header" data-v-581c098f>Derfor er sauna så sundt</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sundhed/psykologi/test-sig-selv-er-du-optimist-eller-pessimist" title="Test dig selv: Er du optimist eller pessimist?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220812113931/pessimist-eller-optimist.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Et glas vand" title="Pessimist eller optimist –" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Psykologi</div></div> <h2 class="teaser__header" data-v-581c098f>Test dig selv: Er du optimist eller pessimist?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/om-i-form/nu-er-det-blevet-lettere-at-leve-sundt" title="Let at leve sundt: I FORMs træningsunivers og madplaner hjælper dig" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210520165711/marenwatermelon.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="I FORMs digitale univers gør det let at leve sundt" title="I FORM digital" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Om I FORM</div></div> <h2 class="teaser__header" data-v-581c098f>Let at leve sundt: I FORMs træningsunivers og madplaner hjælper dig</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sundhed/forebyggelse/derfor-vaagner-du-op-badet-i-sved" title="Skal du være bekymret for nattesved?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.68773704171934%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220520083904/nattesved.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Kvinde, der lider af nattesved og hedeture, søger gode råd." title="NATTESVED –" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Forebyggelse</div></div> <h2 class="teaser__header" data-v-581c098f>Skal du være bekymret for nattesved?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/vaegttab/flad-mave/mavecamp-for-begyndere-effektivt-mave-program-der-giver-resultater" title="Mavecamp for begyndere: Følg dette effektive program og se resultater" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67.02649656526006%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Kvinde laver maveøvelse" title="Kvinde laver maveøvelse" width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Flad mave</div></div> <h2 class="teaser__header" data-v-581c098f>Mavecamp for begyndere: Følg dette effektive program og se resultater</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/traening/faa-mere-energi-med-denne-morgentraening-der-straekker-og-styrker" title="Få mere energi med denne morgentræning, der strækker og styrker" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67.00033366700033%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211015145928/nem-morgentraening1.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="kvinde sidder op i seng" title="Rise and shine." width="1000" height="670" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træning</div></div> <h2 class="teaser__header" data-v-581c098f>Få mere energi med denne morgentræning, der strækker og styrker</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/sundhed/psykologi/depression-test" title="Depressions-test: Er du mere end bare trist? " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66063348416289%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428212413/istock-540961086-M0r7nnWMlI_74XAovEe1EQ.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Kvinde med depression" title="Depression er mere end &quot;blot&quot; tristhed –" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Psykologi</div></div> <h2 class="teaser__header" data-v-581c098f>Depressions-test: Er du mere end bare trist? </h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/traening/styrketraening/nybegynder-saadan-kommer-du-nemt-igang-med-styrketraeningen" title="Nybegynder? Sådan kommer du nemt i gang med styrketræningen" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.72958942897593%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210818131727/nybegynder_prim%C3%A6r.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Kvinde ligger i planke" title="Find formen." width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Styrketræning</div></div> <h2 class="teaser__header" data-v-581c098f>Nybegynder? Sådan kommer du nemt i gang med styrketræningen</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide" data-v-5d04273e><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f data-v-5d04273e><a href="/traening/styrketraening/farvel-fedt-hej-muskler" title="Farvel fedt, hej muskler" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.96c8ccb.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-0827e10c data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=1024 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=960 960w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=900 900w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=800 800w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=600 600w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=500 500w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=400 400w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=350 350w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=300 300w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=275 275w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=250 250w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=225 225w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=200 200w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=175 175w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=150 150w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=125 125w, https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=100 100w" data-v-0827e10c> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220926091141/minusfedtplusmuskler.jpg?auto=compress,format&amp;w=1024 1024w" src="" alt="Kvinder står med grøntsager og håndvægte" title="" width="1000" height="667" class="lazy image__position" data-v-0827e10c></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Styrketræning</div></div> <h2 class="teaser__header" data-v-581c098f>Farvel fedt, hej muskler</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination" data-v-5d04273e></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-fb0fb2d4><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-fb0fb2d4><!----></div></div></div></article></div></div></div> <footer class="site-footer" data-v-d1b7a4ca data-v-6e325bb4><div class="grid-footer" data-v-d1b7a4ca><div class="grid__item" data-v-d1b7a4ca><span data-v-d1b7a4ca>Udgiver</span> <!----> <ul class="footer-list" data-v-d1b7a4ca><li class="footer-list__item" data-v-d1b7a4ca><a href="/" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Bonnier Publications International AS</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Postboks 543</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/" class="footer-list__link nuxt-link" data-v-d1b7a4ca>1411 Kolbotn, Norge</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Org. 977041066</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Kundeservice</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-d1b7a4ca><span data-v-d1b7a4ca>Følg os</span> <!----> <ul class="footer-list" data-v-d1b7a4ca><li class="footer-list__item" data-v-d1b7a4ca><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Facebook</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Instagram</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Pinterest</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-d1b7a4ca>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-d1b7a4ca>I FORM Rejser</a></li></ul></div><div class="grid__item" data-v-d1b7a4ca><span data-v-d1b7a4ca>Om I FORM</span> <!----> <ul class="footer-list" data-v-d1b7a4ca><li class="footer-list__item" data-v-d1b7a4ca><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Abonnement</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/om-i-form/download-i-form-appen-her" class="footer-list__link nuxt-link" data-v-d1b7a4ca>I FORMs app</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Fordels-shop</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>FAQ</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://bonnierpublications.com/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Annoncér</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Kontakt</a></li></ul></div><div class="grid__item" data-v-d1b7a4ca><span data-v-d1b7a4ca>Information</span> <!----> <ul class="footer-list" data-v-d1b7a4ca><li class="footer-list__item" data-v-d1b7a4ca><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Cookiepolitik</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-d1b7a4ca>Persondatapolitik</a></li><li class="footer-list__item" data-v-d1b7a4ca><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-d1b7a4ca>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/6ac47cf.js" defer></script><script src="/_nuxt/6896dd3.js" defer></script><script src="/_nuxt/0b99112.js" defer></script><script src="/_nuxt/bb3a38d.js" defer></script><script src="/_nuxt/0daffd1.js" defer></script><script src="/_nuxt/fe33f6c.js" defer></script><script src="/_nuxt/a80444f.js" defer></script><script src="/_nuxt/b322748.js" defer></script><script src="/_nuxt/823e7a9.js" defer></script><script src="/_nuxt/9233aa6.js" defer></script><script src="/_nuxt/bdf41e4.js" defer></script><script src="/_nuxt/1ecb1d5.js" defer></script><script src="/_nuxt/7c59ba8.js" defer></script><script src="/_nuxt/ca03786.js" defer></script>
  </body>
</html>
