<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Omelet med tomater og revet blomkål (opskrift) | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Skal du have aftensmad klar på 15 minutter? Prøv denne omelet med tomater og revet blomkål. Opskriften er perfekt til en nem og sund hverdag.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="a921e7f65a9de8bf82fd879c7a2ec7cd" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100215193",
    'pageCMS': "whitealbum",
    'pagePillar': "Sunde opskrifter",
    'pageSubPillar': "Aftensmad",
    'pageName': "Omelet med tomater og revet blomkål (opskrift) | Iform.dk",
    'contentPublication': "2019-09-26",
    'contentLastModified': "2019-09-27",
    'contentAuthor': "Anne Larsen",
    'contentCommercialType': "editorial",
    'contentTextLength': "248",
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Omelet med tomater og revet blomkål"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bod-content-title" content="Omelet med tomater og revet blomkål"></meta>
<meta name="cXenseParse:recs:bod-content-description" content="Denne gang bliver omeletten serveret i selskab med tomater og revet blomkål. Revet blomkål er både en god måde at få sneget grønsager ind i aftensmaden, og så tilfører det retten lidt ekstra knas. Velbekomme!  "></meta>
<meta name="cXenseParse:recs:bod-meta-description" content="Skal du have aftensmad klar på 15 minutter? Prøv denne omelet med tomater og revet blomkål. Opskriften er perfekt til en nem og sund hverdag."></meta>
<meta name="cXenseParse:recs:bod-image-description" content="<p>Husk at toppe din omelet op med grønsager for et ekstra sundt måltid.&nbsp;</p>"></meta>
<meta name="cXenseParse:recs:articleid" content="1000255708"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Æg"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Blomkål"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=570%2C0%2C2280%2C2280"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=63%2C0%2C3293%2C2280"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C432%2C3420%2C1415"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=950%2C0%2C1520%2C2280"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C178%2C3420%2C1923"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Aftensmad"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sunde-opskrifter/aftensmad"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Omelet med tomater og revet blomkål"></meta>
<meta property="og:description" content="Denne gang bliver omeletten serveret i selskab med tomater og revet blomkål. Revet blomkål er både en god måde at få sneget grønsager ind i aftensmaden, og så tilfører det retten lidt ekstra knas. Velbekomme!  "></meta>
<meta property="og:image" content="https://images.interactives.dk/omelet-wm7K4sanG0yC8AR0mQX08g.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/omelet-wm7K4sanG0yC8AR0mQX08g.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="https://iform.dk/sunde-opskrifter/aftensmad/maskeret-blomkaal-med-rejer"></meta>
<meta property="og:see_also" content="https://iform.dk/sunde-opskrifter/morgenmad/omelet-med-roeget-laks-og-spaed-spinat"></meta>
<meta property="og:see_also" content="https://iform.dk/sunde-opskrifter/aftensmad/blomkaalspizza-med-kylling-kaal-og-champignoner"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2019-09-26T09:15:47+02:00"></meta>
<meta property="article:modified_time" content="2019-09-27T15:32:03+02:00"></meta>
<meta property="article:section" content="Aftensmad"></meta>
<meta property="og:article:author" content="Anne Larsen"></meta>
<meta property="article:tag" content="Æg"></meta>
<meta property="article:tag" content="Blomkål"></meta>
<link rel="canonical" href="https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal"></link>
<link href="https://plus.google.com/111428624818795948458" rel="publisher" />
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sunde-opskrifter"></meta>
<meta name="bcm-categories" content="sunde opskrifter,aftensmad"></meta>
<meta name="bcm-tags" content="aeg,blomkaal"></meta>
<meta name="bcm-title" content="omelet med tomater og revet blomkaal"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform dk",
    "url": "https://iform.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.dk/",
      "https://www.instagram.com/iform_dk/"
    ]
  }
}
</script>
<link rel="stylesheet" media="screen" href="/assets/sites/iform-83e1c3322d4bfbaea6b00c9b06bcd790226aa0358622a0cdc89c8e3b2dd853ba.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-dfc797ad12ece1d85f5e0631b98ba34a35d45746f270fcf546b142db3a691da6.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />
<link rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'eva.skjode@bp.bonnier.dk';
      _sf_async_config.domain = 'iform.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
  <img src="https://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="https://iform.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="https://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.dk/"><img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://iform.dk/">
<img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://iform.dk/ruteplanner">
Ruteplanner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/">
Tegn rute
</a></li> <li>
<a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/mine-ruter">
Mine ruter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">
Træningsprogrammer
</a></li> <li>
<a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">
Styrketræning
</a></li> <li>
<a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">
Øvelser
</a></li> <li>
<a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">
Gang
</a></li> <li>
<a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">
Yoga
</a></li> <li>
<a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">
Cirkeltræning
</a></li> <li>
<a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">
Kondition
</a></li> <li>
<a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">
Skader
</a></li> <li>
<a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">
Træningsudstyr
</a></li> <li>
<a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">
Cooper-test
</a></li> <li>
<a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">
Træningsfavoritter
</a></li> <li>
<a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">
I FORM Træningsrejser
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">
Løbeprogrammer
</a></li> <li>
<a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">
5 km
</a></li> <li>
<a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">
10 km
</a></li> <li>
<a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">
Halvmarathon
</a></li> <li>
<a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">
Marathon
</a></li> <li>
<a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">
Intervalløb
</a></li> <li>
<a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">
Løbesko
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/sund-mad">
Sund mad<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">
Sund madplan
</a></li> <li>
<a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">
Kostråd
</a></li> <li>
<a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">
Superfood
</a></li> <li>
<a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">
Kost og træning
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/vaegttab">
Vægttab<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">
Slankekur
</a></li> <li>
<a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">
Flad mave
</a></li> <li>
<a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">
Kalorieforbrænding
</a></li> <li>
<a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">
Slanketips
</a></li> <li>
<a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">
BMI-beregner
</a></li> <li>
<a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
Kalorieberegner
</a></li> <li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">
Beregn kalorieforbrænding
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">
Aftensmad
</a></li> <li>
<a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">
Morgenmad
</a></li> <li>
<a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">
Frokost
</a></li> <li>
<a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">
Sunde snacks
</a></li> <li>
<a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">
Brød
</a></li> <li>
<a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">
Kager
</a></li> <li>
<a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">
Juice-opskrifter
</a></li> <li>
<a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">
Smoothie
</a></li> <li>
<a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">
Pandekager
</a></li> <li>
<a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">
Desserter
</a></li> <li>
<a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">
Vegetar
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">
Forebyggelse
</a></li> <li>
<a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">
Hjerte
</a></li> <li>
<a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">
Kræft
</a></li> <li>
<a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">
Stress
</a></li> <li>
<a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">
Søvn
</a></li> <li>
<a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">
Sund mave
</a></li> <li>
<a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">
Gravid
</a></li> <li>
<a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">
Sex
</a></li> <li>
<a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">
Psykologi
</a></li> <li>
<a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">
Skønhed
</a></li> <li>
<a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">
Meditation
</a></li> </ul>
</li> <li>
<a class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Abonner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Alle tilbud på I FORM
</a></li> <li>
<a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
Fordels-shop
</a></li> <li>
<a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">
Om I FORM
</a></li> <li>
<a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">
Smugkig i magasinet
</a></li> </ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://iform.dk/">
<img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.dk/users/{{slug}}" href="https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="https://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="https://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="https://iform.dk/users/sign_out" href="https://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h4 class="h4 pull-left">
Log ind
</h4>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="https://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions">
<a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
</div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" target="_self" href="https://iform.dk/ruteplanner">Ruteplanner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
<li>
<a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" target="_self" href="https://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">Øvelser</a>
</li>
<li>
<a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">Gang</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
<li>
<a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">Kondition</a>
</li>
<li>
<a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
<li>
<a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">I FORM Træningsrejser</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
<li>
<a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
<li>
<a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad">Sund mad</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">Sund madplan</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab">Vægttab</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
<li>
<a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
<li>
<a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
<li>
<a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">Slanketips</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
<li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
<li>
<a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
<li>
<a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
<li>
<a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
<li>
<a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
<li>
<a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
<li>
<a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
<li>
<a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
<li>
<a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
<li>
<a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
<li>
<a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
<li>
<a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">Hjerte</a>
</li>
<li>
<a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">Kræft</a>
</li>
<li>
<a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">Søvn</a>
</li>
<li>
<a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">Sund mave</a>
</li>
<li>
<a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
<li>
<a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
<li>
<a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">Meditation</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
<li>
<a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
<li>
<a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
<li>
<a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://images.interactives.dk/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> <div class="row">
<div class="col-md-12">
</div>
</div>
</div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[]}";
  // ]]>
</script>
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/sunde-opskrifter/aftensmad/maskeret-blomkaal-med-rejer">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/maskeret-blomkal-GBikFeNRwzA1n6GTOza6RQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=69%2C0%2C3635%2C2516" alt="Blomkål med rejer " title="Blomkål er både flot og rig på vitaminer." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Maskeret blomkål med rejer, mayodressing og dild</h4>
</div>
</a> </div>
<div data-scroll-tracking="true">
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<img data-pinterest="include" data-src="https://images.interactives.dk/omelet-wm7K4sanG0yC8AR0mQX08g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=63%2C0%2C3293%2C2280" class="img-responsive full-width aspect-tv imgix-fluid" alt="Omelet med tomater" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1938719" class="image-caption">
<span class="image-description"><p>Husk at toppe din omelet op med grønsager for et ekstra sundt måltid.&nbsp;</p></span>
<span class="image-copyright">© wichmann+bendtsen</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Omelet med tomater og revet blomkål
</h1>
<h2 class="h4 gutter-reset content-subheader">
Denne gang bliver omeletten serveret i selskab med tomater og revet blomkål. Revet blomkål er både en god måde at få sneget grønsager ind i aftensmaden, og så tilfører det retten lidt ekstra knas. Velbekomme!
</h2>
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal" class="facebook" title="Facebook" target="_blank">
<img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal&media=https://images.interactives.dk/omelet-wm7K4sanG0yC8AR0mQX08g.jpg?auto=compress&amp;ch=Width%2CDPR&description=Denne gang bliver omeletten serveret i selskab med tomater og revet blomkål. Revet blomkål er både en god måde at få sneget grønsager ind i aftensmaden, og så tilfører det retten lidt ekstra knas. Velbekomme!  " class="pinterest" title="Pinterest" target="_blank">
<img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#f0cfb29f9489cd9884848083cadfdf99969f829dde949bdf83859e9495dd9f80839b829996849582df919684959e839d9194df9f9d959c9584dd9d9594dd849f9d91849582dd9f97dd8295869584dd929c9f9d9b91919c" class="email" title="Email" target="_blank">
<img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
<a href="javascript:window.print();" title="Print" style="float:right;">
<i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
</a>
</div>
</div>
<div class="gutter-vertical">
<div class="meta-information">
26. september 2019
af
Anne Larsen
<div class="top-tags">
<a class="tag-link" href="/tags/aeg">#Æg</a>
<a class="tag-link" href="/tags/blomkaal">#Blomkål</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Omelet med tomater og revet blomkål</h2>
<p><b>2 personer </b></p>
<p><i>100 g blomkål</i><br><i>150 g tomater</i><br><i>2 spsk. purløg</i><br><i>4 store æg</i><br><i>Havsalt</i><br><i>Sort peber, friskkværnet</i><br><i>2 tsk. smør<br></i><br><b>Evt. tilbehør:</b><br><i>2 skiver fuldkornsrugbrød</i></p>
<h2>Sådan gør du </h2>
<ul>
<li>Riv blomkål, skær tomater i både, og skær purløg fint.</li>
<li>Lav først den ene omelet. Pisk to æg med et nip salt og lidt peber. Varm 1 tsk. smør op på en lille slip­ let­-pande. Hæld æggemassen på, og steg omeletten stabil på undersiden. Vend omeletten ved at lade den glide over på et grydelåg, læg panden over omeletten med bunden opad, og vend. Steg omeletten stabil på den anden side, læg evt. grydelåg over i lidt af stegetiden.</li>
<li>Hold den første omelet varm, og lav nu den anden omelet.</li>
<li>Anret omeletterne med tomater, blomkål og purløg. Servér evt. ristet rugbrød til.</li>
</ul>
<p><b>Næringsindhold pr. person (uden rugbrød):</b></p>Energi: 254 kcal <br>Protein: 16 g <br>Fedt: 18 g<br>Kulhydrat: 8 g <br>Kostfibre: 2 g<p>
</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
<article>
<div class="wysiwyg text">
<h2 class="ctm-title" style="font-weight:400!important;"><a class="ctm-title-link" target="_blank"></a></h2>
<div class="ctm-body"></div>
</div>
<div class="ctm-image relative">
<a href="#" class="ctm-title-link" target="_blank">
<img class="ctm-link-image img-responsive" />
</a>
<img class="ctm-image-tag img-responsive" />
</div>
<div class="ctm-video">
<iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
</div>
</article>
</div>
<!--googleon: index-->
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item">
<a title="Maskeret blomkål med rejer, mayodressing og dild" href="/sunde-opskrifter/aftensmad/maskeret-blomkaal-med-rejer">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/maskeret-blomkal-GBikFeNRwzA1n6GTOza6RQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=69%2C0%2C3635%2C2516" alt="Blomkål med rejer " title="Blomkål er både flot og rig på vitaminer." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Maskeret blomkål med rejer, mayodressing og dild
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/morgenmad">Morgenmad</a>
</span>
</div>
<article class="article-item">
<a title="Omelet med røget laks" href="/sunde-opskrifter/morgenmad/omelet-med-roeget-laks-og-spaed-spinat">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/81-320davfY8VfRxtDMZx8oBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Omelet med røget laks
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item">
<a title="Sådan laver du en sund og sprød blomkålspizza " href="/sunde-opskrifter/aftensmad/blomkaalspizza-med-kylling-kaal-og-champignoner">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153120-4-0002-rhKpCAY6u-bfQDqOMLVkHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=65%2C0%2C3409%2C2360" alt="Blomkålspizza " title="Travl hverdag?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan laver du en sund og sprød blomkålspizza
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/aeg">#Æg</a>
<a class="tag-link" href="/tags/blomkaal">#Blomkål</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal" class="facebook" title="Facebook" target="_blank">
<img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal&media=https://images.interactives.dk/omelet-wm7K4sanG0yC8AR0mQX08g.jpg?auto=compress&amp;ch=Width%2CDPR&description=Denne gang bliver omeletten serveret i selskab med tomater og revet blomkål. Revet blomkål er både en god måde at få sneget grønsager ind i aftensmaden, og så tilfører det retten lidt ekstra knas. Velbekomme!  " class="pinterest" title="Pinterest" target="_blank">
<img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#734c311c170a4e1b07070300495c5c1a151c011e5d17185c00061d17165e1c030018011a150716015c121507161d001e12175c1c1e161f16075e1e16175e071c1e120716015e1c145e01160516075e111f1c1e1812121f" class="email" title="Email" target="_blank">
<img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
<a href="javascript:window.print();" title="Print" style="float:right;">
<i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
<p><strong><span style="color: #ff0000;">LIGE NU:</span></strong>&nbsp; BLIV ST&AElig;RK OG SLANK I 2019! Tilmeld dig I FORMs nyhedsbrev og f&aring; h&aelig;fte med 5 geniale hjemmetr&aelig;nings-programmer, der angriber alle de &oslash;mme punkter.</p>
</div>
<div class="wysiwyg terms">
<p><span style="font-size: small;"><strong>Ja tak</strong>, jeg vil gerne modtage I FORMs nyhedsbrev med sp&aelig;ndende <br />artikler samt markedsf&oslash;ring om I FORM via e-mail. <br />Du kan til enhver tid afmelde dig igen. <strong> <a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></span></p>
</div>
<form data-newsletter-signup="true" id="newsletter_signup_833372" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="833372" />
<input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_833372" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Ja tak, tilmeld nyhedsbrev</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få en stærk, slank og smidig krop med effektiv træningspakke. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-komplet-traeningspakke-348479/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-komplet-traeningspakke-348479/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1341_ifo_960x665_netv-rksboks-Mg_zlmZn9fAn5nseJDQcOQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få en stærk, slank og smidig krop med effektiv træningspakke. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Komplet træningprogram. KUN 149 kr. + porto. I alt 198,50 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2019? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/tarmkur-tab-1-kg-om-ugen-og-faa-tarme-i-topform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab 1 kg om ugen med I FORMs tarmkur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="TEST: Find din slankestrategi" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/test-find-din-slankestrategi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/test-din-slankestrategi-Q0K01AZRhfo0umtUP91gsg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
TEST: Find din slankestrategi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Brug for at finde formen igen? Så tag vores test og se, hvilken slankekur der giver lige netop dig størst chance for succes.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/cirkeltraening">Cirkeltræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få dagens træning overstået på 9 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Cirkeltræning" href="/traening/cirkeltraening/9-er-nok-effektive-intervaltraenings-programmer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/9-minutters-intervaltraening-er-nok-cQWGV2Bd0SfusvyqKTLCKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=20%2C0%2C1044%2C723" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få dagens træning overstået på 9 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvis du giver den max gas, er 9 minutters træning faktisk nok. Find intensive træningsprogrammer her.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed">Sundhed</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan spiser du klimavenligt morgen, middag og aften" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Sundhed" href="/sundhed/saadan-spiser-du-klimavenligt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gront-er-godt-6UjGl0EL1EsZMGE_PmZpHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Danske æbler " title="Klimaduks eller klimasynder?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan spiser du klimavenligt morgen, middag og aften
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Har du helt styr på, hvor meget og hvor lidt dine madvarer belaster klimaet? Vi serverer her tre klimavenlige (og sunde) retter til morgen, middag og aften.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Flot og åndbar kvalitets-bh – perfekt til fitnesscenteret. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/3-nr-af-i-form-sports-bh-fra-diadora-str-s-sort-349559/" target="_self" href="https://abonnement.iform.dk/campaign/3-nr-af-i-form-sports-bh-fra-diadora-str-s-sort-349559/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1450_ifo_960x665_netv-rksboksbillede-0nxwZ37WpqLjcU8w7Izbrw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flot og åndbar kvalitets-bh – perfekt til fitnesscenteret. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 3 nr. af I FORM + Sports-bh fra Diadora. KUN 99 kr. + porto. I alt 148,50 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Mål nemt dit blodtryk derhjemme – og opdag sygdom i tide. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/3-nr-af-i-form-digital-blodtryksmaler-347720/" target="_self" href="https://abonnement.iform.dk/campaign/3-nr-af-i-form-digital-blodtryksmaler-347720/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1293_ifo_960x665_netv-rksboksbillede-J4xhp6df2JQoH0wb2rYHPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mål nemt dit blodtryk derhjemme – og opdag sygdom i tide. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 3 nr. af I FORM + Digital blodtryksmåler. KUN 99 kr. + porto. I alt 148,50 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få en stærk, slank og smidig krop med effektiv træningspakke. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-komplet-traeningspakke-348479/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-komplet-traeningspakke-348479/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1341_ifo_960x665_netv-rksboks-1gYXX652gFDzDhGkz3DrPw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få en stærk, slank og smidig krop med effektiv træningspakke. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Komplet træningprogram. KUN 149 kr. + porto. I alt 198,50 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr-349706_349705/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr-349706_349705/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-XM7te2A6WfziTVrKGOHX2A.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favorit magasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item full-width">
<a title="Omelet med tomater og revet blomkål" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/omelet-med-tomater-og-revet-blomkaal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/omelet-wm7K4sanG0yC8AR0mQX08g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=63%2C0%2C3293%2C2280" alt="Omelet med tomater" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Omelet med tomater og revet blomkål
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Denne gang bliver omeletten serveret i selskab med tomater og revet blomkål. Revet blomkål er både en god måde at få sneget grønsager ind i aftensmaden, og så tilfører det retten lidt ekstra knas. Velbekomme!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item full-width">
<a title="Grillhakkebøf med blomkål, radicchio og radiser" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/grillhakkeboef-med-blomkaal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/grillhakkebof-tGSChWUdDFO5j0jBQXQl_w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=60%2C0%2C3143%2C2176" alt="Tallerken med hakkebøf og blomkål" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Grillhakkebøf med blomkål, radicchio og radiser
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Grillen kan bruges året rundt, og giver en lækker smag til maden. Her får du opskriften på grillet hakkebøf med tilbehør. Velbekomme!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item full-width">
<a title="Spinatsuppe med kylling" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/spinatsuppe-med-kylling">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/spinatsuppe-KACFDjFC8qFiMXTTDgHrQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=60%2C0%2C3143%2C2176" alt="Grøn spinatsuppe" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Spinatsuppe med kylling
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Spinatsuppen kræver få og basale ingredienser, så den egner sig perfekt til de travle dage. Server evt. suppen med en skive rugbrød, og på kun 30 minutter har du et sundt og varmt måltid klar.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Få Ruteplanneren på din mobil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Om I FORM" data-ad-sub-pillar="Om I FORM" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få Ruteplanneren på din mobil
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Nu kan du tage ruteplanneren med i mobilen, så du kan indtegne dine løberuter, finde inspiration til nye ruter og holde styr på din træning, uanset hvor du befinder dig.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="polls polls-widget standard">
<div class="article-labels">
<span class="category-label">
Afstemning
</span>
</div>
<div id="poll_voting">
<h3 class="h3">
Hvilken del af din krop er du mest tilfreds med?
</h3>
<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<ul>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22911" value="22911" />
<label value="22911" for="poll_answer_id">Min ryg</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22910" value="22910" />
<label value="22910" for="poll_answer_id">Mine bryster</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22909" value="22909" />
<label value="22909" for="poll_answer_id">Mine arme</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22908" value="22908" />
<label value="22908" for="poll_answer_id">Mine ben</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22907" value="22907" />
<label value="22907" for="poll_answer_id">Min mave</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22906" value="22906" />
<label value="22906" for="poll_answer_id">Min numse</label>
</li>
</ul>
<button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&amp;tabs&amp;width=290&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="290" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvad er keto-diæten?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/ketose-hvad-er-keto-diaeten">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ketofood-sMQ6xXGq2V3K8HO0H1ukzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Mad, der er tilladt på keto-diæten" title="Kender du keto-diæten?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvad er keto-diæten?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-dig-slank">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/happyautumn-S8Hmx7fpmuihksI1FxeZKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C2044%2C1415" alt="Kvinde, der går" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå dig slank - sådan gør du!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Få faste baller på kun 5 uger" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/ifo_152645-11-0016.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få faste baller på kun 5 uger
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Opdag forhøjet blodtryk i tide!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryksmaaler-tilbud">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryksmaler-tilbud-eGpTglh31kJ6BH-mb-2F_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Opdag forhøjet blodtryk i tide!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="BMI-BEREGNER: Regn ud, om din vægt er normal" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/hvad-betyder-dit-bmi-tal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C2000%2C1385" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
BMI-BEREGNER: Regn ud, om din vægt er normal
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Sunde opskrifter" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sund aftensmad på max 30 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sådan laver du ingefærshots" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Juice-opskrifter" href="/sunde-opskrifter/juice-opskrifter/saadan-laver-du-ingefaershot">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=92%2C0%2C4808%2C3329" alt="Hjemmelavet ingefærshot - opskrift" title="Ingefærshot" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan laver du ingefærshots
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sådan spiser du en antiinflammatorisk kost " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sund mad" data-ad-sub-pillar="Sund mad" href="/sund-mad/antiinflammatorisk-kost">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blabaer-xhoXvgSsEQPPrg053djEJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Blåbær på træbord, antiinflammatorisk kost" title="Antiinflammatorisk kost" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan spiser du en antiinflammatorisk kost
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="De 20 vigtigste spørgsmål om blodtryk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryk">
<div class="article-image relative">
<div class="content-label-widget">
</div>

<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C3%2C1835%2C1270" alt="Kvinde måler sit blodtryk - normalt blodtryk" title="Er dit blodtryk normalt?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De 20 vigtigste spørgsmål om blodtryk
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sensommersalat med blåbær, valnødder og feta" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/salat-med-blaabaer-og-valnoedder">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sensommersalat-7FJdghKugPET-5Kt7Iqx1Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C3910%2C2707" alt="Salat med blåbær " title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sensommersalat med blåbær, valnødder og feta
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Lun oksekødssalat med peberfrugt og chili" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/oksekoedssalat-med-peberfrugt-og-chili">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fredag-3lqPGmDhBJu0O0KltUQxMg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=134%2C0%2C6947%2C4810" alt="tallerken med oksekødssalat" title="Løbet tør for ideer til aftensmad?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Lun oksekødssalat med peberfrugt og chili
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="BEREGN: Hvor mange kalorier har jeg brug for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=74%2C0%2C1852%2C1282" alt="Beregn dit kaloriebehov med I FORMs kalorieberegner – gratis" title="Kalorieberegner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
BEREGN: Hvor mange kalorier har jeg brug for?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="search-widget">
<h4 class="search-widget-header">
Fandt du ikke det, du ledte efter? Søg her:
</h4>
<form id="form" class="input-group" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
<span class="input-group-btn">
<button name="button" type="submit" class="btn btn-default">
<i class="fa fa-search"></i>
<div class="search-widget-btn-text">
Søg
</div>
</button> </span>
</form></div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript">  var isInViewport = function (elem) {     var bounding = elem.getBoundingClientRect();     return (         bounding.top >= 0 &&         bounding.left >= 0 &&         bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 &&         bounding.right <= (window.innerWidth || document.documentElement.clientWidth)     ); }; window.addEventListener('scroll', function (event) {  	elem = document.getElementById('cx_4217c66c223ecb55cb7b1d49afa884837bfccda9'); 	if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {  			elem.setAttribute("rendered", "true"); 			window.cX = window.cX || {};  			window.cX.callQueue = window.cX.callQueue || [];  			var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9';  			window.cX.callQueue.push(['insertWidget', { 				widgetId: cxwid, 				renderFunction: function(c) { 					return function(data, context) { 						document.getElementById('cx_temp_' + c).innerHTML = data.response.template;						window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);  					} 				}(cxwid) 			},{ context: { 				parameters: [ 					{key: "country",value: "DA"}, 					{key: "domain",value: "abonnement.iform.dk"}, 					{key: "brand",value: "IFO"}] 			}},]); 	}  }, false);    </script>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><span style="color: #ffffff;"><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;</span><br /><span style="color: #ffffff;">Kontakt: 39 10 30&nbsp;00</span><br /><br /><span style="color: #ffffff;">Bonnier Publications International AS</span><br /><span style="color: #ffffff;">PB 433 Sentrum</span><br /><span style="color: #ffffff;">0103 Oslo</span><br /><span style="color: #ffffff;">Norge</span><br /><span style="color: #ffffff;">CVR: 977041006&nbsp;</span></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br /></a><a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br />Nyhedsbrev</a><br /> <a href="http://forum.iform.dk/" target="_blank">Forum</a><br /><a href="https://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /><br /></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a><br /><a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /><a href="https://iform.dk/om-i-form/hvad-er-i-form" title="Om IFORM.dk" target="_self">Om I FORM</a><br /><a href="https://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /><a href="http://www.benjamin.dk/article/79771-i-form" target="_blank">Annonc&eacute;r</a><br /><span style="color: #ffffff;">- i&nbsp;<a href="
https://mediekit.dk/print/iform/" target="_blank">magasin</a><a href="http://bonnierpublications.com/presserum" target="_blank">&nbsp;og p&aring;&nbsp;</a><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">website<br /></a></span><span style="color: #ffffff;"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse<br /></a></span><a href="https://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://iform.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik</a><br /> <a href="https://iform.dk/juridisk-information" target="_self">Juridisk information</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script src="/assets/site/modules/ctm-580d61dcf4e481742a7920917267b471ba42e453f0d4aae4e0500ca0d059e033.js"></script>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
