<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Kikærtevafler med rødbedespread (opskrift) | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Du kender sikkert bedst kikærter som ingrediens i hummus og falafel, men kikærter er også fremragende som alternativ til melet i vafler. Prøv selv. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="a921e7f65a9de8bf82fd879c7a2ec7cd"/>

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<meta property="og:url" content="https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Kikærtevafler med rødbedespread "></meta>
<meta property="og:description" content="Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!"></meta>
<meta property="og:image" content="https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content=""></meta>
<meta property="og:see_also" content="https://iform.dk/sunde-opskrifter/frokost/spinatvafler-med-laks"></meta>
<meta property="og:see_also" content="https://iform.dk/sunde-opskrifter/aftensmad/opskrifter-til-fastedage-kikaertesalat-med-feta"></meta>
<meta property="og:see_also" content="https://iform.dk/sunde-opskrifter/kager/kikaertekage-med-proteiner-sundt-fedt-og-helt-uden-mel"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2021-02-16T15:03:13+01:00"></meta>
<meta property="article:modified_time" content="2021-02-19T12:49:06+01:00"></meta>
<meta property="article:section" content="Aftensmad"></meta>
<meta property="article:tag" content="Kikærter"></meta>

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100225049",
    'pageCMS': "whitealbum",
    'pagePillar': "Sunde opskrifter",
    'pageSubPillar': "Aftensmad",
    'pageName': "Kikærtevafler med rødbedespread (opskrift) | Iform.dk",
    'contentPublication': "2021-02-16",
    'contentLastModified': "2021-02-19",
    'contentAuthor': "",
    'contentCommercialType': "editorial",
    'contentTextLength': "0"
  });
</script>

<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script><script type="text/javascript">window.onload=function(){$('#cookieConsentLink a').click(function(){ CookieConsent.renew(); return false; });}</script>
<script>
var cnt = 0;
var consentSetInterval = setInterval(function(){
  cnt += 1;
  // clearInterval if no response after 60 seconds
  if (cnt === 600)
    clearInterval(consentSetInterval);
  if (typeof __tcfapi !== 'undefined') {
    clearInterval(consentSetInterval);
    __tcfapi('addEventListener', 2, function(tcData, success){
      console.log("[CMP] invoked with tcData:", tcData);
      if (success && (tcData.cmpStatus === 'loaded' && tcData.tcString)) {
        console.log("[CMP] load ads");
        window.BonnierAd.loadAds();
        // __tcfapi('removeEventListener', 2, function(success){
        //   if (success) {
        //     console.log("[CMP] eventListener removed");
        //   }
        // }, tcData.listenerId);
      }
    });
  }
  cnt++;
}, 100);
</script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>
<script>
function htmlDecode(input) {
  var doc = new DOMParser().parseFromString(input, "text/html");
  if (doc.documentElement.textContent.length == 0) {
    return doc.documentElement.innerHTML.replace('<head></head><body>','').replace('</body>','');
  } else {
    return doc.documentElement.textContent;
  }
}
function insertHTML(html, dest){
  dest.innerHTML = '';
  var container = document.createElement('div');
  container.innerHTML = html;
  var scripts = container.querySelectorAll('script');
  var nodes = container.childNodes;
  for (let i=0; i< nodes.length; i++) {
    dest.appendChild(nodes[i].cloneNode(true));
  }
  for (let i=0; i< scripts.length; i++) {
    var script = document.createElement('script');
    script.type = scripts[i].type || 'text/javascript';
    if(scripts[i].hasAttribute('src')) script.src = scripts[i].src;
    script.innerHTML = scripts[i].innerHTML;
    dest.appendChild(script);
    dest.removeChild(script);
  }
  return true;
}
</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Kikærtevafler med rødbedespread "></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bod-content-title" content="Kikærtevafler med rødbedespread "></meta>
<meta name="cXenseParse:recs:bod-content-description" content="Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!"></meta>
<meta name="cXenseParse:recs:bod-meta-description" content="Du kender sikkert bedst kikærter som ingrediens i hummus og falafel, men kikærter er også fremragende som alternativ til melet i vafler. Prøv selv. "></meta>
<meta name="cXenseParse:recs:bod-image-title" content="Vafler kan sagtens spises til aftensmad. "></meta>
<meta name="cXenseParse:recs:articleid" content="1000266953"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Kikærter"></meta>
<meta name="cXenseParse:image" content="https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Aftensmad"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sunde-opskrifter/aftensmad"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<link rel="canonical" href="https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread"></link>


<link href="https://plus.google.com/111428624818795948458" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer" content="iform.dk"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sunde-opskrifter"></meta>
<meta name="bcm-categories" content="sunde opskrifter,aftensmad"></meta>
<meta name="bcm-tags" content="kikaerter"></meta>
<meta name="bcm-title" content="kikaertevafler med roedbedespread"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>

    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Recipe",
  "author": {
    "@type": "Person",
    "name": "Signe Moesby Leth"
  },
  "prepTime": "PT15M",
  "cookTime": "PT10M",
  "totalTime": "PT25M",
  "name": "Kikærtevafler med rødbedespread",
  "description": "Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!",
  "image": {
    "@type": "ImageObject",
    "url": "https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg",
	"caption": "Vafler kan sagtens spises til aftensmad."
  },
  "recipeIngredient": [
    "1 dl kikærtemel, kan købes i fx Matas og helsekostbutikker*",
    "1 dl vand",
    "1 æg ",
    "½  tsk. stødt spidskommen ",
    "1 lille fed hvidløg, knust",
    "½  tsk. havsalt",
    "75 g rødbede, kogt ",
    "½ dl skyr ",
    "½ spsk. tahin ",
    "¼  tsk. salt ",
    "Sort peber, friskkværnet ",
    "½ tsk. stødt spidskommen",
    "½ spsk. tahin ",
    "1-2  spsk. vand ",
    "1 lille fed hvidløg, knust ",
    "Havsalt ",
    "Sort peber, friskkværnet",
    "50 g salatmix ",
    "50 g cherrytomater ",
    "1 gulerod, i strimler ",
    "½  avocado, i skiver ",
    "2 spsk. græskarkerner, ristede"
  ],
  "nutrition": {
    "@type": "NutritionInformation",
    "calories": "456 kcal",
    "proteinContent": "22,1 g",
    "fatContent": "25,1 g",
    "carbohydrateContent": "42 g",
    "fiberContent": "11,2 g"
  },
  "recipeInstructions": [
    {
      "@type": "HowToSection",
      "itemListElement": [
        {
          "@type": "HowToStep",
          "text": "Tænd dit vaffeljern, og pisk alle ingredienserne til vaffeldejen sammen til en jævn og fin dej. "
        }
      ]
    },
    {
      "@type": "HowToSection",
      "itemListElement": [
        {
          "@type": "HowToStep",
          "text": "Bag vaflerne, til de er gyldne. "
        }
      ]
    },
    {
      "@type": "HowToSection",
      "itemListElement": [
        {
          "@type": "HowToStep",
          "text": "Lav rødbedespreaden ved at blende alle ingredienser sammen. Blend, til du har en cremet spread uden klumper."
        }
      ]
    },
    {
      "@type": "HowToSection",
      "itemListElement": [
        {
          "@type": "HowToStep",
          "text": "Lav tahindressingen ved at piske eller blende alle ingredienser sammen. Tilsæt vandet lidt ad gangen, til du har opnået den ønskede konsistens. "
        }
      ]
    },
    {
      "@type": "HowToSection",
      "itemListElement": [
        {
          "@type": "HowToStep",
          "text": "Anret vaflerne med rødbedespread, salatmix, cherrytomater, gulerod, avocado, tahindressing og græskarkerner."
        }
      ]
    }
  ],
  "recipeYield": "2"
}
</script>

    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Article",
  "@id": "https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread",
  "inLanguage": "da-DK",
  "url": "https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread",
  "mainEntityOfPage": "https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread",
  "name": "Kikærtevafler med rødbedespread",
  "description": "Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!",
  "headline": "Kikærtevafler med rødbedespread",
  "datePublished": "2021-02-16T15:03:13+01:00",
  "dateModified": "2021-02-19T12:49:06+01:00",
  "publisher": {
    "@type": "Organization",
    "url": "https://iform.dk",
    "name": "iform dk",
    "description": "I FORM: Skandinaviens største hjemmeside om træning, kost og vægttab. Find tjenester som Ruteplanneren, beregnere, test, sunde opskrifter, tips og træningsprogrammer til bl.a. løb, styrketræning, løb, gang og hjemmetræning.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-da-logo.png"
    }
  },
  "author": {
    "@type": "Person",
    "name": "Signe Moesby Leth"
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg",
	"caption": "Vafler kan sagtens spises til aftensmad."
  },
  "articleSection": "Aftensmad",
  "articleBody": ""
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform dk",
    "url": "https://iform.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.dk/",
      "https://www.instagram.com/iform_dk/"
    ]
  }
}
</script>




<link rel="stylesheet" media="screen" href="/assets/sites/iform-1f3f72c1b68442ee5d4f861b974d9ce7314cff9b3133a9bae5e70fffeb487af4.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-e7f6c61f6f6454b295e1dec446f5abbe72b9b930f97ca2d44e6437986f1fd7ca.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.dk/feed" />


<meta name="robots" content="index, follow, max-image-preview:large" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="196342644035801"
         data-facebook-channel="iform.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.dk/"><img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://iform.dk/">
      <img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://iform.dk/ruteplanner">
            Ruteplanner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Tegn rute" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/">
                  Tegn rute
</a></li>            <li>
                <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/nouser">
                  Mine ruter
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/traening">
            Træning<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">
                  Træningsprogrammer
</a></li>            <li>
                <a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">
                  Styrketræning
</a></li>            <li>
                <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">
                  Øvelser
</a></li>            <li>
                <a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">
                  Gang
</a></li>            <li>
                <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">
                  Yoga
</a></li>            <li>
                <a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">
                  Cirkeltræning
</a></li>            <li>
                <a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">
                  Kondition
</a></li>            <li>
                <a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">
                  Skader
</a></li>            <li>
                <a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">
                  Træningsudstyr
</a></li>            <li>
                <a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">
                  Cooper-test
</a></li>            <li>
                <a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">
                  Træningsfavoritter
</a></li>            <li>
                <a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">
                  I FORM Træningsrejser
</a></li>            <li>
                <a title="Fit på 24" data-transition-link="true" target="_self" href="https://bonnier-kurser.teachable.com/p/fit-paa-24">
                  Fit på 24
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/traening/loeb">
            Løb<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">
                  Løbeprogrammer
</a></li>            <li>
                <a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">
                  5 km
</a></li>            <li>
                <a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">
                  10 km
</a></li>            <li>
                <a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">
                  Halvmarathon
</a></li>            <li>
                <a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">
                  Marathon
</a></li>            <li>
                <a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">
                  Intervalløb
</a></li>            <li>
                <a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">
                  Løbesko
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sund-mad">
            Sund mad<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">
                  Sund madplan
</a></li>            <li>
                <a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">
                  Kostråd
</a></li>            <li>
                <a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">
                  Superfood
</a></li>            <li>
                <a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">
                  Kost og træning
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/vaegttab">
            Vægttab<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">
                  Slankekur
</a></li>            <li>
                <a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">
                  Flad mave
</a></li>            <li>
                <a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">
                  Kalorieforbrænding
</a></li>            <li>
                <a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">
                  Slanketips
</a></li>            <li>
                <a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">
                  BMI-beregner
</a></li>            <li>
                <a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
                  Kalorieberegner
</a></li>            <li>
                <a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">
                  Beregn kalorieforbrænding
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sunde-opskrifter">
            Opskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">
                  Aftensmad
</a></li>            <li>
                <a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">
                  Morgenmad
</a></li>            <li>
                <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">
                  Frokost
</a></li>            <li>
                <a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">
                  Sunde snacks
</a></li>            <li>
                <a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">
                  Brød
</a></li>            <li>
                <a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">
                  Kager
</a></li>            <li>
                <a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">
                  Juice-opskrifter
</a></li>            <li>
                <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">
                  Smoothie
</a></li>            <li>
                <a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">
                  Pandekager
</a></li>            <li>
                <a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">
                  Desserter
</a></li>            <li>
                <a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">
                  Vegetar
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sundhed">
            Sundhed<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">
                  Forebyggelse
</a></li>            <li>
                <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">
                  Hjerte
</a></li>            <li>
                <a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">
                  Kræft
</a></li>            <li>
                <a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">
                  Stress
</a></li>            <li>
                <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">
                  Søvn
</a></li>            <li>
                <a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">
                  Sund mave
</a></li>            <li>
                <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">
                  Gravid
</a></li>            <li>
                <a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">
                  Sex
</a></li>            <li>
                <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">
                  Psykologi
</a></li>            <li>
                <a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">
                  Skønhed
</a></li>            <li>
                <a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">
                  Meditation
</a></li>        </ul>
</li>      <li>
          <a class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
                  Alle tilbud på I FORM
</a></li>            <li>
                <a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
                  Fordels-shop
</a></li>            <li>
                <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">
                  Om I FORM
</a></li>            <li>
                <a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">
                  Smugkig i magasinet
</a></li>        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://iform.dk/">
              <img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget ind som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.dk/users/{{slug}}" href="https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="https://iform.dk/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Beskeder
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="https://iform.dk/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://iform.dk/users/sign_out" href="https://iform.dk/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Log ud
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Log ind
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://iform.dk/users/sign_up">Opret profil</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller log ind med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Log ind
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" target="_self" href="https://iform.dk/ruteplanner">Ruteplanner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Tegn rute" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/">Tegn rute</a>
</li>
                    <li>
    <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/nouser">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Træning" data-transition-link="true" target="_self" href="https://iform.dk/traening">Træning</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
                    <li>
    <a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
                    <li>
    <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">Øvelser</a>
</li>
                    <li>
    <a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">Gang</a>
</li>
                    <li>
    <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">Yoga</a>
</li>
                    <li>
    <a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
                    <li>
    <a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">Kondition</a>
</li>
                    <li>
    <a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">Skader</a>
</li>
                    <li>
    <a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
                    <li>
    <a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
                    <li>
    <a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
                    <li>
    <a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">I FORM Træningsrejser</a>
</li>
                    <li>
    <a title="Fit på 24" data-transition-link="false" target="_blank" href="https://bonnier-kurser.teachable.com/p/fit-paa-24">Fit på 24</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Løb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb">Løb</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
                    <li>
    <a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
                    <li>
    <a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
                    <li>
    <a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
                    <li>
    <a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
                    <li>
    <a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
                    <li>
    <a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad">Sund mad</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">Sund madplan</a>
</li>
                    <li>
    <a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
                    <li>
    <a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">Superfood</a>
</li>
                    <li>
    <a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab">Vægttab</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
                    <li>
    <a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
                    <li>
    <a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
                    <li>
    <a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">Slanketips</a>
</li>
                    <li>
    <a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
                    <li>
    <a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
                    <li>
    <a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter">Opskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
                    <li>
    <a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
                    <li>
    <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
                    <li>
    <a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
                    <li>
    <a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
                    <li>
    <a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
                    <li>
    <a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
                    <li>
    <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
                    <li>
    <a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
                    <li>
    <a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
                    <li>
    <a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed">Sundhed</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
                    <li>
    <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">Hjerte</a>
</li>
                    <li>
    <a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">Kræft</a>
</li>
                    <li>
    <a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">Stress</a>
</li>
                    <li>
    <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">Søvn</a>
</li>
                    <li>
    <a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">Sund mave</a>
</li>
                    <li>
    <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
                    <li>
    <a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">Sex</a>
</li>
                    <li>
    <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
                    <li>
    <a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
                    <li>
    <a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">Meditation</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
    <a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
                    <li>
    <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
                    <li>
    <a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">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</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/sunde-opskrifter/kager/kikaertekage-med-proteiner-sundt-fedt-og-helt-uden-mel">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153668-12-0005-VxPDzAF7qzIRlrpYmlwc_Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C4297%2C2975" alt="Kage med kikærter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Kikærtekage med proteiner, sundt fedt og helt uden mel</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Vafler med kikærter" title="Vafler kan sagtens spises til aftensmad. " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1993911" class="image-caption">
  <span class="image-title">Vafler kan sagtens spises til aftensmad. </span><span class="image-copyright">© wichmann+bendtsen</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Kikærtevafler med rødbedespread 
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread&media=https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!" class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#a29de0cdc6db9fcad6d6d2d1988d8dcbc4cdd0cf8cc6c98dd1d7ccc6c78fcdd2d1c9d0cbc4d6c7d08dc3c4d6c7ccd1cfc3c68dc9cbc9c3c7d0d6c7d4c3c4cec7d08fcfc7c68fd0cdc7c6c0c7c6c7d1d2d0c7c3c6" class="email" title="Email" target="_blank">
    <img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  16. februar 2021

    af
    <a href="/author/signe-moesby-leth">Signe Moesby Leth</a>

  <div class="top-tags">
      <a class="tag-link" href="/tags/kikaerter">#Kikærter</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

          <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <style>
.segment-article .recipe-widget li { font-size: 16px; }
</style>
<div class="wysiwyg cXenseParse recipe-widget">
<h3><strong>Kikærtevafler med rødbedespread, salat, avocado og tahindressing</strong></h3>
<p style="margin:20px 0 10px 0;"><strong>2 portioner</strong></p>
<div style="margin:20px 0 10px 0;">
<strong>TIDSFORBRUG</strong>
<p style="margin:0"><strong>Forberedelsestid:</strong> 15 minutter</p>
<p style="margin:0"><strong>Tilberedningstid:</strong> 10 minutter</p>
<p style="margin:0"><strong>Tid i alt:</strong> 25 minutter</p>
</div>
<div style="margin:20px 0 10px 0;">
<strong>INGREDIENSER</strong>
    <p style="margin:20px 0 0 0;"><strong>Vaffeldej:</strong></p>
    <p style="margin:0;"><i>1 dl kikærtemel, kan købes i fx Matas og helsekostbutikker*</i></p>
    <p style="margin:0;"><i>1 dl vand</i></p>
    <p style="margin:0;"><i>1 æg </i></p>
    <p style="margin:0;"><i>½  tsk. stødt spidskommen </i></p>
    <p style="margin:0;"><i>1 lille fed hvidløg, knust</i></p>
    <p style="margin:0;"><i>½  tsk. havsalt</i></p>
    <p style="margin:20px 0 0 0;"><strong>Rødbedespread:</strong></p>
    <p style="margin:0;"><i>75 g rødbede, kogt </i></p>
    <p style="margin:0;"><i>½ dl skyr </i></p>
    <p style="margin:0;"><i>½ spsk. tahin </i></p>
    <p style="margin:0;"><i>¼  tsk. salt </i></p>
    <p style="margin:0;"><i>Sort peber, friskkværnet </i></p>
    <p style="margin:0;"><i>½ tsk. stødt spidskommen</i></p>
    <p style="margin:20px 0 0 0;"><strong>Tahindressing:</strong></p>
    <p style="margin:0;"><i>½ spsk. tahin </i></p>
    <p style="margin:0;"><i>1-2  spsk. vand </i></p>
    <p style="margin:0;"><i>1 lille fed hvidløg, knust </i></p>
    <p style="margin:0;"><i>Havsalt </i></p>
    <p style="margin:0;"><i>Sort peber, friskkværnet</i></p>
    <p style="margin:20px 0 0 0;"><strong>Til anretning:</strong></p>
    <p style="margin:0;"><i>50 g salatmix </i></p>
    <p style="margin:0;"><i>50 g cherrytomater </i></p>
    <p style="margin:0;"><i>1 gulerod, i strimler </i></p>
    <p style="margin:0;"><i>½  avocado, i skiver </i></p>
    <p style="margin:0;"><i>2 spsk. græskarkerner, ristede</i></p>
</div>
<div style="margin:10px 0;">
<h3>Sådan laver du kikærtevafler med rødbedespread: </h3>
<p>*Du kan selv lave kikærtemel ud af tørrede, hårde kikærter (ikke dem på dåse). Blend dem grundigt i enten en minihakker, blender eller lignende indtil det bliver til mel.</p><ul><li>Tænd dit vaffeljern, og pisk alle ingredienserne til vaffeldejen sammen til en jævn og fin dej.&nbsp;</li></ul><ul><li>Bag vaflerne, til de er gyldne.&nbsp;</li></ul><ul><li>Lav rødbedespreaden ved at blende alle ingredienser sammen. Blend, til du har en cremet spread uden klumper.</li></ul><ul><li>Lav tahindressingen ved at piske eller blende alle ingredienser sammen. Tilsæt vandet lidt ad gangen, til du har opnået den ønskede konsistens.&nbsp;</li></ul><ul><li>Anret vaflerne med rødbedespread, salatmix, cherrytomater, gulerod, avocado, tahindressing og græskarkerner.</li></ul>
</div>
<div class="info-widget well" style="margin-top:20px">
<p><h3 class="info-widget-title">Næringsindhold i kikæftevafler pr. portion:</h3></p>
<p style="margin:0">Energi: 456 kcal</p>
<p style="margin:0">Protein: 22,1 g</p>
<p style="margin:0">Fedt: 25,1 g</p>
<p style="margin:0">Kulhydrat: 42 g</p>
<p style="margin:0">Kostfibre: 11,2 g</p>
</div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div id="optimize-test"></div>
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunde-opskrifter/frokost">Frokost</a>
  </span>
</div>


        <article class="article-item">
          <a title="Spinatvafler med laks " href="/sunde-opskrifter/frokost/spinatvafler-med-laks">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaffel_hmm-tPIPCDukh1eaBe9oETGoyg.tif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C23%2C4800%2C3323" alt="Skærebræt med vafler og tilbehør" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spinatvafler med laks 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
  </span>
</div>


        <article class="article-item">
          <a title="Kikærtesalat med broccoli og feta" href="/sunde-opskrifter/aftensmad/opskrifter-til-fastedage-kikaertesalat-med-feta">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kikaertesalat-Ay1o06wUoLraw4Ciu74kxw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kikærtesalat med broccoli og feta
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/sunde-opskrifter/kager">Kager</a>
  </span>
</div>


        <article class="article-item">
          <a title="Sund kikærtekage fyldt med proteiner og uden mel" href="/sunde-opskrifter/kager/kikaertekage-med-proteiner-sundt-fedt-og-helt-uden-mel">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153668-12-0005-VxPDzAF7qzIRlrpYmlwc_Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C4297%2C2975" alt="Kage med kikærter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sund kikærtekage fyldt med proteiner og uden mel
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/kikaerter">#Kikærter</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread&media=https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!" class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#4e710c212a3773263a3a3e3d7461612728213c23602a25613d3b202a2b63213e3d253c27283a2b3c612f283a2b203d232f2a612527252f2b3c3a2b382f28222b3c63232b2a633c212b2a2c2b2a2b3d3e3c2b2f2a" class="email" title="Email" target="_blank">
    <img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      I FORMs nyhedsbrev – inspiration til et sundere og gladere liv
    </h2>

      <div class="wysiwyg">
        <p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
<p><strong><span style="color: #ff0000;">LIGE NU:</span></strong> F&aring; 6 gratis hjemmetr&aelig;nings-programmer, n&aring;r du tilmelder dig vores nyhedsbrev. Gl&aelig;d dig til at komme i topform og booste din forbr&aelig;nding med verdens bedste &oslash;velser!</p>
      </div>

      <div class="wysiwyg terms">
        <p><span style="font-size: small;"><strong>Ja tak</strong>, jeg vil gerne modtage I FORMs nyhedsbrev med sp&aelig;ndende <br />artikler samt markedsf&oslash;ring om I FORM via e-mail. <br />Du kan til enhver tid afmelde dig igen. <strong> <a href="/newslettersignup" target="_blank">L&aelig;s mere</a></strong></span></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_833372" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="833372" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_833372" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Ja tak, tilmeld nyhedsbrev</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Opstrammende tights, der løfter træningsglæden" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/3-nr-af-i-form-active-fit-shaping-tights-s-362029/" target="_self" href="https://abonnement.iform.dk/campaign/3-nr-af-i-form-active-fit-shaping-tights-s-362029/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2305-ifo-web_shaping-tights_networkbox2_960x665px-Zrz0EaSV2h0Sup5t1Gq92w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opstrammende tights, der løfter træningsglæden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      3 nr. af I FORM + Active Fit shaping tights – Spar 540 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2021? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/tarmkur-tab-dig-og-faa-tarme-i-topform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tab 1 kg om ugen med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Blomkålspizza med kikærter og syltede rødløg" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/blomkaalspizza-med-kikaerter-og-syltede-roedloeg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blomkalspizza--AHEmQzuZXmfMMKQunI-ZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Blomkålspizza " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Blomkålspizza med kikærter og syltede rødløg
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Blomkål kan købes hele året og er et genialt alternativ til mel i den hjemmelavede pizzabund. Top den med kikærter og syltede rødløg for en sundere og anderledes pizzaoplevelse. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/traening/cirkeltraening">Cirkeltræning</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få dagens træning overstået på 9 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Cirkeltræning" href="/traening/cirkeltraening/9-er-nok-effektive-intervaltraenings-programmer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/9-minutters-intervaltraening-er-nok-cQWGV2Bd0SfusvyqKTLCKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=20%2C0%2C1044%2C723" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få dagens træning overstået på 9 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hvis du giver den max gas, er 9 minutters træning faktisk nok. Find intensive træningsprogrammer her.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sundhed">Sundhed</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sådan spiser du klimavenligt morgen, middag og aften" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Sundhed" href="/sundhed/saadan-spiser-du-klimavenligt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gront-er-godt-6UjGl0EL1EsZMGE_PmZpHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Danske æbler " title="Klimaduks eller klimasynder?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan spiser du klimavenligt morgen, middag og aften
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Har du helt styr på, hvor meget og hvor lidt dine madvarer belaster klimaet? Vi serverer her tre klimavenlige (og sunde) retter til morgen, middag og aften. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Hold styr på vægten, og følg din udvikling i app’en" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-badevaegt-med-kropsanalyse-361954/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-badevaegt-med-kropsanalyse-361954/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2300-ifo-web_badev-gt_networkbox_960x665px-ngUVXzHsAt2j1yUNBThIWw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hold styr på vægten, og følg din udvikling i app’en
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4 nr. af I FORM + Badevægt med kropsanalyse – Spar 770 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Bliv smidig og find ro med yoga på stuegulvet. " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/3-nr-af-i-form-yoga-pakke-361410/" target="_self" href="https://abonnement.iform.dk/campaign/3-nr-af-i-form-yoga-pakke-361410/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2228_ifo_webkampagne_yogapakke_networkbox_960x665px-DNyDaYz7WJI9LXlLu_tbfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bliv smidig og find ro med yoga på stuegulvet. 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      3 nr. af I FORM  + Yoga-pakke – Spar 540 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Bliv motiveret til at røre dig mere med et smart aktivitetsur" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-aktivitetsur-362593/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-aktivitetsur-362593/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2379-ifo-active-fit-tracker_networkbox_960x665px-EatawmeMo0H7ALUDYemE7Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bliv motiveret til at røre dig mere med et smart aktivitetsur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4 nr. af I FORM + Aktivitetsur – Spar 679 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Prøv 1 måned gratis" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr-360278_360277/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr-360278_360277/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_gds_ill_his_til_hvid_bg_dk-1-QSWVxHQcgytRVCxae2Xr0g.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C416%2C288" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Prøv 1 måned gratis
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få ubegrænset adgang til mere end 500 udgivelser fra populære magasiner, som du kan dele med hele familien.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kikærtevafler med rødbedespread " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/kikaertevafler-med-roedbedespread">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/unnamed-9-KSqLVfNoIcpp2SmNbspvhQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Vafler med kikærter" title="Vafler kan sagtens spises til aftensmad. " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kikærtevafler med rødbedespread 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Kikærter er lækkert i både bagværk og madlavningen. De små fiberkugler er også fremragende som ingrediens i vafler, hvis du ønsker at undgå mel. Her får du en spændende opskrift på kikærtevafler med rødbedespread, salat, avocado og tahindressing. Mums!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="One pot-pasta med laks, spinat og ærter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/one-pot-pasta-med-laks-og-spinat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pasta-laks-PhT3Y43YwEIugbJSCQYHhw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=68%2C0%2C3551%2C2458" alt="One pot-pasta med laks og spinat" title="Masser af fuldkorn –" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    One pot-pasta med laks, spinat og ærter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Denne alt-i-en pastaret med laks og grønt er perfekt til de travle dage. Retten kan nemlig passe sig selv indtil den er færdig. Velbekomme! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Italiensk one pot-pasta med tomat og chorizo" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/italiensk-one-pot-pasta">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/italiensk-JsOXkJJMDcGhcOo968Gsvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=59%2C0%2C3094%2C2142" alt="Italiensk one pot med tomat" title="Vegetar?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Italiensk one pot-pasta med tomat og chorizo
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Italiensk aften? Prøv denne nemme one pot-pasta med tomat og chorizo-pølse, som er super nem af bikse sammen. Lad den stå og passe sig selv, indtil den er færdig. Velbekomme! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Brug FORMs ruteplanner på din mobil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Om I FORM" data-ad-sub-pillar="Om I FORM" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iform-ruteplanner-loberute-mobil-fF-RKCUzggVAzaxHRBHuMQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Brug FORMs ruteplanner på din mobil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Brug I FORMs ruteplanneren på mobilen, hvor du nemt kan tegne, opmåle, gemme og genfinde dine løberuter, cykelruter og gåruter og holde styr på din træning – uanset hvor du befinder dig.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Afstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvad er din vigtigste grund til at træne?
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23619" value="23619" />
        <label value="23619" for="poll_answer_id">Få mere energi.</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23618" value="23618" />
        <label value="23618" for="poll_answer_id">Tabe mig.</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23617" value="23617" />
        <label value="23617" for="poll_answer_id">Holde mig sund.</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23616" value="23616" />
        <label value="23616" for="poll_answer_id">Blive stærkere.</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23615" value="23615" />
        <label value="23615" for="poll_answer_id">Komme i form.</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <script>
  //<![CDATA[
  var widget1905706 = "&lt;!DOCTYPE html PUBLIC \&quot;-//W3C//DTD HTML 4.0 Transitional//EN\&quot; \&quot;http://www.w3.org/TR/REC-html40/loose.dtd\&quot;&gt;&lt;html&gt;&lt;body&gt;&lt;br&gt;&lt;iframe src=\&quot;https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&amp;amp;tabs&amp;amp;width=290&amp;amp;height=214&amp;amp;small_header=false&amp;amp;adapt_container_width=true&amp;amp;hide_cover=false&amp;amp;show_facepile=true&amp;amp;appId\&quot; width=\&quot;290\&quot; height=\&quot;214\&quot; style=\&quot;border:none;overflow:hidden\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowtransparency=\&quot;true\&quot;&gt;&lt;/iframe&gt;&lt;/body&gt;&lt;/html&gt;";
  // ]]>
</script>
<div id="widget1905706" class="inserted-code-widget widget-consent" data-widget-id="widget1905706" data-widget-consent-text="Oplever du at noget af vores indhold er blokeret, kan det skyldes dine cookieindstillinger.&lt;br/&gt;Du kan ændre dine indstillinger &lt;a href=&quot;#&quot; onClick=&quot;CookieConsent.renew()&quot;&gt;her&lt;/a&gt;.">
<script>
  if (typeof bonniercc !== 'undefined') {
    if (bonniercc.getConsentGivenFor('cookie_cat_statistic') && bonniercc.getConsentGivenFor('cookie_cat_marketing')) {
      var myhtml = htmlDecode(widget1905706);
      insertHTML(myhtml, document.getElementById('widget1905706'));
    } else {
      var widgetConsentText = document.getElementById('widget1905706').getAttribute('data-widget-consent-text');
      document.write('<div class="consent-placeholder" style="width:100%"><img src="https://images.interactives.dk/widget-consent-fallback.png" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;">'+widgetConsentText+'</div></div>');
    }
  }
</script>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvad er keto-diæten?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/ketose-hvad-er-keto-diaeten">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ketofood-sMQ6xXGq2V3K8HO0H1ukzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Mad, der er tilladt på keto-diæten" title="Kender du keto-diæten?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad er keto-diæten?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-dig-slank">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ga-kvinder-bro-closer-3fufubnsigfadcjpyd5w8w-Ks-rOexOf38kcXCU-13tyA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C2044%2C1415" alt="Kvinde, der går" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå dig slank - sådan gør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Stærke ben og baller på 5 uger" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/balle-traening-LVmswkyOXRBg7tgTRj0qTg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde træner baller" title="Vil du have stærke baller?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stærke ben og baller på 5 uger
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Opdag forhøjet blodtryk i tide!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryksmaaler-tilbud">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryksmaler-tilbud-D0OarlEUKQIJyzGZkeVB6w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Blodtryksmåler – tilbud på blodtryksmåler til hjemmebrug" title="Få blodtryksmåler til hjemmebrug" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opdag forhøjet blodtryk i tide!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="BMI-BEREGNER: Regn ud, om din vægt er normal" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/hvad-betyder-dit-bmi-tal">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C2000%2C1385" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMI-BEREGNER: Regn ud, om din vægt er normal
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Sunde opskrifter" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sund aftensmad på max 30 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sådan laver du ingefærshots" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Juice-opskrifter" href="/sunde-opskrifter/juice-opskrifter/saadan-laver-du-ingefaershot">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=92%2C0%2C4808%2C3329" alt="Hjemmelavet ingefærshot - opskrift" title="Ingefærshot" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan laver du ingefærshots
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sådan spiser du en antiinflammatorisk kost " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sund mad" data-ad-sub-pillar="Sund mad" href="/sund-mad/antiinflammatorisk-kost">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blabaer-xhoXvgSsEQPPrg053djEJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Blåbær på træbord, antiinflammatorisk kost" title="Antiinflammatorisk kost" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan spiser du en antiinflammatorisk kost 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="De 20 vigtigste spørgsmål om blodtryk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C3%2C1835%2C1270" alt="Kvinde måler sit blodtryk - normalt blodtryk" title="Er dit blodtryk normalt?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De 20 vigtigste spørgsmål om blodtryk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Lav den perfekte blomkålspizza" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/opskrift-pizza-paa-blomkaalsbund">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blomkaalspizza_1-NfpsIAScWw7lU_4Y4Vftww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Blomkålspizza med grøntsager" title="Blomkålspizza" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lav den perfekte blomkålspizza
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Helbagt misomarineret blomkål med grøn salat" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Aftensmad" href="/sunde-opskrifter/aftensmad/helbagt-misomarineret-blomkaal-med-groen-salat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blomkal-9wfpzg_Ly58FnA8aYJhONA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=15%2C0%2C789%2C546" alt="Helbagt blomkål med misomarinade" title="Bagt blomkål" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Helbagt misomarineret blomkål med grøn salat
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="BEREGN: Hvor mange kalorier har jeg brug for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=74%2C0%2C1852%2C1282" alt="Beregn dit kaloriebehov med I FORMs kalorieberegner – gratis" title="Kalorieberegner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BEREGN: Hvor mange kalorier har jeg brug for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="search-widget">
  <h4 class="search-widget-header">
    Fandt du ikke det, du ledte efter? Søg her:
  </h4>

  <form id="form" class="input-group" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
    <span class="input-group-btn">
      <button name="button" type="submit" class="btn btn-default">
        <i class="fa fa-search"></i>
        <div class="search-widget-btn-text">
          Søg
        </div>
</button>    </span>
</form></div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript">    const showBannerWidget = (elem) => {     elem.setAttribute("rendered", "true");     window.cX = window.cX || {};     window.cX.callQueue = window.cX.callQueue || [];     var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9';     window.cX.callQueue.push([       'insertWidget',        {         widgetId: cxwid,          renderFunction: function (c) {            return function (data, context) {              var headElement = document.getElementsByTagName("head")[0];              var style = document.createElement('style');              style.type = 'text/css';              if (style.styleSheet) {                style.styleSheet.cssText = data.response.style;              } else {                style.innerHTML = data.response.style;              }              headElement.appendChild(style);              document.getElementById('cx_temp_' + c).innerHTML = data.response.template;              window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);            }         }(cxwid)        }, {          context: {            parameters: [             { key: "country", value: "DA" },              { key: "domain", value: "abonnement.iform.dk" },              { key: "brand", value: "IFO" }           ]          }        },     ]);   };     const bannerwidgetObserver = new IntersectionObserver(entries => {         entries.forEach(entry => {           if (entry.isIntersecting) {             showBannerWidget(entry.target);             bannerwidgetObserver.unobserve(entry.target);             console.log('Nu');           }         });       }, { rootMargin: '0px 0px 200px 0px' });          const bannerWidget = document.querySelector('#cx_4217c66c223ecb55cb7b1d49afa884837bfccda9');         bannerwidgetObserver.observe(bannerWidget);       </script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><span style="color: #ffffff;"><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;</span><br /><span style="color: #ffffff;">Kontakt: 39 10 30 00</span><br /><br /><span style="color: #ffffff;">Bonnier Publications International AS</span><br /><span style="color: #ffffff;">Postboks 543</span><br /><span style="color: #ffffff;">1411 Kolbotn</span><br /><span style="color: #ffffff;">Norge</span><br /><span style="color: #ffffff;">CVR: 977041006&nbsp;</span></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br /></a><a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br />Nyhedsbrev</a><br /> <a href="https://forum.iform.dk/" target="_blank">Forum</a><br /><a href="https://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /><br /></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a><br /><a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /><a href="https://iform.dk/om-i-form/hvad-er-i-form" title="Om IFORM.dk" target="_self">Om I FORM</a><br /><a href="https://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /><a href="https://benjamin.dk/brands/i-form/" target="_blank">Annonc&eacute;r</a><span style="color: #ffffff;"><a href="https://mediekit.dk/digital/iform-dk/" target="_blank"><br /></a></span><span style="color: #ffffff;"><a href="https://bonnierpublications.com/presse/" target="_blank">Presse<br /></a></span><a href="https://iform.dk/om-i-form/kontakt-i-form" target="_self">Kontakt</a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://iform.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik</a><br /> <a href="https://iform.dk/juridisk-information" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
