<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Derfor er hjemmetræning genialt – 5 fede fordele | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Der er intet galt med fitnesscentret, men kan du få hjemmetræningen op at køre, er der flere gevinster. Læs, hvorfor stuegulvet er et fedt sted at træne."><meta data-n-head="ssr" property="og:url" content="https://iform.dk/traening/traeningsmotivation/5-gode-grunde-til-at-traene-hjemme"><meta data-n-head="ssr" property="og:title" content="5 fordele ved at træne derhjemme"><meta data-n-head="ssr" property="og:description" content="Der er intet galt med fitnesscentret, men kan du få hjemmetræningen op at køre, er der flere gevinster. Læs, hvorfor stuegulvet er et fedt sted at træne."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-08-19T11:10:51.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-08-19T11:10:51.000Z"><meta data-n-head="ssr" property="article:section" content="Træningsmotivation"><meta data-n-head="ssr" property="og:article:author" content="Iben Mortensen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Der er intet galt med fitnesscentret, men kan du få hjemmetræningen op at køre, er der flere gevinster. Læs, hvorfor stuegulvet er et fedt sted at træne."><meta data-n-head="ssr" name="twitter:title" content="5 fordele ved at træne derhjemme"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="83830"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="5 fordele ved at træne derhjemme"><meta data-n-head="ssr" name="cXenseParse:description" content="Der er intet galt med fitnesscentret, men kan du få hjemmetræningen op at køre, er der flere gevinster. Læs, hvorfor stuegulvet er et fedt sted at træne."><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="5 gode grunde til at træne hjemme"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-08-19T11:10:51.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-08-19T11:10:51.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="3"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Træningsmotivation"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/traening/traeningsmotivation"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Træning"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Derfor er hjemmetræning genialt – 5 fede fordele"><meta data-n-head="ssr" name="bcm-sub" content="Træning"><meta data-n-head="ssr" name="bcm-categories" content="Træningsmotivation,Træning"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-tv" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=13:9"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-square" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=1:1"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-portrait" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=2:3"><meta data-n-head="ssr" data-n-head="ssr" name="cXenseParse:bod-dominantimage-crop-wide169" content="q=60&amp;fp-x=0.5&amp;fp-y=0.5&amp;fit=crop&amp;crop=focalpoint&amp;ar=16:9"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/traening/traeningsmotivation/5-gode-grunde-til-at-traene-hjemme"><link data-n-head="ssr" rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/treeni/treenimotivaatio/5-hyvaa-syyta-treenata-kotona"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/traening/traeningsmotivation/5-gode-grunde-til-at-traene-hjemme"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/traning/motivation-till-traning/5-bra-anledningar-till-att-trana-hemma"><link data-n-head="ssr" rel="alternate" hreflang="nb-NO" href="https://iform.nu/trening/treningsmotivasjon/5-gode-grunner-til-a-trene-hjemme"><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
          </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false" data-tcf-v2-enabled="false" data-tcf-global-scope="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
        window.dataLayer=window.dataLayer||[];
        window.dataLayer.push({
          pageBrand: 'IFO',
          pageCMS: 'willow-whitelabel',
          pageMarket: 'DK',
          siteType: 'brand'
        });
      </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5HQ6KLM');
        </script><script data-n-head="ssr" data-hid="bcm-script-id" src="https://bcm.interactives.dk/script/dk/IFO/site" onload="this.__vm_l=1"></script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8" ssr="false">
          tp = window.tp || [];
          tp.push(["setAid", 'xAbRVT9Xpu']);
          tp.push(["setSandbox", false]);

          (function(src) {
              var a = document.createElement("script");
              a.type = "text/javascript";
              a.async = true;
              a.src = src;
              var b = document.getElementsByTagName("script")[0];
              b.parentNode.insertBefore(a, b)
          })("https://cdn.tinypass.com/api/tinypass.min.js");
      </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
            window.cX = window.cX || {}
            window.cX.callQueue = window.cX.callQueue || []
            window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
            window.cX.callQueue.push(['sendPageViewEvent'])
          </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/traening/traeningsmotivation/5-gode-grunde-til-at-traene-hjemme#article","inLanguage":"da-DK","url":"https://iform.dk/traening/traeningsmotivation/5-gode-grunde-til-at-traene-hjemme","mainEntityOfPage":"https://iform.dk/traening/traeningsmotivation/5-gode-grunde-til-at-traene-hjemme","name":"5 gode grunde til at træne hjemme","image":"https://images.bonnier.cloud/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg","description":"Der er intet galt med fitnesscentret, men kan du få hjemmetræningen op at køre, er der flere gevinster. Læs, hvorfor stuegulvet er et fedt sted at træne.","headline":"5 gode grunde til at træne hjemme","datePublished":"2022-08-19T11:10:51.000Z","dateModified":"2022-08-19T11:10:51.000Z","publisher":[{"@type":"Organization","url":"https://iform.dk","name":"I FORM","description":"I FORM er Skandinaviens største hjemmeside om træning, kost og vægttab. Find de bedste tips, programmer og opskrifter til en sundere hverdag her.","logo":[{"@type":"ImageObject","url":"iform.dk/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.dk/author/iben-mortensen/#Person","name":"Iben Mortensen","url":"https://iform.dk/author/iben-mortensen","jobTitle":"Journalist på I FORM (tidl.)","description":"","image":[]}]},{"@context":"https://schema.org","@type":"ItemList","itemListElement":[]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"traening","item":"https://iform.dk/traening"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"traeningsmotivation","item":"https://iform.dk/traening/traeningsmotivation"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"5 gode grunde til at traene hjemme","item":null}]},{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/traening/traeningsmotivation/5-gode-grunde-til-at-traene-hjemme#article","inLanguage":"da-DK","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}]</script><link rel="preload" href="/_nuxt/0f9378a.js" as="script"><link rel="preload" href="/_nuxt/54a5884.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.03ae829.css" as="style"><link rel="preload" href="/_nuxt/b3299bd.js" as="script"><link rel="preload" href="/_nuxt/app.eebdd6c.css" as="style"><link rel="preload" href="/_nuxt/73bf7ac.js" as="script"><link rel="preload" href="/_nuxt/ab245db.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Layout.4f6644f.css" as="style"><link rel="preload" href="/_nuxt/e1b249b.js" as="script"><link rel="preload" href="/_nuxt/components/motion/BcmBanner.f6ffa01.css" as="style"><link rel="preload" href="/_nuxt/2912121.js" as="script"><link rel="preload" href="/_nuxt/components/motion/AuthHeader.126f596.css" as="style"><link rel="preload" href="/_nuxt/33d87d2.js" as="script"><link rel="preload" href="/_nuxt/98381dd.js" as="script"><link rel="preload" href="/_nuxt/2162403.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Logo.3280b2b.css" as="style"><link rel="preload" href="/_nuxt/512d68c.js" as="script"><link rel="preload" href="/_nuxt/65f8090.js" as="script"><link rel="preload" href="/_nuxt/components/motion/SearchForm.ffd978b.css" as="style"><link rel="preload" href="/_nuxt/301a8bb.js" as="script"><link rel="preload" href="/_nuxt/components/motion/OffCanvasMenu.a524883.css" as="style"><link rel="preload" href="/_nuxt/00f71a1.js" as="script"><link rel="preload" href="/_nuxt/components/motion/OffCanvasNavigation.d748058.css" as="style"><link rel="preload" href="/_nuxt/e3e56ad.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.56e3b16.css" as="style"><link rel="preload" href="/_nuxt/47272ae.js" as="script"><link rel="preload" href="/_nuxt/1952b2e.js" as="script"><link rel="preload" href="/_nuxt/templates/motion/Composite.b088c28.css" as="style"><link rel="preload" href="/_nuxt/02b31dc.js" as="script"><link rel="preload" href="/_nuxt/8ef4b0e.js" as="script"><link rel="preload" href="/_nuxt/4edf15e.js" as="script"><link rel="preload" href="/_nuxt/components/motion/SeoText.b0bd0d5.css" as="style"><link rel="preload" href="/_nuxt/9ae88a5.js" as="script"><link rel="preload" href="/_nuxt/components/motion/StaticComponents.184d852.css" as="style"><link rel="preload" href="/_nuxt/96bc54d.js" as="script"><link rel="preload" href="/_nuxt/components/motion/CompositeDefault.37293c7.css" as="style"><link rel="preload" href="/_nuxt/5a44e6d.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Breadcrumbs.7b4e5c4.css" as="style"><link rel="preload" href="/_nuxt/3a19b76.js" as="script"><link rel="preload" href="/_nuxt/components/motion/ByLine.5fc4049.css" as="style"><link rel="preload" href="/_nuxt/9f29fa8.js" as="script"><link rel="preload" href="/_nuxt/components/motion/BylineAuthor.c227fa0.css" as="style"><link rel="preload" href="/_nuxt/8c380c3.js" as="script"><link rel="preload" href="/_nuxt/components/motion/CompositeActions.6daee1d.css" as="style"><link rel="preload" href="/_nuxt/4f0255e.js" as="script"><link rel="preload" href="/_nuxt/247068f.js" as="script"><link rel="preload" href="/_nuxt/components/motion/ImageComponent.b2744b5.css" as="style"><link rel="preload" href="/_nuxt/c1d5a58.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/e9c11a9.js" as="script"><link rel="preload" href="/_nuxt/19f1e51.js" as="script"><link rel="preload" href="/_nuxt/components/motion/ParagraphList.933463c.css" as="style"><link rel="preload" href="/_nuxt/fdfc72b.js" as="script"><link rel="preload" href="/_nuxt/components/motion/CtmBanner.2a514f8.css" as="style"><link rel="preload" href="/_nuxt/a7a99e7.js" as="script"><link rel="preload" href="/_nuxt/components/motion/AssociatedComposites.a3e4fbb.css" as="style"><link rel="preload" href="/_nuxt/33386da.js" as="script"><link rel="preload" href="/_nuxt/components/motion/TeaserItem.a884997.css" as="style"><link rel="preload" href="/_nuxt/5f2e12b.js" as="script"><link rel="preload" href="/_nuxt/517bd6c.js" as="script"><link rel="preload" href="/_nuxt/components/motion/TeaserList.ebbfc5d.css" as="style"><link rel="preload" href="/_nuxt/a820ded.js" as="script"><link rel="preload" href="/_nuxt/6f9451f.js" as="script"><link rel="preload" href="/_nuxt/components/motion/TeaserSlider.bb06389.css" as="style"><link rel="preload" href="/_nuxt/dc60b8b.js" as="script"><link rel="preload" href="/_nuxt/vendors/components/motion/GallerySlider/components/motion/TeaserSlider.81a1d54.css" as="style"><link rel="preload" href="/_nuxt/5a47f2e.js" as="script"><link rel="preload" href="/_nuxt/components/motion/NewsletterForm.2096515.css" as="style"><link rel="preload" href="/_nuxt/b829779.js" as="script"><link rel="preload" href="/_nuxt/components/motion/Footer.887e032.css" as="style"><link rel="preload" href="/_nuxt/df3f73f.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.03ae829.css"><link rel="stylesheet" href="/_nuxt/app.eebdd6c.css"><link rel="stylesheet" href="/_nuxt/components/motion/Layout.4f6644f.css"><link rel="stylesheet" href="/_nuxt/components/motion/BcmBanner.f6ffa01.css"><link rel="stylesheet" href="/_nuxt/components/motion/AuthHeader.126f596.css"><link rel="stylesheet" href="/_nuxt/components/motion/Logo.3280b2b.css"><link rel="stylesheet" href="/_nuxt/components/motion/SearchForm.ffd978b.css"><link rel="stylesheet" href="/_nuxt/components/motion/OffCanvasMenu.a524883.css"><link rel="stylesheet" href="/_nuxt/components/motion/OffCanvasNavigation.d748058.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.56e3b16.css"><link rel="stylesheet" href="/_nuxt/templates/motion/Composite.b088c28.css"><link rel="stylesheet" href="/_nuxt/components/motion/SeoText.b0bd0d5.css"><link rel="stylesheet" href="/_nuxt/components/motion/StaticComponents.184d852.css"><link rel="stylesheet" href="/_nuxt/components/motion/CompositeDefault.37293c7.css"><link rel="stylesheet" href="/_nuxt/components/motion/Breadcrumbs.7b4e5c4.css"><link rel="stylesheet" href="/_nuxt/components/motion/ByLine.5fc4049.css"><link rel="stylesheet" href="/_nuxt/components/motion/BylineAuthor.c227fa0.css"><link rel="stylesheet" href="/_nuxt/components/motion/CompositeActions.6daee1d.css"><link rel="stylesheet" href="/_nuxt/components/motion/ImageComponent.b2744b5.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/motion/ParagraphList.933463c.css"><link rel="stylesheet" href="/_nuxt/components/motion/CtmBanner.2a514f8.css"><link rel="stylesheet" href="/_nuxt/components/motion/AssociatedComposites.a3e4fbb.css"><link rel="stylesheet" href="/_nuxt/components/motion/TeaserItem.a884997.css"><link rel="stylesheet" href="/_nuxt/components/motion/TeaserList.ebbfc5d.css"><link rel="stylesheet" href="/_nuxt/components/motion/TeaserSlider.bb06389.css"><link rel="stylesheet" href="/_nuxt/vendors/components/motion/GallerySlider/components/motion/TeaserSlider.81a1d54.css"><link rel="stylesheet" href="/_nuxt/components/motion/NewsletterForm.2096515.css"><link rel="stylesheet" href="/_nuxt/components/motion/Footer.887e032.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div data-ad-position="topscroll" class="grid__item--full grid__item grid__item--content bcm-banner topscroll-banner" style="text-align:center !important;" data-v-0971abc6><!----></div> <div data-v-21f0491a><header class="site-header" data-v-21f0491a><div class="header-grid" data-v-21f0491a><div class="header-grid__logo" data-v-21f0491a><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-21f0491a><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-21f0491a>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-7a35156c data-v-21f0491a><svg viewBox="0 0 521 130" class="header__svg" data-v-7a35156c><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-21f0491a><ul class="tabs-md" data-v-21f0491a><a href="/traen-med-i-form" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-33-2022" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Opskrifter</span></a><a href="/ruteplanner" class="tabs-md__item" data-v-21f0491a><span class="tabs-md__link" data-v-21f0491a>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-21f0491a><div class="grid__item" data-v-21f0491a><span class="btn-tool btn-tool--default toggleSearch" data-v-21f0491a><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-21f0491a>
              Søg
            </span></span></div> <div class="grid__item" style="display:none;" data-v-21f0491a><span class="btn-tool btn-tool--default toggleUserMenu" data-v-21f0491a><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg> <span class="btn-tool__label" data-v-21f0491a>
              Min side
            </span></span></div> <div class="grid__item hidden-sm-down" data-v-21f0491a><a href="/login" class="btn-tool btn-tool--default" data-v-21f0491a><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg> <span class="btn-tool__label" data-v-21f0491a>
              Login
            </span></a></div> <div class="grid__item" data-v-21f0491a><button data-href="#" class="btn-tool btn-tool--subscribe mkt-subscribe-trigger" data-v-21f0491a><span class="btn-tool__label" data-v-21f0491a>
              Abonnér
            </span></button></div></div></div></header> <nav class="header-grid__menu-sm hidden-lg-up" data-v-21f0491a><ul class="tabs-sm" data-v-21f0491a><a href="/traen-med-i-form" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-33-2022" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Opskrifter</span></a><a href="/ruteplanner" class="tabs-sm__item" data-v-21f0491a><span class="tabs-sm__link" data-v-21f0491a>Ruteplanner</span></a></ul></nav> <div id="offcanvas" class="offcanvas" data-v-21f0491a><div class="offcanvas__overlay" data-v-21f0491a></div></div> <div class="offcanvas-search" data-v-21f0491a><div class="offcanvas-search__container" data-v-21f0491a><div class="grid" data-v-21f0491a><div class="grid__item--content" data-v-21f0491a><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-21f0491a><span class="btn-tool__label" data-v-21f0491a>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-21f0491a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-0096f35e data-v-21f0491a><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-0096f35e> <button type="submit" class="btn search__submit" data-v-0096f35e><svg viewBox="0 0 24 24" class="search__svg" data-v-0096f35e><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#search"></use></svg> <span class="btn__label" data-v-0096f35e>
      Søg
    </span></button></form></div></div></div></div></div> <div data-v-33af0e0a><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-33af0e0a> <div id="offcanvas" class="offcanvas" data-v-33af0e0a><div class="offcanvas__container offcanvas__container__left" data-v-33af0e0a><nav class="main-nav" data-v-297e085a><div class="main-nav__top" data-v-297e085a><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-297e085a><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#close"></use></svg> <span class="btn-tool__label" data-v-297e085a>Luk</span></label> <div data-v-297e085a><a href="/login" class="btn-tool btn-tool--primary" data-v-297e085a><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg> <span class="btn-tool__label" data-v-297e085a>Login</span></a></div></div> <a href="/" class="main-nav__frontpage-link nuxt-link-active" data-v-297e085a><span class="main-nav__frontpage-link--icon" data-v-297e085a><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#home"></use></svg></span> <span data-v-297e085a>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-297e085a><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Ruteplanner</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/ruteplanner" class="sub-menu__link" data-v-297e085a>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-297e085a><a href="https://ruteplanner.iform.dk/" target="" rel="" class="sub-menu__link" data-v-297e085a>Tegn rute</a></li><li class="sub-menu__item" data-v-297e085a><a href="https://ruteplanner.iform.dk/nouser" target="" rel="" class="sub-menu__link" data-v-297e085a>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Træning</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/traening" class="sub-menu__link nuxt-link-active" data-v-297e085a>TRÆNING</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/traeningsprogrammer" class="sub-menu__link" data-v-297e085a>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/onlinetraening" class="sub-menu__link" data-v-297e085a>Onlinetræning</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/quick-fit" class="sub-menu__link" data-v-297e085a>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/onlinetraening/oevelser" class="sub-menu__link" data-v-297e085a>Øvelser</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/styrketraening" class="sub-menu__link" data-v-297e085a>Styrketræning</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/gang" class="sub-menu__link" data-v-297e085a>Gang</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/yoga" class="sub-menu__link" data-v-297e085a>Yoga</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/skader" class="sub-menu__link" data-v-297e085a>Skader</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traeningsudstyr" class="sub-menu__link" data-v-297e085a>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/test-coopertest" class="sub-menu__link" data-v-297e085a>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Løb</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/traening/loeb" class="sub-menu__link" data-v-297e085a>LØB</a></li><li class="sub-menu__item" data-v-297e085a><a href="/loebeprogrammer" class="sub-menu__link" data-v-297e085a>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/loeb/5-km-loebeprogram" class="sub-menu__link" data-v-297e085a>5 km</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/loeb/10-km-loebeprogram" class="sub-menu__link" data-v-297e085a>10 km</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/loeb/halvmarathon" class="sub-menu__link" data-v-297e085a>Halvmarathon</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/loeb/marathon" class="sub-menu__link" data-v-297e085a>Marathon</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/loeb/intervaltraening-loeb" class="sub-menu__link" data-v-297e085a>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Opskrifter</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter" class="sub-menu__link" data-v-297e085a>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/madplaner" class="sub-menu__link" data-v-297e085a>Madplaner</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/aftensmad" class="sub-menu__link" data-v-297e085a>Aftensmad</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/frokost" class="sub-menu__link" data-v-297e085a>Frokost</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/morgenmad" class="sub-menu__link" data-v-297e085a>Morgenmad</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/broed" class="sub-menu__link" data-v-297e085a>Brød</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/kager" class="sub-menu__link" data-v-297e085a>Kager</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/pandekager" class="sub-menu__link" data-v-297e085a>Pandekager</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/desserter" class="sub-menu__link" data-v-297e085a>Desserter</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/sunde-snacks" class="sub-menu__link" data-v-297e085a>Sunde snacks</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/smoothie" class="sub-menu__link" data-v-297e085a>Smoothie</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sunde-opskrifter/juice-opskrifter" class="sub-menu__link" data-v-297e085a>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/vegetar-opskrifter" class="sub-menu__link" data-v-297e085a>Vegetar</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sund-mad/gram-til-dl" class="sub-menu__link" data-v-297e085a>Omregn gram til dl</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Sund kost</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/sund-mad" class="sub-menu__link" data-v-297e085a>SUND KOST</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sund-mad/kostraad" class="sub-menu__link" data-v-297e085a>Kostråd</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sund-mad/kost-og-traening" class="sub-menu__link" data-v-297e085a>Kost til træning</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sund-mad/superfood" class="sub-menu__link" data-v-297e085a>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Vægttab</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/vaegttab" class="sub-menu__link" data-v-297e085a>VÆGTTAB</a></li><li class="sub-menu__item" data-v-297e085a><a href="/vaegttab/slankekur" class="sub-menu__link" data-v-297e085a>Slankekur</a></li><li class="sub-menu__item" data-v-297e085a><a href="/vaegttab/motivation-til-vaegttab" class="sub-menu__link" data-v-297e085a>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-297e085a><a href="/vaegttab/flad-mave" class="sub-menu__link" data-v-297e085a>Flad mave</a></li><li class="sub-menu__item" data-v-297e085a><a href="/vaegttab/kalorieforbraending" class="sub-menu__link" data-v-297e085a>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-297e085a><a href="/vaegttab/hvad-betyder-dit-bmi-tal" class="sub-menu__link" data-v-297e085a>BMI-beregner</a></li><li class="sub-menu__item" data-v-297e085a><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" class="sub-menu__link" data-v-297e085a>Kalorieberegner</a></li><li class="sub-menu__item" data-v-297e085a><a href="/traening/test-hvad-forbraender-min-traening" class="sub-menu__link" data-v-297e085a>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-297e085a><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-297e085a><span class="main-menu__icon" data-v-297e085a><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-297e085a>Sundhed</span></button> <div class="sub-menu" data-v-297e085a><ul class="sub-menu__list" data-v-297e085a><li class="sub-menu__item" data-v-297e085a><a href="/sundhed" class="sub-menu__link" data-v-297e085a>SUNDHED</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/forebyggelse" class="sub-menu__link" data-v-297e085a>Forebyggelse</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/hjerte" class="sub-menu__link" data-v-297e085a>Hjerte</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/kraeft" class="sub-menu__link" data-v-297e085a>Kræft</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/stress" class="sub-menu__link" data-v-297e085a>Stress</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/soevn" class="sub-menu__link" data-v-297e085a>Søvn</a></li><li class="sub-menu__item" data-v-297e085a><a href="/tags/sund-mave" class="sub-menu__link" data-v-297e085a>Sund mave</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/psykologi" class="sub-menu__link" data-v-297e085a>Psykologi</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/sex" class="sub-menu__link" data-v-297e085a>Sex</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/meditation" class="sub-menu__link" data-v-297e085a>Meditation</a></li><li class="sub-menu__item" data-v-297e085a><a href="/sundhed/skoenhed" class="sub-menu__link" data-v-297e085a>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-297e085a><form class="offcanvas-search__form" data-v-297e085a><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-297e085a> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-297e085a><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-297e085a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-297e085a><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-297e085a>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-297e085a>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="/om-i-form/hvad-er-i-form" class="secondary-menu__link" data-v-297e085a>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" class="secondary-menu__link" data-v-297e085a>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://kundeservice.nu/" target="" rel="" class="secondary-menu__link" data-v-297e085a>Kundeservice</a></li><li role="menuitem" class="secondary-menu__item" data-v-297e085a><a href="https://benjamin.dk/brands/i-form/" target="" rel="" class="secondary-menu__link" data-v-297e085a>Annoncér</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-33af0e0a></div></div></div> <div data-v-33af0e0a><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-33af0e0a> <div id="offcanvas" class="offcanvas" data-v-33af0e0a><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-33af0e0a><nav class="main-nav" data-v-6e5b316a><div class="user-offcanvas" data-v-6e5b316a><div class="user-offcanvas__top" data-v-6e5b316a><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-6e5b316a><span class="btn-tool__label" data-v-6e5b316a>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-6e5b316a><div class="user-offcanvas__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-6e5b316a>
        
        <!----></div></div> <ul class="user-menu" data-v-6e5b316a><li class="user-menu__item" data-v-6e5b316a><a href="/min-side" class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Min side
          </span></a></li><li class="user-menu__item" data-v-6e5b316a><a href="/mine-gemte-artikler" class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Mine gemte artikler
          </span></a></li> <li class="user-menu__item" data-v-6e5b316a><div class="user-menu__link" data-v-6e5b316a><span class="user-menu__icon" data-v-6e5b316a><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-6e5b316a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-6e5b316a>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-33af0e0a></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-fa463844><div data-v-4358a630 data-v-fa463844><div class="grid page-content" data-v-4358a630><div class="grid__item--header" data-v-4358a630><header class="article-header" data-v-4358a630><div class="breadcrumbs" data-v-2dc44eec data-v-4358a630><a href="/" class="breadcrumbs__home" data-v-2dc44eec><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg> <a href="/traening" class="breadcrumbs__link nuxt-link-active" data-v-2dc44eec>Træning</a></div><div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg> <a href="/traening/traeningsmotivation" class="breadcrumbs__link nuxt-link-active" data-v-2dc44eec>Træningsmotivation</a></div><div class="steps-wrapper" data-v-2dc44eec><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-2dc44eec><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg> <span class="no-link" data-v-2dc44eec>5 gode gru...</span></div></div> <!----> <h1 class="article-title" data-v-4358a630>5 gode grunde til at træne hjemme</h1> <p class="article-summary" data-v-4358a630>Du kan nærmest hoppe direkte fra seng til måtte, og når du er færdig, har du badet helt for dig selv. Hjemmetræning er slet ikke tosset, især ikke i en travl hverdag. Læs hvorfor.</p> <div timezone_type="3" timezone="Europe/Copenhagen" id="29" email="iben.munk@iform.dk" title="Journalist på I FORM (tidl.)" count="67" class="grid__item" data-v-003bde7a data-v-4358a630><div class="article-byline" data-v-003bde7a><div class="article-byline__author" data-v-003bde7a><div class="article-byline__name" data-v-003bde7a>
        Af
        <div data-v-7ec52679 data-v-003bde7a><a href="/author/iben-mortensen" class="article-byline__link" data-v-7ec52679>Iben Mortensen</a> 
</div></div></div> <span data-v-003bde7a></span> <span class="article-byline__date" data-v-003bde7a>19. august 2022</span></div></div></header></div> <!----> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-4358a630><!----></div> <div class="grid__item--content-wide" data-v-2edf9e94 data-v-4358a630><div class="article-tools" data-v-2edf9e94><button class="article-tools__item" data-v-2edf9e94><div class="btn-fav btn-fav--add" data-v-2edf9e94><div class="btn-fav__icon" data-v-2edf9e94><span class="btn-fav__heart btn-fav__heart--outline" data-v-2edf9e94><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-2edf9e94><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-2edf9e94><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-2edf9e94><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-2edf9e94>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-2edf9e94>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-2edf9e94><div class="article-tools__icon" data-v-2edf9e94><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-2edf9e94><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-2edf9e94>
        Del
      </div></button> <button class="article-tools__item" data-v-2edf9e94><div class="article-tools__icon" data-v-2edf9e94><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-2edf9e94><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#print"></use></svg></div> <div class="article-tools__label" data-v-2edf9e94>
        Udskriv
      </div></button></div></div> <!----></div> <!----> <div class="grid page-content article-body" data-v-4358a630><div composite-id="83830" type="image" uuid="05fb23b8-e9a3-4125-ad8d-617c7d0267a9" class="widget grid__item grid__item--content grid__item--content-wide" data-v-3c192140 data-v-4358a630 data-v-4358a630><figure data-v-3c192140><picture class="image__skeleton" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-3c192140><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220812100228/iStock-1301432418-e1660291427418.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde der laver mountain climbers hjemme i stuen." title="Hjemmetræning -" width="1000" height="667" class="lazy image__position"></picture> <figcaption class="caption" data-v-3c192140><div class="markdown" data-v-3c192140><p>HJEMMETRÆNING - Du kan forbrænde kalorier alle steder – også hjemme i egen stue, hvor du sparer tiden til og fra fitnesscentret.</p></div> <span class="caption__copy" data-v-3c192140>
        © iStock 
      </span></figcaption></figure></div><div composite-id="83830" type="text_item" uuid="c6948e04-3d56-430b-82a2-1fed1a75520c" class="markdown grid__item grid__item--content" data-v-4358a630 data-v-4358a630><p>Hørte du ikke til dem, der byttede fitnesscentret ud med stuegulvet under corona-lockdown? Så er det måske, fordi du endnu ikke har opdaget de mange fordele ved hjemmetræning. </p><p>Læs med her, og bliv inspireret til at svede derhjemme. Også når der ikke er Corona</p></div><div composite-id="83830" type="paragraph_list" uuid="6c2cfaf4-9498-4ffe-be46-448d53ec8dba" class="grid__item--content grid__item grid__item--content" data-v-4c706afa data-v-4358a630 data-v-4358a630><div class="widget p-list p-list--border p-list--numbered" data-v-4c706afa><div data-v-4c706afa><figure class="p-list__figure" data-v-4c706afa><div class="p-list__image" data-v-4c706afa></div> <!----></figure> <h2 class="p-list__title" data-v-4c706afa>5 fede fordele ved hjemmetræning </h2> <div class="p-list__description" data-v-4c706afa><div class="markdown" data-v-4c706afa><p>Du kan forbrænde kalorier alle steder – også hjemme i egen stue, hvor du sparer tiden til og fra fitnesscenteret. </p><p>Du kan nærmest hoppe direkte fra seng til måtte, og når du er færdig, har du badet helt for dig selv. Hjemmetræning er slet ikke tosset, især ikke i en travl hverdag. Læs hvorfor.</p></div></div> <div class="p-list-item" data-v-4c706afa><!----> <div class="p-list-item__body" data-v-4c706afa><h3 class="p-list-item__title" data-v-4c706afa>Det er tidsbesparende</h3> <div class="markdown p-list-item__description" data-v-4c706afa><p>Du slipper for at pakke træningstasken og for at transportere dig til og fra centeret, og du kan hoppe direkte ud i dit eget bad og i tøjet, når du er færdig. <strong>Træning i egen stue eller have frigør temmelig mange minutter til at lave andre ting.</strong> Du kan også træne, mens vaskemaskinen kører eller maden er i ovnen, og udnytte ventetiden effektivt.</p></div></div></div><div class="p-list-item" data-v-4c706afa><!----> <div class="p-list-item__body" data-v-4c706afa><h3 class="p-list-item__title" data-v-4c706afa>Du behøver ikke forlade familien</h3> <div class="markdown p-list-item__description" data-v-4c706afa><p>Har du mindre børn, kan det være svært at forlade matriklen i to timer for at træne. Men gør du det derhjemme, <strong>kan du bare hoppe i træningstøjet, når ungerne er puttet, eller før de vågner om morgenen.</strong> Og skulle en af dem vågne, kan du nemt pause din træning.</p></div></div></div><div class="p-list-item" data-v-4c706afa><!----> <div class="p-list-item__body" data-v-4c706afa><h3 class="p-list-item__title" data-v-4c706afa>Ingen kigger</h3> <div class="markdown p-list-item__description" data-v-4c706afa><p>Forlegenheden kan du bare pakke væk, når træningen foregår i eget hjem. <strong>Her er der ingen, der kigger, og du kan se ud, som du vil,</strong> pruste og svede, som du vil, og følge dit helt eget tempo.</p></div></div></div><div class="p-list-item" data-v-4c706afa><!----> <div class="p-list-item__body" data-v-4c706afa><h3 class="p-list-item__title" data-v-4c706afa>Kun egne bakterier</h3> <div class="markdown p-list-item__description" data-v-4c706afa><p>De fleste af os sætter nok pris på at træne i et bakteriefrit miljø – eller i hvert fald kun at skulle forholde os til egne bakterier. <strong>Når du bruger egen måtte, elastikker, håndvægte og andet udstyr, undgår du andres sved og bakterier.</strong> Og så er omklædningsrummet tilmed helt dit eget.</p></div></div></div><div class="p-list-item" data-v-4c706afa><!----> <div class="p-list-item__body" data-v-4c706afa><h3 class="p-list-item__title" data-v-4c706afa>Du kan træne “uden for åbningstid&quot;</h3> <div class="markdown p-list-item__description" data-v-4c706afa><p>Hjemmetræning kan foregå på alle tider af døgnet. Du er ikke afhængig af åbningstider eller holdplaner, og <strong>du kan træne lige akkurat der, hvor det passer ind i dit skema.</strong> Er du et rigtigt A-menneske, kan du fx snuppe en halv time, før resten af huset vågner.</p></div></div></div></div></div></div><div composite-id="83830" type="paragraph_list" uuid="39bef11d-c6d7-4417-855e-53df8adba61b" class="grid__item--content grid__item grid__item--content" data-v-4c706afa data-v-4358a630 data-v-4358a630><div class="widget p-list p-list--box" data-v-4c706afa><div data-v-4c706afa><figure class="p-list__figure" data-v-4c706afa><picture class="image__skeleton p-list__image" style="padding-top:66.70020120724347%;--focalpoint:50% 50%;" data-v-4c706afa><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220812110427/iStock-1403984226.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="iStock" title="" width="1000" height="667" class="lazy image__position"></picture> <!----></figure> <h2 class="p-list__title" data-v-4c706afa>Godt udstyr til din hjemmetræning</h2> <!----> <div class="p-list-item" data-v-4c706afa><!----> <div class="p-list-item__body" data-v-4c706afa><!----> <div class="markdown p-list-item__description" data-v-4c706afa><ul>
<li><strong>Måtte:</strong> Den kommer vi ikke uden om. Du skåner både din krop og dine gulvtæpper, når du lægger noget blødt under dig.</li>
<li><strong>Kettlebell</strong> eller håndvægte: Simple redskaber til styrketræning, som kan bruges til hele kroppen, og som ikke fylder alverden.</li>
<li><strong>Træningselastikker:</strong> Billige, skånsomme og superenkle at bruge. Kan pakkes ned i skuffen, når du er færdig.</li>
</ul>
</div></div></div></div></div></div><div composite-id="83830" type="text_item" uuid="3bd5fd8f-52e6-42bc-8bf6-1d1f5b0b6de9" class="markdown grid__item grid__item--content" data-v-4358a630 data-v-4358a630><p><em>Artiklen blev bragt i I FORM nr. 14/2022</em></p></div></div></div> <div class="grid page-content article-body mt-3" data-v-fa463844><!----></div> <div class="grid" data-v-fa463844><div class="grid__item--content"><!----></div></div> <div class="grid page-content article-body" data-v-fa463844><aside type="associated_composites" uuid="b675352e-10e6-4cb3-9d60-6a75706f3271" class="grid__item grid__item--content" data-v-c6d9bfc8 data-v-fa463844><!----> <!----> <div class="grid__item--content grid mb-6" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-c6d9bfc8><div class="deck-title grid__item--full" data-v-c6d9bfc8><span class="deck-title__label" data-v-c6d9bfc8>Læs også:</span></div> <div class="grid__item grid__item--full" data-v-c6d9bfc8><!----> <div class="teaser teaser--video teaser--related teaser--flat teaser--always-summary" data-v-581c098f data-v-c6d9bfc8><a href="/traening/fit-paa-5-minutter" title="Fit på 5 minutter" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211013091911/Mikrotraening-paa-kun-5-minutter.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde laver sprællemand" title="Mikrotræning –" width="1000" height="668" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træning</div></div> <h2 class="teaser__header" data-v-581c098f>Fit på 5 minutter</h2> <p class="teaser__summary" data-v-581c098f>Har du fem minutter, så har vi programmet til dig! Mikrotræning er løsningen i en travl hverdag og her får du tre programmer, der kan klares på bare fem minutter.</p> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="grid__item grid__item--full" data-v-c6d9bfc8><!----> <div class="teaser teaser--video teaser--flat-sm teaser--related teaser--flat teaser--always-summary" data-v-581c098f data-v-c6d9bfc8><a href="/sundhed/forebyggelse/5-tips-saadan-undgaar-du-smerter-paa-hjemmekontoret" title="5 tips: Sådan undgår du smerter på hjemmekontoret" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428211907/istock-1205838315-1-ctW1aDdAIMqPga57xSMhQQ.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde smerter i nakken hjemmekontor" title="" width="1000" height="685" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Forebyggelse</div></div> <h2 class="teaser__header" data-v-581c098f>5 tips: Sådan undgår du smerter på hjemmekontoret</h2> <p class="teaser__summary" data-v-581c098f>En stillesiddende dag bag skærmen efterfulgt af en aften henslængt i sofaen – lyder det bekendt? Efter flere måneders inaktive hjemmearbejdsdage oplever mange at få smerter i skuldre og nakke. Vi har spurgt en fysioterapeut, hvordan vi kommer problemet til livs.</p> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="grid__item grid__item--full" data-v-c6d9bfc8><!----> <div class="teaser teaser--video teaser--flat-sm teaser--related teaser--flat teaser--always-summary" data-v-581c098f data-v-c6d9bfc8><a href="/traeningsudstyr/kom-i-dit-livs-form-derhjemme-med-3-geniale-redskaber" title="Kom i form på stuegulvet med 3 geniale redskaber" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428211732/2535-ifo-tr-ningspakke_slider4_1440x1080px-PoceYNJGlP3nikqjJZMtsA.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde laver lunge på træningsbold" title="" width="1000" height="750" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsudstyr</div></div> <h2 class="teaser__header" data-v-581c098f>Kom i form på stuegulvet med 3 geniale redskaber</h2> <p class="teaser__summary" data-v-581c098f>Vil du have en stærk og tonet krop? Med 3 enkle træningsredskaber kan du træne effektivt og varieret hjemme i stuen.</p> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div></aside></div> <div data-fetch-key="3" data-v-4f59995f data-v-fa463844><div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list theme-0" data-v-9f14ccfa data-v-4f59995f><div class="grid--1col" data-v-7cd9b868 data-v-9f14ccfa><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mest læste lige nu
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-9f14ccfa><div class="grid__item" style="position:relative;" data-v-9f14ccfa><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-581c098f><a href="/traening/traeningsmotivation/det-fik-os-i-gang-med-at-traene" title="8 seje kvinder: Dét fik os i gang med at træne" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvind ei 60'erne der dyrker kajak og vægtløftning" title="Lise-blandet" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>8 seje kvinder: Dét fik os i gang med at træne</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/mette-traenede-10-minutter-om-dagen-min-mave-er-blevet-staerkere" title="Mette havde for travlt til træning – løsningen var overraskende nem " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220325085902/Mette-S.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Smilende kvinde i træningstøj" title="Følelsen" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>Mette havde for travlt til træning – løsningen var overraskende nem </h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/vaegttab/tab-dig-med-succes" title="Guide: Få succes med dit vægttab – og hold det " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220111160517/happyhealthywoman.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="kvinde smiler og spiser æble i køkken" title="" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Vægttab</div></div> <h2 class="teaser__header" data-v-581c098f>Guide: Få succes med dit vægttab – og hold det </h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" title="BEREGN: Hvor mange kalorier har jeg brug for?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:64.1%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Beregn dit kaloriebehov med I FORMs kalorieberegner – gratis" title="Kalorieberegner" width="1000" height="641" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Kalorieforbrænding</div></div> <h2 class="teaser__header" data-v-581c098f>BEREGN: Hvor mange kalorier har jeg brug for?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/styrketraening/super-oevelsen-der-giver-dig-staerk-core" title="Super-øvelsen, der giver dig stærk core" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67.58333333333333%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428211856/kvinde-maveovelse-bold-2-ETS3DxEFtzsUBsQZsxFW5Q.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde laver maveøvelse på træningsbold" title="" width="1000" height="676" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Styrketræning</div></div> <h2 class="teaser__header" data-v-581c098f>Super-øvelsen, der giver dig stærk core</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/loeb/5-km-loebeprogram/traeningsprogram-loeb-5-km" title="PROGRAM: Kom i gang med at løbe🎧" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Løbeprogram 5 km til nybegyndere - kvinde løber med guidet løbetræning" title="Nemt løbeprogram til begyndere" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>5 km løbeprogram</div></div> <h2 class="teaser__header" data-v-581c098f>PROGRAM: Kom i gang med at løbe🎧</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sundhed/forebyggelse/skal-jeg-prikke-hul-paa-en-vabel" title="Skal man prikke hul på en vabel?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220811073307/iStock-1047589438-e1660198547136.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="Vabler" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Forebyggelse</div></div> <h2 class="teaser__header" data-v-581c098f>Skal man prikke hul på en vabel?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunde-opskrifter/pandekager/maettende-sunde-pandekager" title="Mættende, sunde pandekager" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.67471042471043%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428222020/istock-579219282-vA7HYkQHeFi0e08T4BNhdg.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Pandekager med blåbær og valnødder" title="istock-579219282-2" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Pandekager</div></div> <h2 class="teaser__header" data-v-581c098f>Mættende, sunde pandekager</h2> <!----> <div class="teaser__meta" data-v-581c098f><div class="teaser__meta-item" data-v-581c098f>
          205 kcal
        </div> <div class="teaser__meta-item" data-v-581c098f>
          10
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/styrketraening/test-hvor-staerk-er-din-mave" title="Hvor stærk er din mave?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210823131533/mave.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde laver mavebøjninger" title="Mavebøjninger –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Styrketræning</div></div> <h2 class="teaser__header" data-v-581c098f>Hvor stærk er din mave?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/vaegttab/hvad-betyder-dit-bmi-tal" title="BMI-BEREGNER: Regn ud, om din vægt er normal" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:70.7%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner" width="1000" height="707" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Vægttab</div></div> <h2 class="teaser__header" data-v-581c098f>BMI-BEREGNER: Regn ud, om din vægt er normal</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full special-seo-text mt-2" data-v-4f59995f><div class="grid" data-v-379894ba data-v-4f59995f><div class="grid__item--content-wide" data-v-379894ba><!----> <div class="seo-widget widget seo-widget--img-left" data-v-379894ba><div class="seo-widget__grid" data-v-379894ba><div class="seo-widget__content" data-v-379894ba><div class="markdown" data-v-379894ba><p><h2 class="theme__title"> <font size="+3">Bliv sund og stærk med I FORM!</font></h2>I FORMs vigtigste mission er at gøre sundheden overskuelig. I vores online univers får du viden og værktøjer, der gør det let at leve sundt. Som abonnent har du fri adgang til både site og app.</p><p><strong>På vores site og app får du bl.a.:</strong></p><ul>
<li>Over 100 <strong>videotræninger</strong> på 5 til 40 min. </li>
<li>Begyndervenlige <strong>løbeprogrammer</strong> med lydguide</li>
<li>Adgang til <strong>1000+</strong> sunde opskrifter</li>
<li>Mail med ny <strong>sund madplan</strong> – hver uge</li>
</ul>

    <h2 id="vil-du-vide-mere-om-i-form-digital-tjek-her">
      <a href="https://iform.dk/om-i-form/nu-er-det-blevet-lettere-at-leve-sundt" >Vil du vide mere om I FORM digital? Tjek her!</a>
    </h2>
    

    </div></div> <figure class="seo-widget__figure" data-v-379894ba><picture class="image__skeleton full-height" style="padding-top:66.66666666666666%;--focalpoint:NaN% NaN%;" data-v-379894ba><source data-srcset="https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/staging/20220506183735/I-FORM-digital-abo-sommer.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="IFD_maren_rød_mobil_square" width="1000" height="NaN" class="lazy image__position"></picture> <!----></figure></div></div></div></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-4f59995f><!----></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list default" data-v-9f14ccfa data-v-4f59995f><div class="grid--1col" data-v-7cd9b868 data-v-9f14ccfa><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mere om Træningsmotivation
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-9f14ccfa><div class="grid__item" style="position:relative;" data-v-9f14ccfa><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-581c098f><a href="/traening/traeningsmotivation/derfor-skal-du-traene-med-din-partner" title="5 grunde til at træne med din partner" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220802132915/iStock-1325282137-e1659439812778.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="En mand og en kvinde, der træner sammen." title="Sammenhold" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>5 grunde til at træne med din partner</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/varieret-traening-goer-dig-hurtigere-staerk" title="Vil du være stærk hurtigt? Sådan skal du træne" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.8%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220802135836/iStock-614710530-e1659441555671.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde i træningstøj, der løfter en vægt og smiler." title="STYRKE" width="1000" height="668" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>Vil du være stærk hurtigt? Sådan skal du træne</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/8-uger-med-i-forms-bootcamp-mine-muskler-er-vaekket-fra-dvale" title="8 ugers bootcamp: “Mine muskler er vækket fra dvale”" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220713133352/Rikke-teaser-image.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Lyshåret kvinde i træningstøj, der laver push-up på knæene og smiler." title="BOOTCAMP" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>8 ugers bootcamp: “Mine muskler er vækket fra dvale”</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/8-ugers-bootcamp-jeg-er-gaaet-en-hel-buksestoerrelse-ned" title="8 ugers bootcamp: “Jeg er gået en hel buksestørrelse ned”" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220711100236/Emilie-teaser-image_HighRes.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Lyshåret kvinde i træningstøj, der smiler." title="FORVANDLING" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>8 ugers bootcamp: “Jeg er gået en hel buksestørrelse ned”</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/8-uger-med-i-forms-bootcamp-jeg-har-fundet-en-helt-ny-traeningsglaede" title="8 ugers bootcamp: “Jeg har fået træning ind i hverdagen”" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220713131252/Tanja-teaser-billede.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Mørkhåret kvinde i sort træningstøj, der sidder og laver russian twist, mens hun smiler." title="TRÆNINGSGLÆDE" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>8 ugers bootcamp: “Jeg har fået træning ind i hverdagen”</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/det-fik-os-i-gang-med-at-traene" title="8 seje kvinder: Dét fik os i gang med at træne" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220620100926/Lise-blandet.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvind ei 60'erne der dyrker kajak og vægtløftning" title="Lise-blandet" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>8 seje kvinder: Dét fik os i gang med at træne</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/bevaeg-dig-mere-i-ferien" title="7 tips, der gør ferien lidt mere aktiv – og meget sjovere" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220628162715/aktiv-ferie1.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde løber på stranden" title="Aktiv ferie –" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>7 tips, der gør ferien lidt mere aktiv – og meget sjovere</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/er-det-bedst-at-squatte-dybt-eller-med-meget-vaegt" title="Er det bedst at squatte dybt eller med meget vægt?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220613084859/iStock-1281365204-e1655103022989.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinder squatter med vægtstang, fitnesscenter" title="Teknikken" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>Er det bedst at squatte dybt eller med meget vægt?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/fem-gevinster-ved-morgentraening" title="Derfor skal du træne om morgenen " class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.55%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220608142159/iStock-603249856-e1654692048298.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde, der snører skoene i træningstøj." title="MORGENTRÆNING" width="1000" height="666" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>Derfor skal du træne om morgenen </h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/traeningsmotivation/7-ting-du-kan-goere-i-stedet-for-at-traene" title="Få 7 ideer til sunde aktivteter, der IKKE er træning" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220524110248/iStock-1360577724.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="En kvinde, der gerne vil leve sundt, svømmer i noget vand." title="SUNDHED -" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsmotivation</div></div> <h2 class="teaser__header" data-v-581c098f>Få 7 ideer til sunde aktivteter, der IKKE er træning</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list" data-v-f9bd442a data-v-4f59995f><figure class="teaser-list__background" style="--teaser-list-image-background-position: center center" data-v-f9bd442a><img src="/_nuxt/img/newsletter-bg.650b596.jpg" alt="Newsletter background" class="teaser-list__image" data-v-f9bd442a></figure> <div class="grid--newsletter" data-v-f9bd442a><div class="grid__item" data-v-f9bd442a><div class="nl__label" data-v-f9bd442a>
        Nyhedsbrev
      </div> <h2 class="nl__title" data-v-f9bd442a>
        FÅ I FORMS NYHEDSBREV
      </h2> <p class="mb-4" data-v-f9bd442a>
        Bliv motiveret med gode råd og ny viden – direkte i din indbakke.
      </p> <form method="post" data-test-label="newsletter_form" class="form--fancy-labels form-newsletter" data-v-586c0319 data-v-f9bd442a><div class="form__wrapper" data-v-586c0319><div class="form__rows mb-3" data-v-586c0319><div class="form__row" data-v-586c0319><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-586c0319> <label for="name_default" class="form__label" data-v-586c0319>Indtast fornavn</label> <div class="form__error-message" data-v-586c0319>
          Du skal udfylde dit navn.
        </div></div> <div class="form__row no-top-margin" data-v-586c0319><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-586c0319> <label for="email_default" class="form__label" data-v-586c0319>Indtast mail</label> <div class="form__error-message" data-v-586c0319>
          Der er en fejl i din mailadresse.
        </div></div></div> <div class="form__col form__row form__tools" data-v-586c0319><label class="form__row--checkbox disclaimer mb-0" data-v-586c0319><div class="small-text" data-v-586c0319><p>Ja tak, jeg vil gerne modtage I FORMs nyhedsbrev med inspirerende artikler og markedsføring om I FORM via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <a href="https://iform.dk/newslettersignup" target="_blank">Læs mere</a></p></div> <input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-586c0319> <span class="checkmark" data-v-586c0319></span></label></div> <div class="form__row google-captcha" data-v-586c0319><div class="recaptcha" data-v-586c0319></div></div> <div class="form__row mt-0" data-v-586c0319><button type="submit" disabled="disabled" class="btn btn--lg disabled" data-v-586c0319><span data-v-586c0319>Tilmeld</span> <span class="btn__right-icon" data-v-586c0319><svg viewBox="0 0 24 24" class="btn__icon" data-v-586c0319><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#arrow-right"></use></svg></span></button></div> <!----></div></form></div></div></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="teaser-list default" data-v-9f14ccfa data-v-4f59995f><div class="grid--1col" data-v-7cd9b868 data-v-9f14ccfa><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          I FORM anbefaler
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-9f14ccfa><div class="grid__item" style="position:relative;" data-v-9f14ccfa><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-581c098f><a href="/sundhed/forebyggelse/forkoelelsessaar" title="Slip hurtigt af med forkølelsessår" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:52.9%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220616093227/Forkølelsessår1-e1655364872663.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Mund med synlig rød plamage, der udvikler sig til et forkølelsessår. Tip til forebyggelse og behandling." title="FORKØLELSESSÅR –" width="1000" height="529" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Forebyggelse</div></div> <h2 class="teaser__header" data-v-581c098f>Slip hurtigt af med forkølelsessår</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sund-mad/superfood/hindbaer" title="Hvor sunde er hindbær?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220523153002/hindbær-teaser-image.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="To hænder, der holder om et glas med en masse røde hindbær" title="Hindbær" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Superfood</div></div> <h2 class="teaser__header" data-v-581c098f>Hvor sunde er hindbær?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traeningsudstyr/tradloese-hoeretelefoner-test" title="Test af høretelefoner – se hvilke, der er bedst!" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.39378238341969%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213306/horetelefoner-traadlose-o0OSuJUiXAjDniAZwQtEPg.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde som træner med trådløse høretelefoner" title="Trådløse høretelefoner" width="1000" height="684" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Træningsudstyr</div></div> <h2 class="teaser__header" data-v-581c098f>Test af høretelefoner – se hvilke, der er bedst!</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sundhed/skoenhed/pigmentpletter" title="Sådan undgår du pigmentpletter" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.5%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220330132019/Pigmentpletter-e1648639448693.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="En kvinde har leverpletter og pigmentpletter, som hun ønsker at fjerne." title="PIGMENTPLETTER –" width="1000" height="665" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Skønhed</div></div> <h2 class="teaser__header" data-v-581c098f>Sådan undgår du pigmentpletter</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/loeb/5-km-loebeprogram/traeningsprogram-loeb-5-km" title="PROGRAM: Kom i gang med at løbe🎧" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220224110157/Loeb-5-km-med-lydfiler.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Løbeprogram 5 km til nybegyndere - kvinde løber med guidet løbetræning" title="Nemt løbeprogram til begyndere" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>5 km løbeprogram</div></div> <h2 class="teaser__header" data-v-581c098f>PROGRAM: Kom i gang med at løbe🎧</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sundhed/tarmbakterier" title="Test: Er dine tarmbakterier toptunede?" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220303084357/Tarmbakterier.png?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvindekrop, mave med visualisering af tarme, tarmbakterier" title="Test –" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sundhed</div></div> <h2 class="teaser__header" data-v-581c098f>Test: Er dine tarmbakterier toptunede?</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/vaegttab/flad-mave/mavecamp-for-begyndere-effektivt-mave-program-der-giver-resultater" title="Mavecamp for begyndere: Følg dette effektive program og se resultater" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:67.02649656526006%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde laver maveøvelse" title="Mave-program." width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Flad mave</div></div> <h2 class="teaser__header" data-v-581c098f>Mavecamp for begyndere: Følg dette effektive program og se resultater</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/traening/loeb/5-km-loebeprogram/loebeprogram-med-lydguide-om-12-uger-kan-du-loebe-5-km-selvom-du-er-begynder" title="Løbeprogram med lydguide: Om 12 uger kan du løbe 5 km – selvom du er begynder" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:66.66069188026528%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220217125341/løbeprogram_redart_top1.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde løber" title="LØBEPROGRAM." width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>5 km løbeprogram</div></div> <h2 class="teaser__header" data-v-581c098f>Løbeprogram med lydguide: Om 12 uger kan du løbe 5 km – selvom du er begynder</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sundhed/sund-livsstil-her-er-redskaberne-der-goer-det-nemmere-at-komme-igang" title="Sund livsstil: Her er redskaberne, der gør det nemmere at komme i gang" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:65.92857142857143%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210521105245/Maren_glad_øvelse.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="659" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Sundhed</div></div> <h2 class="teaser__header" data-v-581c098f>Sund livsstil: Her er redskaberne, der gør det nemmere at komme i gang</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-581c098f><a href="/sunde-opskrifter/aftensmad/opskrift-knasende-sund-pizza" title="Sund pizza – sådan!" class="teaser__link" data-v-581c098f><figure class="teaser__figure" data-v-581c098f><button class="teaser-fav teaserFav teaser-fav--add" data-v-af95cc6a data-v-581c098f><span class="teaser__heart teaser__heart--outline" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-af95cc6a><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-af95cc6a><use xlink:href="/_nuxt/img/sprite.2dae9dd.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-581c098f><picture class="image__skeleton teaser__img" style="padding-top:68.39378238341969%;--focalpoint:50% 50%;" data-v-581c098f><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214637/sund_pizza_7-Z4jDb_zqQLjXjBMLvIVfZA.jpg?auto=format&amp;w=1024&amp;q=60 1024w" src="" alt="Pizza med grøntsager" title="Sund pizza " width="1000" height="684" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-581c098f><div data-v-581c098f><div class="teaser__cat" data-v-581c098f>Aftensmad</div></div> <h2 class="teaser__header" data-v-581c098f>Sund pizza – sådan!</h2> <!----> <div class="teaser__meta" data-v-581c098f><!----> <div class="teaser__meta-item" data-v-581c098f>
          45
          minutter
        </div></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-4f59995f><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-0971abc6 data-v-4f59995f><!----></div></div></div></article></div></div></div> <footer class="site-footer" data-v-9d12175a><div class="grid-footer" data-v-9d12175a><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Udgiver</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>Bonnier Publications International AS</a></li><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>Postboks 543</a></li><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>1411 Kolbotn, Norge</a></li><li class="footer-list__item" data-v-9d12175a><a href="/" class="footer-list__link nuxt-link" data-v-9d12175a>Org. 977041066</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Kundeservice</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Følg os</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Facebook</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Instagram</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Pinterest</a></li><li class="footer-list__item" data-v-9d12175a><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-9d12175a>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-9d12175a>I FORM Rejser</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/i-form-kurser" class="footer-list__link nuxt-link" data-v-9d12175a>I FORM Kurser</a></li></ul></div><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Om I FORM</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Abonnement</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/download-i-form-appen-her" class="footer-list__link nuxt-link" data-v-9d12175a>I FORMs app</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Fordels-shop</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-9d12175a>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>FAQ</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-9d12175a>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Annoncér</a></li><li class="footer-list__item" data-v-9d12175a><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-9d12175a>Kontakt</a></li></ul></div><div class="grid__item" data-v-9d12175a><span data-v-9d12175a>Information</span> <!----> <ul class="footer-list" data-v-9d12175a><li class="footer-list__item" data-v-9d12175a><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-9d12175a>Cookiepolitik</a></li><li class="footer-list__item" data-v-9d12175a><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-9d12175a>Persondatapolitik</a></li><li class="footer-list__item" data-v-9d12175a><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-9d12175a>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/0f9378a.js" defer></script><script src="/_nuxt/ab245db.js" defer></script><script src="/_nuxt/e1b249b.js" defer></script><script src="/_nuxt/2912121.js" defer></script><script src="/_nuxt/33d87d2.js" defer></script><script src="/_nuxt/98381dd.js" defer></script><script src="/_nuxt/2162403.js" defer></script><script src="/_nuxt/512d68c.js" defer></script><script src="/_nuxt/65f8090.js" defer></script><script src="/_nuxt/301a8bb.js" defer></script><script src="/_nuxt/00f71a1.js" defer></script><script src="/_nuxt/e3e56ad.js" defer></script><script src="/_nuxt/47272ae.js" defer></script><script src="/_nuxt/1952b2e.js" defer></script><script src="/_nuxt/02b31dc.js" defer></script><script src="/_nuxt/8ef4b0e.js" defer></script><script src="/_nuxt/4edf15e.js" defer></script><script src="/_nuxt/9ae88a5.js" defer></script><script src="/_nuxt/96bc54d.js" defer></script><script src="/_nuxt/5a44e6d.js" defer></script><script src="/_nuxt/3a19b76.js" defer></script><script src="/_nuxt/9f29fa8.js" defer></script><script src="/_nuxt/8c380c3.js" defer></script><script src="/_nuxt/4f0255e.js" defer></script><script src="/_nuxt/247068f.js" defer></script><script src="/_nuxt/c1d5a58.js" defer></script><script src="/_nuxt/e9c11a9.js" defer></script><script src="/_nuxt/19f1e51.js" defer></script><script src="/_nuxt/fdfc72b.js" defer></script><script src="/_nuxt/a7a99e7.js" defer></script><script src="/_nuxt/33386da.js" defer></script><script src="/_nuxt/5f2e12b.js" defer></script><script src="/_nuxt/517bd6c.js" defer></script><script src="/_nuxt/a820ded.js" defer></script><script src="/_nuxt/6f9451f.js" defer></script><script src="/_nuxt/dc60b8b.js" defer></script><script src="/_nuxt/5a47f2e.js" defer></script><script src="/_nuxt/b829779.js" defer></script><script src="/_nuxt/df3f73f.js" defer></script><script src="/_nuxt/54a5884.js" defer></script><script src="/_nuxt/b3299bd.js" defer></script><script src="/_nuxt/73bf7ac.js" defer></script>
  </body>
</html>
