<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Træningsprogram: Faste baller med træningsbold | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Med en træningsbold og 6 øvelser, får du flotte og faste baller på rekordtid. Styrkeøvelser med bold er effektive, fordi mange muskler aktiveres samtidigt.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="a921e7f65a9de8bf82fd879c7a2ec7cd"/>

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/is_crawler-232071f724b2913864f214d2096290168c341e4da1c72c0222700ff022d3bd69.js"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<meta property="og:url" content="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="6 effektive balleøvelser med træningsbold"></meta>
<meta property="og:description" content="Styrkeøvelser med en træningsbold er supereffektive, fordi bolden udfordrer din balance og dermed aktiverer mange flere af dine muskler samtidigt. Du bliver øm, ja – men går du i gang nu og laver øvelserne 3 gange om ugen, vil du snart se resultater"></meta>
<meta property="og:image" content="https://images.interactives.dk/ballebold-svV0Oioiu4Vb3etklfdO-Q.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/ballebold-svV0Oioiu4Vb3etklfdO-Q.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content=""></meta>
<meta property="og:see_also" content="https://iform.dk/traening/styrketraening/vejen-til-faste-baller-derfor-skal-du-traene-dine-baller"></meta>
<meta property="og:see_also" content="https://iform.dk/traeningsudstyr/traeningsbold"></meta>
<meta property="og:see_also" content="https://iform.dk/traening/styrketraening/test-hvor-staerke-er-dine-ben"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2021-04-13T16:10:26+02:00"></meta>
<meta property="article:modified_time" content="2021-05-05T15:22:20+02:00"></meta>
<meta property="article:section" content="Styrketræningsøvelser"></meta>
<meta property="article:tag" content="Baller"></meta>
<meta property="article:tag" content="Træningsprogrammer"></meta>

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100226224",
    'pageCMS': "whitealbum",
    'pagePillar': "Træning",
    'pageSubPillar': "Styrketræningsøvelser",
    'pageName': "Træningsprogram: Faste baller med træningsbold | Iform.dk",
    'contentPublication': "2021-04-13",
    'contentLastModified': "2021-05-05",
    'contentAuthor': "",
    'contentCommercialType': "editorial",
    'contentTextLength': "922",
    'newsletterPermissionType': "198282"
  });
</script>

<script id="CookieConsent" data-culture="da" src="https://policy.app.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script><script type="text/javascript">window.onload=function(){$('#cookieConsentLink a').click(function(){ CookieConsent.renew(); return false; });}</script>
<script>
	var cnt = 0;
	var consentSetInterval = setInterval(function(){
		cnt += 1;
		// clearInterval if no response after 60 seconds
		if (cnt === 600)
			clearInterval(consentSetInterval);
		if (typeof window.BonnierAd !== 'undefined') {
			clearInterval(consentSetInterval);
			window.bannersLoaded = window.bannersLoaded || 0;
			function loadBanners() {
				console.log("[CMP] load ads");
				window.bannersLoaded = 1;
  			window.BonnierAd.loadAds();
			}
			window.addEventListener('CookieInformationConsentGiven', function(event) {
				if (window.bannersLoaded == 0 && typeof CookieInformation === 'undefined') {
  				loadBanners();
				}
				if (window.bannersLoaded == 0 && (typeof CookieInformation.getConsentGivenFor('cookie_cat_unclassified') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_statistic') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_marketing') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_functional') !== "undefined")) {
  				loadBanners();
				}
				if (window.bannersLoaded == 0 && (typeof CookieInformation.getConsentGivenFor('cookie_cat_unclassified') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_statistic') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_marketing') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_functional') !== "undefined")) {
  				loadBanners();
				}
			})
		}
		cnt++;
	}, 100);
</script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>
<script>
function htmlDecode(input) {
  var doc = new DOMParser().parseFromString(input, "text/html");
  if (doc.documentElement.textContent.length == 0) {
    return doc.documentElement.innerHTML.replace('<head></head><body>','').replace('</body>','');
  } else {
    return doc.documentElement.textContent;
  }
}
function insertHTML(html, dest){
  dest.innerHTML = '';
  var container = document.createElement('div');
  container.innerHTML = html;
  var scripts = container.querySelectorAll('script');
  var nodes = container.childNodes;
  for (let i=0; i< nodes.length; i++) {
    dest.appendChild(nodes[i].cloneNode(true));
  }
  for (let i=0; i< scripts.length; i++) {
    var script = document.createElement('script');
    script.type = scripts[i].type || 'text/javascript';
    if(scripts[i].hasAttribute('src')) script.src = scripts[i].src;
    script.innerHTML = scripts[i].innerHTML;
    dest.appendChild(script);
    dest.removeChild(script);
  }
  return true;
}
</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Få stærke ben og faste baller med en træningsbold"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bod-content-title" content="Få stærke ben og faste baller med en træningsbold"></meta>
<meta name="cXenseParse:recs:bod-content-description" content="Er du klar til at løfte din balletræning til et nyt niveau, så brug bolden i disse 6 øvelser, der for alvor tager fat i ben og baller. Styrkeøvelser med træningsbold er supereffektive, fordi bolden udfordrer din balance og dermed aktiverer mange flere af dine muskler samtidigt. Du bliver øm, ja – men går du i gang nu og laver øvelserne 3 gange om ugen, vil du snart se resultater."></meta>
<meta name="cXenseParse:recs:bod-meta-description" content="Med en træningsbold og 6 øvelser, får du flotte og faste baller på rekordtid. Styrkeøvelser med bold er effektive, fordi mange muskler aktiveres samtidigt."></meta>
<meta name="cXenseParse:recs:bod-image-description" content="En træningsbold er det perfekte redskab, hvis du gerne vil have mere ud af dine øvelser."></meta>
<meta name="cXenseParse:recs:articleid" content="1000268269"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Baller"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Træningsprogrammer"></meta>
<meta name="cXenseParse:image" content="https://images.interactives.dk/ballebold-svV0Oioiu4Vb3etklfdO-Q.jpg"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Styrketræningsøvelser"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Træning"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/traening/styrketraening/styrketraeningsoevelser"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<link rel="canonical" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold"></link>


<link href="https://plus.google.com/111428624818795948458" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="traening"></meta>
<meta name="bcm-categories" content="traening,styrketraening,styrketraeningsoevelser"></meta>
<meta name="bcm-tags" content="baller,traeningsprogrammer"></meta>
<meta name="bcm-title" content="6 effektive balleoevelser med traeningsbold"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>

<script type="application/ld+json">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</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform dk",
    "url": "https://iform.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.dk/",
      "https://www.instagram.com/iform_dk/"
    ]
  }
}
</script>




<link rel="stylesheet" media="screen" href="/assets/sites/iform-1f3f72c1b68442ee5d4f861b974d9ce7314cff9b3133a9bae5e70fffeb487af4.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-8b391e9a3b9a41910a42f9096ff30ca870f2b558078d8f51a40c9d3a65b9ab7d.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/treeni/voimaharjoittelu/lihaskuntoliikkeet/voimaa-jalkoihin-ja-pakatoihin-jumppapallotreenilla" />
<link rel="alternate" hreflang="no-NO" href="https://iform.nu/trening/styrketrening/styrketreningsovelser/fa-sterke-bein-og-fast-bak-med-en-treningsball" />
<link rel="alternate" hreflang="sv-SE" href="https://iform.se/traning/styrketraning/styrkeovningar/fa-starka-ben-och-fast-rumpa-med-en-traningsboll" />
<link rel="alternate" hreflang="da-DK" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.dk/feed" />


<meta name="robots" content="index, follow, max-image-preview:large" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="196342644035801"
         data-facebook-channel="iform.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.dk/"><img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://iform.dk/">
      <img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://iform.dk/ruteplanner">
            Ruteplanner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Tegn rute" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/">
                  Tegn rute
</a></li>            <li>
                <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/nouser">
                  Mine ruter
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/traening">
            Træning<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">
                  Træningsprogrammer
</a></li>            <li>
                <a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">
                  Styrketræning
</a></li>            <li>
                <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">
                  Øvelser
</a></li>            <li>
                <a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">
                  Gang
</a></li>            <li>
                <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">
                  Yoga
</a></li>            <li>
                <a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">
                  Cirkeltræning
</a></li>            <li>
                <a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">
                  Kondition
</a></li>            <li>
                <a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">
                  Skader
</a></li>            <li>
                <a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">
                  Træningsudstyr
</a></li>            <li>
                <a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">
                  Cooper-test
</a></li>            <li>
                <a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">
                  Træningsfavoritter
</a></li>            <li>
                <a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">
                  I FORM Træningsrejser
</a></li>            <li>
                <a title="Fit på 24" data-transition-link="true" target="_self" href="https://bonnier-kurser.teachable.com/p/fit-paa-24">
                  Fit på 24
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/traening/loeb">
            Løb<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">
                  Løbeprogrammer
</a></li>            <li>
                <a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">
                  5 km
</a></li>            <li>
                <a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">
                  10 km
</a></li>            <li>
                <a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">
                  Halvmarathon
</a></li>            <li>
                <a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">
                  Marathon
</a></li>            <li>
                <a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">
                  Intervalløb
</a></li>            <li>
                <a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">
                  Løbesko
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sund-mad">
            Sund mad<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">
                  Sund madplan
</a></li>            <li>
                <a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">
                  Kostråd
</a></li>            <li>
                <a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">
                  Superfood
</a></li>            <li>
                <a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">
                  Kost og træning
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/vaegttab">
            Vægttab<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">
                  Slankekur
</a></li>            <li>
                <a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">
                  Flad mave
</a></li>            <li>
                <a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">
                  Kalorieforbrænding
</a></li>            <li>
                <a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">
                  Slanketips
</a></li>            <li>
                <a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">
                  BMI-beregner
</a></li>            <li>
                <a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
                  Kalorieberegner
</a></li>            <li>
                <a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">
                  Beregn kalorieforbrænding
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sunde-opskrifter">
            Opskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">
                  Aftensmad
</a></li>            <li>
                <a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">
                  Morgenmad
</a></li>            <li>
                <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">
                  Frokost
</a></li>            <li>
                <a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">
                  Sunde snacks
</a></li>            <li>
                <a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">
                  Brød
</a></li>            <li>
                <a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">
                  Kager
</a></li>            <li>
                <a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">
                  Juice-opskrifter
</a></li>            <li>
                <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">
                  Smoothie
</a></li>            <li>
                <a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">
                  Pandekager
</a></li>            <li>
                <a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">
                  Desserter
</a></li>            <li>
                <a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">
                  Vegetar
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sundhed">
            Sundhed<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">
                  Forebyggelse
</a></li>            <li>
                <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">
                  Hjerte
</a></li>            <li>
                <a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">
                  Kræft
</a></li>            <li>
                <a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">
                  Stress
</a></li>            <li>
                <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">
                  Søvn
</a></li>            <li>
                <a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">
                  Sund mave
</a></li>            <li>
                <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">
                  Gravid
</a></li>            <li>
                <a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">
                  Sex
</a></li>            <li>
                <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">
                  Psykologi
</a></li>            <li>
                <a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">
                  Skønhed
</a></li>            <li>
                <a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">
                  Meditation
</a></li>        </ul>
</li>      <li>
          <a class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
                  Alle tilbud på I FORM
</a></li>            <li>
                <a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
                  Fordels-shop
</a></li>            <li>
                <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">
                  Om I FORM
</a></li>            <li>
                <a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">
                  Smugkig i magasinet
</a></li>        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://iform.dk/">
              <img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget ind som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.dk/users/{{slug}}" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="https://iform.dk/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Beskeder
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="https://iform.dk/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://iform.dk/users/sign_out" href="https://iform.dk/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Log ud
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Log ind
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://iform.dk/users/sign_up">Opret profil</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form id="new_user" novalidate="novalidate" class="simple_form new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input id="user_login" class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input id="user_password" class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <!--
      <div class="facebook-login">
        eller log ind med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Log ind
</a>      </div>
      -->
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" target="_self" href="https://iform.dk/ruteplanner">Ruteplanner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Tegn rute" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/">Tegn rute</a>
</li>
                    <li>
    <a title="Mine ruter" data-transition-link="true" target="_self" href="https://ruteplanner.iform.dk/nouser">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Træning" data-transition-link="true" target="_self" href="https://iform.dk/traening">Træning</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
                    <li>
    <a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
                    <li>
    <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">Øvelser</a>
</li>
                    <li>
    <a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">Gang</a>
</li>
                    <li>
    <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">Yoga</a>
</li>
                    <li>
    <a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
                    <li>
    <a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">Kondition</a>
</li>
                    <li>
    <a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">Skader</a>
</li>
                    <li>
    <a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
                    <li>
    <a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
                    <li>
    <a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
                    <li>
    <a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">I FORM Træningsrejser</a>
</li>
                    <li>
    <a title="Fit på 24" data-transition-link="false" target="_blank" href="https://bonnier-kurser.teachable.com/p/fit-paa-24">Fit på 24</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Løb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb">Løb</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
                    <li>
    <a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
                    <li>
    <a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
                    <li>
    <a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
                    <li>
    <a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
                    <li>
    <a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
                    <li>
    <a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad">Sund mad</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">Sund madplan</a>
</li>
                    <li>
    <a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
                    <li>
    <a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">Superfood</a>
</li>
                    <li>
    <a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab">Vægttab</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
                    <li>
    <a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
                    <li>
    <a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
                    <li>
    <a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">Slanketips</a>
</li>
                    <li>
    <a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
                    <li>
    <a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
                    <li>
    <a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter">Opskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
                    <li>
    <a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
                    <li>
    <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
                    <li>
    <a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
                    <li>
    <a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
                    <li>
    <a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
                    <li>
    <a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
                    <li>
    <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
                    <li>
    <a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
                    <li>
    <a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
                    <li>
    <a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed">Sundhed</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
                    <li>
    <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">Hjerte</a>
</li>
                    <li>
    <a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">Kræft</a>
</li>
                    <li>
    <a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">Stress</a>
</li>
                    <li>
    <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">Søvn</a>
</li>
                    <li>
    <a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">Sund mave</a>
</li>
                    <li>
    <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
                    <li>
    <a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">Sex</a>
</li>
                    <li>
    <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
                    <li>
    <a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
                    <li>
    <a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">Meditation</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
    <a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
                    <li>
    <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
                    <li>
    <a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        

      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">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</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/traeningsudstyr/traeningsbold">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pilatesbold-OqkxoSNSzAFOojVCVlQrgw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C954%2C660" alt="Kvinde der træner med træningsbold" title="Træningsbold" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Træningsbold – sådan bruger du den </h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/ballebold-svV0Oioiu4Vb3etklfdO-Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinde sidder på træningsbold" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1999505" class="image-caption">
  <span class="image-description"><p>En træningsbold er det perfekte redskab, hvis du gerne vil have mere ud af dine øvelser.</p></span><span class="image-copyright">© wichmann+bendtsen</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Få stærke ben og faste baller med en træningsbold
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Er du klar til at løfte din balletræning til et nyt niveau, så brug bolden i disse 6 øvelser, der for alvor tager fat i ben og baller. Styrkeøvelser med træningsbold er supereffektive, fordi bolden udfordrer din balance og dermed aktiverer mange flere af dine muskler samtidigt. Du bliver øm, ja – men går du i gang nu og laver øvelserne 3 gange om ugen, vil du snart se resultater.
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold&media=https://images.interactives.dk/ballebold-svV0Oioiu4Vb3etklfdO-Q.jpg?auto=compress&amp;ch=Width%2CDPR&description=Er du klar til at løfte din balletræning til et nyt niveau, så brug bolden i disse 6 øvelser, der for alvor tager fat i ben og baller. Styrkeøvelser med træningsbold er supereffektive, fordi bolden udfordrer din balance og dermed aktiverer mange flere af dine muskler samtidigt. Du bliver øm, ja – men går du i gang nu og laver øvelserne 3 gange om ugen, vil du snart se resultater." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#7c433e131805411408080c0f465353151a130e1152181753080e1d191215121b530f08050e1719080e1d191215121b530f08050e1719080e1d191215121b0f13190a19100f190e531a1d1d510f081d190e1719511e191251131b511a1d0f0819511e1d1010190e5111191851191251080e1d191215121b0f1e131018" class="email" title="Email" target="_blank">
    <img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  13. april 2021

    af
    <a href="/author/michelle-kristensen">Michelle Kristensen</a>

  <div class="top-tags">
      <a class="tag-link" href="/tags/baller">#Baller</a>
  <a class="tag-link" href="/tags/traeningsprogrammer">#Træningsprogrammer</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" data-paywall="false" class="article-content gutter-bottom">
        

          
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>6 øvelser,
der former
din underkrop </h2>
<h3>Sådan træner du:</h3>
<p></p>
<ul>
<li>Lav så mange gentagelser af den enkelte øvelse, som du kan.</li>
<li>Hold 30-60 sekunders pause, og skift øvelse.</li>
<li>Lav i alt 2-3 sæt med alle øvelser.</li>
<li>Lav programmet 3 gange om ugen, fx tirsdag, torsdag og lørdag.</li>
<li>Det er vigtigt med en hviledag imellem dine træningsdage.</li>
</ul>
<p>









</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
    <div class="wg-banner" style="padding:10px 0;">
  <div class="row">
    <div class="col-md-12">
      <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "DA"},
            {key: "domain",value: "abonnement.iform.dk"},
            {key: "brand",value: "IFO"}
          ]
        }
      },]);
    }
  }, false);
</script>

    </div>
  </div>
</div>

  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse info-widget well">
    <h3 class="info-widget-title">Juster selv hårdheden</h3>
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>I de øvelser, hvor du ligger på bolden, bliver det hårdere jo mindre af din krop, der støtter på bolden. Juster din position, så du akkurat magter at lave 10-15 gentagelser.</p></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2021-04-15-kl-14-49-24-dPMKTQlnZB6fcavU8f7aFQ.png?auto=compress&amp;ch=Width%2CDPR" alt="Kvinde laver lunges med rotation og træningsbold" title="Lunges med rotation" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1999784" class="image-caption">
    <span class="image-title">Lunges med rotation</span><span class="image-copyright">© wichmann+bendtsen</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3> 1. Lunges med rotation</h3>
<p><b>Udgangsposition</b>: Stil dig med venstre fod foran den højre. Stå oppe på forfoden på højre ben.
Hold bolden foran kroppen i strakte arme. </p>
<p><b>Bevægelse</b>: Bøj nu ned i venstre ben, så højre knæ kommer tættere på gulvet, samtidig med at
du roterer bolden til venstre side. Kom tilbage til udgangspositionen, og gentag til samme side.
Efter 10-15 gentagelser laver du øvelsen med højre fod forrest og rotation til højre side. </p>
<p><b>NB!</b> Spænd hele tiden op i maven, så du ikke falder fremover på grund af boldens ekstra vægt</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/2-YIgm12XAbTi8axhZ8f_oAA.png?auto=compress&amp;ch=Width%2CDPR" alt="Kvinde laver udfaldssquat med boldnedfald" title="Udfaldssquat med boldnedfald" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1999790" class="image-caption">
    <span class="image-title">Udfaldssquat med boldnedfald</span><span class="image-copyright">© wichmann+bendtsen</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>2. Udfaldssquat med boldnedfald</h3>
<p><b>Udgangsposition</b>: Stil dig med hoftebreddes afstand mellem fødderne, og hold bolden foran dig.</p>
<p><b>Bevægelse</b>: Fald bagud til siden med højre ben, og kør samtidig bolden ned til samme side, og bøj i hoften. Du lander med højre knæ bøjet, foden pegende ud til siden og vægten på dette ben. Sæt nu af på højre ben, så du kommer op til udgangspositionen igen. Gentag nu øvelsen til venstre side.</p>
<p>







</p>
<p><b>NB!</b> Forestil dig, at du løfter en ting fra gulvet, når du skal bevæge dig nedefra og op.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/3-smilQ0h-gAIw3bVonjecWw.png?auto=compress&amp;ch=Width%2CDPR" alt="Kvinde laver russian twist med ryg på bold" title="Russian twist med ryg på bold" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1999796" class="image-caption">
    <span class="image-title">Russian twist med ryg på bold</span><span class="image-copyright">© wichmann+bendtsen</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>3. Russian twist med ryg på bold</h3>

<p><b>Udgangsposition</b>: Læg dig med øverste del af ryggen på bolden og fødderne i hoftebreddes afstand. Hoften er skubbet op. Saml hænderne over brystet med strakte arme.</p>

<p><b>Bevægelse</b>: Roter kroppen til siden, så du ruller om på skulderen og hænderne peger til siden. Forsøg at holde fødderne stabilt i gulvet, så de peger fremad. Roter herefter over på den anden side.</p>

<p><b>NB! </b>Husk hele tiden at holde hoften oppe. Hvis du kan mærke, at numsen begynder at falde ned, så skal du holde en pause, da øvelsen ellers ikke vil fungere optimalt.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/4-aRwPgoFa10REWyW0y0UeCA.png?auto=compress&amp;ch=Width%2CDPR" alt="Kvinde laver parallel løft med træningsbold" title="Parallel løft" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1999798" class="image-caption">
    <span class="image-title">Parallel løft</span><span class="image-copyright">© wichmann+bendtsen</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>4. Parallel løft </h3>
<p><b>Udgangsposition</b>: Stil dig med ca. 2 knytnævers afstand mellem fødderne. Hold bolden i strakte arme. </p>
<p><b>Bevægelse</b>: Læn dig forover, samtidig med at du løfter løfter bolden og løfter højre ben fra gulvet. Højre ben er strakt, og bolden er i samme højde som din brystkasse. Pas på at du ikke kigger for meget opad. </p>
<p><b>NB!</b> Det er vigtigt, at du hele tiden holder rygsøjlen i en neutral stilling og altså IKKE begynder at runde i ryggen! Ellers vil øvelsen gøre mere skade end gavn.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5-7kAom06WBP3YEpQitAcRew.png?auto=compress&amp;ch=Width%2CDPR" alt="Kvinde laver squat med skulderpres og træningsbold" title="Squat med skulderpres" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1999802" class="image-caption">
    <span class="image-title">Squat med skulderpres</span><span class="image-copyright">© wichmann+bendtsen</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>5. Squat med skulderpres</h3>
<p><b>Udgangsposition</b>: Stil dig med en afstand mellem fødderne, som er lidt større end hoftebredde. Hold bolden foran brystkassen i strakte arme. </p>
<p><b>Bevægelse</b>: Forestil dig, at du sætter dig på en stol. Du bøjer i knæene og holder hele tiden bolden foran dig i strakte arme. Kør så langt ned, du kan, med hælene i gulvet. Når du er kommet op til udgangspositionen igen, løfter du bolden over hovedet og ned foran kroppen. Start forfra. </p>
<p><b>NB!</b> Vægten skal være tilbage på hælene. Du skal føle, at du sætter dig ned på en usynlig stol og rejser dig op igen.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/6-cjyhqY18DKHFYR4Zff0oaw.png?auto=compress&amp;ch=Width%2CDPR" alt="Kvinde laver bro med bencurl med træningsbold" title="Bro med bencurl" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1999803" class="image-caption">
    <span class="image-title">Bro med bencurl</span><span class="image-copyright">© wichmann+bendtsen</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>6. Bro med bencurl</h3>
<p><b>Udgangsposition</b>: Læg dig på ryggen med fødderne placeret på bolden. Skub nu hoften op, så numsen er løftet fra jorden, og du ligger i en lige skråt opadgående linje fra brystben til fødder. </p>
<p><b>Bevægelse</b>: Bøj nu i knæene, så bolden køres tættere ind mod dig, samtidig med at du holder hoften oppe. Når du har kørt bolden så langt ind mod kroppen som muligt, køres den langsomt tilbage igen. </p>
<p><b>NB! </b>Du kan enten vælge at holde hænderne samlet over kroppen eller lægge dem ned langs siden. Det sidstnævnte er det letteste!</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse info-widget well">
    <h3 class="info-widget-title">Vil du gi’ den lidt ekstra?</h3>
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Så udnyt også de små pauser mellem øvelserne til at træne. Du kan fx sjippe, lave englehop eller andet, som sætter fut i pulsen og skubber til dit fedttab. Det er også helt o.k. at puste ud. Det vigtigste er, at du ikke laver øvelserne uafbrudt. Det er nemlig de samme muskler, du bruger, og uden pauser får du ikke et optimalt udbytte.</p></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div id="optimize-test"></div>
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/traening/styrketraening">Styrketræning</a>
  </span>
</div>


        <article class="article-item">
          <a title="Derfor skal du træne dine baller" href="/traening/styrketraening/vejen-til-faste-baller-derfor-skal-du-traene-dine-baller">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wb1642-Mhf_9zW-7m9mWZvJ7jUuCg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor skal du træne dine baller
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/traeningsudstyr">Træningsudstyr</a>
  </span>
</div>


        <article class="article-item">
          <a title="Træningsbold – sådan bruger du den " href="/traeningsudstyr/traeningsbold">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pilatesbold-OqkxoSNSzAFOojVCVlQrgw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C954%2C660" alt="Kvinde der træner med træningsbold" title="Træningsbold" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Træningsbold – sådan bruger du den 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/traening/styrketraening">Styrketræning</a>
  </span>
</div>


        <article class="article-item">
          <a title="Hvor stærke er dine ben?" href="/traening/styrketraening/test-hvor-staerke-er-dine-ben">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=200%2C0%2C2099%2C1453" alt="Test styrken i dine ben - er du stærk af din alder?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor stærke er dine ben?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

      <div class="row" data-js="page-login" style="display:none">
        <div class="gutter-top col-md-8 col-md-offset-2">
          <p><i><strong>Opret gratis profil, og læs videre, når du er logget ind.</strong><br/>Det er nemt, hurtigt og gratis at oprette en profil. Dealen er, du siger ja til at modtage vores nyhedsbrev, og så bliver vi ved med at lave Danmarks bedste bilstof.</i></p>
          <div class="container login-form relative" data-container="create-profile" data-profile-view>
            <form class="simple_form validate-form" data-js="validate-form" data-validate-type="create-profile" novalidate="novalidate" id="new_user" action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />

              <input type="hidden" name="return_to" id="return_to" value="/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold" />
              <div class="form-group hidden user_provider"><input class="hidden" type="hidden" name="user[provider]" id="user_provider" /></div>
              <div class="form-group hidden user_uid"><input class="hidden" type="hidden" name="user[uid]" id="user_uid" /></div>
              <div class="form-group hidden user_confirmation_site_id"><input value="1021" class="hidden" type="hidden" name="user[confirmation_site_id]" id="user_confirmation_site_id" /></div>
              <div class="form-group hidden user_subscription_source"><input value="paywall" class="hidden" type="hidden" name="user[subscription_source]" id="user_subscription_source" /></div>

              <div class="login-form-view" data-step="one" data-position="current" data-profile-view>
                <div class="row">
                  <div class="col-sm-6 col-sm-offset-1">
                    <div class="panel panel-default gutter-top-lg">
                      <div class="panel-heading">
                        <div class="actions">
                          <a class="btn btn-default pull-right" rel="nofollow" tabindex="-1" href="/users/sign_in?return_to=%2Ftraening%2Fstyrketraening%2Fstyrketraeningsoevelser%2Ffaa-staerke-ben-og-faste-baller-med-en-traeningsbold">Log ind</a>
                          <small class="pull-right gutter-right gutter-top">Har du en profil? </small>
                        </div>
                        <div class="clearfix"></div>
                      </div>
                      <div class="panel-body">
                        <div class="row">
                          <div class="col-sm-12">
                            


                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group string required user_username"><label class="string required control-label" for="user_username"><abbr title="required">*</abbr> Brugernavn</label><input class="string required form-control input-sm" maxlength="255" placeholder="Brugernavn" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;uniqueness&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true},&quot;messages&quot;:{},&quot;original_value&quot;:null}]" data-klass="User" size="255" type="text" name="user[username]" id="user_username" /></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group string required user_first_name"><label class="string required control-label" for="user_first_name"><abbr title="required">*</abbr> Fornavn</label><input class="string required form-control input-sm" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}}]" required="required" aria-required="true" maxlength="255" placeholder="Fornavn" size="255" type="text" name="user[first_name]" id="user_first_name" /></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group email required user_email"><label class="email required control-label" for="user_email"><abbr title="required">*</abbr> E-mail</label><input class="string email required form-control input-sm form-control" maxlength="255" placeholder="E-mail" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;uniqueness&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true},&quot;messages&quot;:{},&quot;original_value&quot;:&quot;&quot;},{&quot;kind&quot;:&quot;format&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true,&quot;with&quot;:&quot;(?-mix:\\A[^@\\s]+@([^@\\s]+\\.)+[^@\\s]+\\z)&quot;},&quot;messages&quot;:{&quot;invalid&quot;:&quot;er ikke gyldig&quot;}}]" data-klass="User" type="email" size="255" value="" name="user[email]" id="user_email" /></div>
                              </div>
                            </div>
                            <div class="row" style="display:none">
                              <div class="col-xs-12">
                                <div class="form-group select required user_country"><label class="select required control-label" for="user_country"><abbr title="required">*</abbr> Land</label><select class="select required form-control input-sm" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}}]" data-klass="User" name="user[country]" id="user_country"><option value="Afghanistan">Afghanistan</option>
<option value="Albania">Albanien</option>
<option value="Algeria">Algeriet</option>
<option value="American Samoa">Amerikansk Samoa</option>
<option value="U.S. Outlying Islands">Amerikanske oversøiske øer</option>
<option value="Andorra">Andorra</option>
<option value="Angola">Angola</option>
<option value="Anguilla">Anguilla</option>
<option value="Antarctica">Antarktis</option>
<option value="Antigua &amp; Barbuda">Antigua og Barbuda</option>
<option value="Argentina">Argentina</option>
<option value="Armenia">Armenien</option>
<option value="Aruba">Aruba</option>
<option value="Ascension Island">Ascensionøen</option>
<option value="Azerbaijan">Aserbajdsjan</option>
<option value="Australia">Australien</option>
<option value="Bahamas">Bahamas</option>
<option value="Bahrain">Bahrain</option>
<option value="Bangladesh">Bangladesh</option>
<option value="Barbados">Barbados</option>
<option value="Belgium">Belgien</option>
<option value="Belize">Belize</option>
<option value="Benin">Benin</option>
<option value="Bermuda">Bermuda</option>
<option value="Bhutan">Bhutan</option>
<option value="Bolivia">Bolivia</option>
<option value="Bosnia &amp; Herzegovina">Bosnien-Hercegovina</option>
<option value="Botswana">Botswana</option>
<option value="Bouvet Island">Bouvetøen</option>
<option value="Brazil">Brasilien</option>
<option value="Brunei">Brunei</option>
<option value="Bulgaria">Bulgarien</option>
<option value="Burkina Faso">Burkina Faso</option>
<option value="Burundi">Burundi</option>
<option value="Cambodia">Cambodja</option>
<option value="Cameroon">Cameroun</option>
<option value="Canada">Canada</option>
<option value="Cayman Islands">Caymanøerne</option>
<option value="Central African Republic">Centralafrikanske Republik</option>
<option value="Ceuta &amp; Melilla">Ceuta og Melilla</option>
<option value="Chile">Chile</option>
<option value="Clipperton Island">Clippertonøen</option>
<option value="Cocos (Keeling) Islands">Cocosøerne</option>
<option value="Colombia">Colombia</option>
<option value="Comoros">Comorerne</option>
<option value="Congo - Brazzaville">Congo-Brazzaville</option>
<option value="Congo - Kinshasa">Congo-Kinshasa</option>
<option value="Cook Islands">Cookøerne</option>
<option value="Costa Rica">Costa Rica</option>
<option value="Cuba">Cuba</option>
<option value="Curaçao">Curaçao</option>
<option value="Cyprus">Cypern</option>
<option selected="selected" value="Denmark">Danmark</option>
<option value="U.S. Virgin Islands">De Amerikanske Jomfruøer</option>
<option value="British Virgin Islands">De Britiske Jomfruøer</option>
<option value="French Southern Territories">De franske besiddelser i Det Sydlige Indiske Ocean</option>
<option value="Palestinian Territories">De palæstinensiske områder</option>
<option value="Dominican Republic">Den Dominikanske Republik</option>
<option value="European Union">Den Europæiske Union</option>
<option value="British Indian Ocean Territory">Det britiske territorium i Det Indiske Ocean</option>
<option value="Diego Garcia">Diego Garcia</option>
<option value="Djibouti">Djibouti</option>
<option value="Dominica">Dominica</option>
<option value="Ecuador">Ecuador</option>
<option value="Egypt">Egypten</option>
<option value="El Salvador">El Salvador</option>
<option value="Côte d’Ivoire">Elfenbenskysten</option>
<option value="Eritrea">Eritrea</option>
<option value="Estonia">Estland</option>
<option value="Ethiopia">Etiopien</option>
<option value="Falkland Islands">Falklandsøerne</option>
<option value="Fiji">Fiji</option>
<option value="Philippines">Filippinerne</option>
<option value="Finland">Finland</option>
<option value="United Arab Emirates">Forenede Arabiske Emirater</option>
<option value="France">Frankrig</option>
<option value="French Guiana">Fransk Guyana</option>
<option value="French Polynesia">Fransk Polynesien</option>
<option value="Faroe Islands">Færøerne</option>
<option value="Gabon">Gabon</option>
<option value="Gambia">Gambia</option>
<option value="Georgia">Georgien</option>
<option value="Ghana">Ghana</option>
<option value="Gibraltar">Gibraltar</option>
<option value="Grenada">Grenada</option>
<option value="Greece">Grækenland</option>
<option value="Greenland">Grønland</option>
<option value="Guadeloupe">Guadeloupe</option>
<option value="Guam">Guam</option>
<option value="Guatemala">Guatemala</option>
<option value="Guernsey">Guernsey</option>
<option value="Guinea">Guinea</option>
<option value="Guinea-Bissau">Guinea-Bissau</option>
<option value="Guyana">Guyana</option>
<option value="Haiti">Haiti</option>
<option value="Heard &amp; McDonald Islands">Heard Island og McDonald Islands</option>
<option value="Netherlands">Holland</option>
<option value="Netherlands Antilles">Hollandske Antiller</option>
<option value="Honduras">Honduras</option>
<option value="Hong Kong SAR China">Hongkong SAR</option>
<option value="Belarus">Hviderusland</option>
<option value="India">Indien</option>
<option value="Indonesia">Indonesien</option>
<option value="Iraq">Irak</option>
<option value="Iran">Iran</option>
<option value="Ireland">Irland</option>
<option value="Iceland">Island</option>
<option value="Isle of Man">Isle of Man</option>
<option value="Israel">Israel</option>
<option value="Italy">Italien</option>
<option value="Jamaica">Jamaica</option>
<option value="Japan">Japan</option>
<option value="Jersey">Jersey</option>
<option value="Jordan">Jordan</option>
<option value="Christmas Island">Juleøen</option>
<option value="Canary Islands">Kanariske øer</option>
<option value="Cape Verde">Kap Verde</option>
<option value="Kazakhstan">Kasakhstan</option>
<option value="Kenya">Kenya</option>
<option value="China">Kina</option>
<option value="Kyrgyzstan">Kirgisistan</option>
<option value="Kiribati">Kiribati</option>
<option value="Kosovo">Kosovo</option>
<option value="Croatia">Kroatien</option>
<option value="Kuwait">Kuwait</option>
<option value="Laos">Laos</option>
<option value="Lesotho">Lesotho</option>
<option value="Latvia">Letland</option>
<option value="Lebanon">Libanon</option>
<option value="Liberia">Liberia</option>
<option value="Libya">Libyen</option>
<option value="Liechtenstein">Liechtenstein</option>
<option value="Lithuania">Litauen</option>
<option value="Luxembourg">Luxembourg</option>
<option value="Macau SAR China">Macao SAR</option>
<option value="Madagascar">Madagaskar</option>
<option value="Macedonia">Makedonien</option>
<option value="Malawi">Malawi</option>
<option value="Malaysia">Malaysia</option>
<option value="Maldives">Maldiverne</option>
<option value="Mali">Mali</option>
<option value="Malta">Malta</option>
<option value="Morocco">Marokko</option>
<option value="Marshall Islands">Marshalløerne</option>
<option value="Martinique">Martinique</option>
<option value="Mauritania">Mauretanien</option>
<option value="Mauritius">Mauritius</option>
<option value="Mayotte">Mayotte</option>
<option value="Mexico">Mexico</option>
<option value="Micronesia">Mikronesiens Forenede Stater</option>
<option value="Moldova">Moldova</option>
<option value="Monaco">Monaco</option>
<option value="Mongolia">Mongoliet</option>
<option value="Montenegro">Montenegro</option>
<option value="Montserrat">Montserrat</option>
<option value="Mozambique">Mozambique</option>
<option value="Myanmar (Burma)">Myanmar (Burma)</option>
<option value="Namibia">Namibia</option>
<option value="Nauru">Nauru</option>
<option value="Caribbean Netherlands">Nederlandske antiller</option>
<option value="Nepal">Nepal</option>
<option value="New Zealand">New Zealand</option>
<option value="Nicaragua">Nicaragua</option>
<option value="Niger">Niger</option>
<option value="Nigeria">Nigeria</option>
<option value="Niue">Niue</option>
<option value="North Korea">Nordkorea</option>
<option value="Northern Mariana Islands">Nordmarianerne</option>
<option value="Norfolk Island">Norfolkøen</option>
<option value="Norway">Norge</option>
<option value="New Caledonia">Ny Caledonien</option>
<option value="Oman">Oman</option>
<option value="Pakistan">Pakistan</option>
<option value="Palau">Palau</option>
<option value="Panama">Panama</option>
<option value="Papua New Guinea">Papua Ny Guinea</option>
<option value="Paraguay">Paraguay</option>
<option value="Peru">Peru</option>
<option value="Pitcairn Islands">Pitcairn</option>
<option value="Poland">Polen</option>
<option value="Portugal">Portugal</option>
<option value="Puerto Rico">Puerto Rico</option>
<option value="Qatar">Qatar</option>
<option value="Romania">Rumænien</option>
<option value="Russia">Rusland</option>
<option value="Rwanda">Rwanda</option>
<option value="Réunion">Réunion</option>
<option value="St. Barthélemy">Saint Barthélemy</option>
<option value="St. Kitts &amp; Nevis">Saint Kitts og Nevis</option>
<option value="St. Lucia">Saint Lucia</option>
<option value="St. Martin">Saint Martin</option>
<option value="St. Pierre &amp; Miquelon">Saint Pierre og Miquelon</option>
<option value="St. Vincent &amp; Grenadines">Saint Vincent og Grenadinerne</option>
<option value="Solomon Islands">Salomonøerne</option>
<option value="Samoa">Samoa</option>
<option value="San Marino">San Marino</option>
<option value="São Tomé &amp; Príncipe">Sao Tome og Principe</option>
<option value="Saudi Arabia">Saudi-Arabien</option>
<option value="Switzerland">Schweiz</option>
<option value="Senegal">Senegal</option>
<option value="Serbia">Serbien</option>
<option value="Seychelles">Seychellerne</option>
<option value="Sierra Leone">Sierra Leone</option>
<option value="Singapore">Singapore</option>
<option value="Saint Martin">Sint Maarten</option>
<option value="Slovakia">Slovakiet</option>
<option value="Slovenia">Slovenien</option>
<option value="Somalia">Somalia</option>
<option value="South Georgia &amp; South Sandwich Islands">South Georgia og South Sandwich Islands</option>
<option value="Spain">Spanien</option>
<option value="Sri Lanka">Sri Lanka</option>
<option value="St. Helena">St. Helena</option>
<option value="United Kingdom">Storbritannien</option>
<option value="Sudan">Sudan</option>
<option value="Suriname">Surinam</option>
<option value="Svalbard &amp; Jan Mayen">Svalbard og Jan Mayen</option>
<option value="Sweden">Sverige</option>
<option value="Swaziland">Swaziland</option>
<option value="South Africa">Sydafrika</option>
<option value="South Korea">Sydkorea</option>
<option value="South Sudan">Sydsudan</option>
<option value="Syria">Syrien</option>
<option value="Tajikistan">Tadsjikistan</option>
<option value="Taiwan">Taiwan</option>
<option value="Tanzania">Tanzania</option>
<option value="Chad">Tchad</option>
<option value="Thailand">Thailand</option>
<option value="Timor-Leste">Timor-Leste</option>
<option value="Czech Republic">Tjekkiet</option>
<option value="Togo">Togo</option>
<option value="Tokelau">Tokelau</option>
<option value="Tonga">Tonga</option>
<option value="Trinidad &amp; Tobago">Trinidad og Tobago</option>
<option value="Tristan da Cunha">Tristan da Cunha</option>
<option value="Tunisia">Tunesien</option>
<option value="Turkmenistan">Turkmenistan</option>
<option value="Turks &amp; Caicos Islands">Turks- og Caicosøerne</option>
<option value="Tuvalu">Tuvalu</option>
<option value="Turkey">Tyrkiet</option>
<option value="Germany">Tyskland</option>
<option value="United States">USA</option>
<option value="Uganda">Uganda</option>
<option value="Ukraine">Ukraine</option>
<option value="Hungary">Ungarn</option>
<option value="Uruguay">Uruguay</option>
<option value="Uzbekistan">Usbekistan</option>
<option value="Vanuatu">Vanuatu</option>
<option value="Vatican City">Vatikanstaten</option>
<option value="Venezuela">Venezuela</option>
<option value="Western Sahara">Vestsahara</option>
<option value="Vietnam">Vietnam</option>
<option value="Wallis &amp; Futuna">Wallis og Futuna</option>
<option value="Outlying Oceania">Ydre Oceanien</option>
<option value="Yemen">Yemen</option>
<option value="Zambia">Zambia</option>
<option value="Zimbabwe">Zimbabwe</option>
<option value="Åland Islands">Ålandsøerne</option>
<option value="Equatorial Guinea">Ækvatorialguinea</option>
<option value="Austria">Østrig</option></select></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group password required user_password"><label class="password required control-label" for="user_password"><abbr title="required">*</abbr> Kodeord</label><input class="password required form-control input-sm" required="required" aria-required="true" maxlength="128" placeholder="Kodeord" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;length&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true,&quot;minimum&quot;:6,&quot;maximum&quot;:128},&quot;messages&quot;:{&quot;too_short&quot;:&quot;er for kort (mindst 6 tegn)&quot;,&quot;too_long&quot;:&quot;er for lang (højest 128 tegn)&quot;}}]" data-klass="User" size="128" type="password" name="user[password]" id="user_password" /></div>
                              </div>
                            </div>

                            <div class="row terms">
                              <div class="col-xs-12">
                                <div class="checkbox">
                                  <div class="form-group boolean optional user_terms_of_service"><input value="0" type="hidden" name="user[terms_of_service]" /><label class="boolean optional control-label checkbox" for="user_terms_of_service"><input class="boolean optional" data-validate="[{&quot;kind&quot;:&quot;acceptance&quot;,&quot;options&quot;:{&quot;allow_nil&quot;:true,&quot;accept&quot;:&quot;1&quot;},&quot;messages&quot;:{&quot;accepted&quot;:&quot;skal accepteres&quot;}}]" data-klass="User" type="checkbox" value="1" name="user[terms_of_service]" id="user_terms_of_service" />Jeg har læst og accepteret <a class="terms-link" href="/terms" target="_blank">betingelserne</a> og jeg accepterer at modtage spændende nyhedsbreve og tilbud om Medieprodukter, Bolig & Livsstil, Sport & Fritid, Rejser, Mode & Skønhed, Dagligvarer, Events, Analyser og Spil via brev, telefon og andre elektroniske medier f.eks e-mail og sms fra Bonnier Publications Koncernen. Du kan til hver en tid afmelde dig direkte markedsføring. <strong><a class="additional-terms" data-toggle="modal" data-target="#additional-terms">Læs mere.</a></strong></label></div>
                                </div>
                              </div>
                            </div>

                            <div class="row">
                              <div class="col-xs-12">
                                  <div class="form-group">
                                    <p><center><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>
</center></p>
                                  </div>

                                <div class="form-group text-right">
                                  <input class="btn btn-primary btn-block" type="submit" value="Opret dig gratis og få adgang">
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
</form>          </div>
        </div>
      </div>
    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/baller">#Baller</a>
  <a class="tag-link" href="/tags/traeningsprogrammer">#Træningsprogrammer</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold&media=https://images.interactives.dk/ballebold-svV0Oioiu4Vb3etklfdO-Q.jpg?auto=compress&amp;ch=Width%2CDPR&description=Er du klar til at løfte din balletræning til et nyt niveau, så brug bolden i disse 6 øvelser, der for alvor tager fat i ben og baller. Styrkeøvelser med træningsbold er supereffektive, fordi bolden udfordrer din balance og dermed aktiverer mange flere af dine muskler samtidigt. Du bliver øm, ja – men går du i gang nu og laver øvelserne 3 gange om ugen, vil du snart se resultater." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#dce39eb3b8a5e1b4a8a8acafe6f3f3b5bab3aeb1f2b8b7f3a8aebdb9b2b5b2bbf3afa8a5aeb7b9a8aebdb9b2b5b2bbf3afa8a5aeb7b9a8aebdb9b2b5b2bbafb3b9aab9b0afb9aef3babdbdf1afa8bdb9aeb7b9f1beb9b2f1b3bbf1babdafa8b9f1bebdb0b0b9aef1b1b9b8f1b9b2f1a8aebdb9b2b5b2bbafbeb3b0b8" class="email" title="Email" target="_blank">
    <img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      I FORMs nyhedsbrev – inspiration til et sundere og gladere liv
    </h2>

      <div class="wysiwyg">
        <p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
<p><strong><span style="color: #ff0000;">LIGE NU:</span></strong> F&aring; 6 gratis hjemmetr&aelig;nings-programmer, n&aring;r du tilmelder dig vores nyhedsbrev. Gl&aelig;d dig til at komme i topform og booste din forbr&aelig;nding med verdens bedste &oslash;velser!</p>
      </div>

      <div class="wysiwyg terms">
        <p><span style="font-size: small;"><strong>Ja tak</strong>, jeg vil gerne modtage I FORMs nyhedsbrev med sp&aelig;ndende <br />artikler samt markedsf&oslash;ring om I FORM via e-mail. <br />Du kan til enhver tid afmelde dig igen. <strong> <a href="/newslettersignup" target="_blank">L&aelig;s mere</a></strong></span></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_833372" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="833372" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_833372" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Ja tak, tilmeld nyhedsbrev</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="4 UGERS KURSUS: Godt i gang med vægttab" class="full-width inline-block js-tracking-handle-" data-transition-link="true" target="_self" href="https://bonnier.online/kickstart/?utm_source=iform.dk&amp;utm_medium=redaktionel&amp;utm_campaign=kickstart2&amp;utm_content=redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-kq-fWxtfEz67dD70OSFuPw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4000%2C2770" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    4 UGERS KURSUS: Godt i gang med vægttab
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      TILMELD DIG KURSET FOR KUN 249,- 
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2021? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/tarmkur-tab-dig-og-faa-tarme-i-topform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tab 1 kg om ugen med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/traening/styrketraening/styrketraeningsoevelser">Styrketræningsøvelser</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="6 effektive balleøvelser med træningsbold" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræningsøvelser" href="/traening/styrketraening/styrketraeningsoevelser/faa-staerke-ben-og-faste-baller-med-en-traeningsbold">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ballebold-svV0Oioiu4Vb3etklfdO-Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde sidder på træningsbold" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    6 effektive balleøvelser med træningsbold
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Styrkeøvelser med en træningsbold er supereffektive, fordi bolden udfordrer din balance og dermed aktiverer mange flere af dine muskler samtidigt. Du bliver øm, ja – men går du i gang nu og laver øvelserne 3 gange om ugen, vil du snart se resultater
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/traening/cirkeltraening">Cirkeltræning</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få dagens træning overstået på 9 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Cirkeltræning" href="/traening/cirkeltraening/9-er-nok-effektive-intervaltraenings-programmer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/9-minutters-intervaltraening-er-nok-cQWGV2Bd0SfusvyqKTLCKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=20%2C0%2C1044%2C723" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få dagens træning overstået på 9 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hvis du giver den max gas, er 9 minutters træning faktisk nok. Find intensive træningsprogrammer her.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sundhed">Sundhed</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sådan spiser du klimavenligt morgen, middag og aften" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Sundhed" href="/sundhed/saadan-spiser-du-klimavenligt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gront-er-godt-6UjGl0EL1EsZMGE_PmZpHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Danske æbler " title="Klimaduks eller klimasynder?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan spiser du klimavenligt morgen, middag og aften
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Har du helt styr på, hvor meget og hvor lidt dine madvarer belaster klimaet? Vi serverer her tre klimavenlige (og sunde) retter til morgen, middag og aften. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Træn derhjemme og få en stærk og tonet krop" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-traeningspakke-363490/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-traeningspakke-363490/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2535-ifo-tr-ningspakke_networkbox1_960x665px-76mJ0m1RFQsL9sDK_92d_w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Træn derhjemme og få en stærk og tonet krop
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4 nr. af I FORM + Træningspakke – Spar 679 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Skab let og hurtigt sunde retter med en elektrisk spiralizer fra Nordic" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-elektronisk-spiralizer-363101/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-elektronisk-spiralizer-363101/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2492_ifo_spirulizer_networkbox2_960x665px-jZ2GKQTIbB3-8w9MmiNUiA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Skab let og hurtigt sunde retter med en elektrisk spiralizer fra Nordic
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4 nr. af I FORM + Elektronisk Spiralizer – Spar 579 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="4 UGERS KURSUS: Godt i gang med vægttab" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" target="_self" href="https://bonnier.online/kickstart/?utm_source=iform.dk&amp;utm_medium=redaktionel&amp;utm_campaign=kickstart2&amp;utm_content=redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-wq18a8T47PPJj_Hnuq9ZbA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4000%2C2770" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    4 UGERS KURSUS: Godt i gang med vægttab
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      TILMELD DIG KURSET FOR KUN 249,- 
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Prøv 1 måned gratis" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr-360278_360277/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr-360278_360277/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_gds_ill_his_til_hvid_bg_dk-1-QSWVxHQcgytRVCxae2Xr0g.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C416%2C288" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Prøv 1 måned gratis
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få ubegrænset adgang til mere end 500 udgivelser fra populære magasiner, som du kan dele med hele familien.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/traening/styrketraening/styrketraeningsoevelser">Styrketræningsøvelser</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Squatjulekalender – 24 stærke squats til december" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræningsøvelser" href="/traening/styrketraening/styrketraeningsoevelser/squatjulekalender">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/almindelig-squat-copy-tYzNdQV9ONTcWN0WHGydAg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde squatter" title="Bliv stærk og fleksibel med squats –" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Squatjulekalender – 24 stærke squats til december
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      I år kan vi sammen give dine lår og baller den bedste julegave nogensinde. Vi leverer en stribe seje squatøvelser, og du udfører det hårde arbejde. Der er 24 squats – én til hver dag i december frem til juleaften, hvor du kan danse om træet med stærke lår og baller.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/traening/styrketraening/styrketraeningsoevelser">Styrketræningsøvelser</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="4 øvelser, der forebygger skulderproblemer" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræningsøvelser" href="/traening/styrketraening/styrketraeningsoevelser/skulder-oevelser">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=118%2C0%2C6165%2C4268" alt="Kvinde trækker i elastik" title="Husk at prioritere skuldrene –" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    4 øvelser, der forebygger skulderproblemer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er vigtigt at holde skuldrene stærke for at undgå smerter. Med disse fire øvelser kan du både træne dig til en flot holdning og samtidig forebygge skulderproblemer. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/traening/styrketraening/styrketraeningsoevelser">Styrketræningsøvelser</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Superøvelser uden udstyr" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræningsøvelser" href="/traening/styrketraening/styrketraeningsoevelser/favoritoevelser">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/se-ydgxfNbIDhf26X3uzlsR9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde laver etbens dødløft" title="Superøvelser uden udstyr" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Superøvelser uden udstyr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Der findes et hav af oversete superøvelser. Her guider seks trænere dig igennem deres favoritøvelser, som de ville ønske flere kendte til. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Brug FORMs ruteplanner på din mobil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Om I FORM" data-ad-sub-pillar="Om I FORM" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iform-ruteplanner-loberute-mobil-fF-RKCUzggVAzaxHRBHuMQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Brug FORMs ruteplanner på din mobil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Brug I FORMs ruteplanneren på mobilen, hvor du nemt kan tegne, opmåle, gemme og genfinde dine løberuter, cykelruter og gåruter og holde styr på din træning – uanset hvor du befinder dig.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Afstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvor ofte køber du nyt tøj eller udstyr til træning?
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23671" value="23671" />
        <label value="23671" for="poll_answer_id">Stort set aldrig</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23670" value="23670" />
        <label value="23670" for="poll_answer_id">En gang om året</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23669" value="23669" />
        <label value="23669" for="poll_answer_id">Hvert halve år</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23668" value="23668" />
        <label value="23668" for="poll_answer_id">Hver anden måned</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23667" value="23667" />
        <label value="23667" for="poll_answer_id">Hver måned</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <script>
  //<![CDATA[
  var widget1905706 = "&lt;!DOCTYPE html PUBLIC \&quot;-//W3C//DTD HTML 4.0 Transitional//EN\&quot; \&quot;http://www.w3.org/TR/REC-html40/loose.dtd\&quot;&gt;&lt;html&gt;&lt;body&gt;&lt;br&gt;&lt;iframe src=\&quot;https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&amp;amp;tabs&amp;amp;width=290&amp;amp;height=214&amp;amp;small_header=false&amp;amp;adapt_container_width=true&amp;amp;hide_cover=false&amp;amp;show_facepile=true&amp;amp;appId\&quot; width=\&quot;290\&quot; height=\&quot;214\&quot; style=\&quot;border:none;overflow:hidden\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowtransparency=\&quot;true\&quot;&gt;&lt;/iframe&gt;&lt;/body&gt;&lt;/html&gt;";
  // ]]>
</script>
<div id="widget1905706" class="inserted-code-widget widget-consent" data-widget-id="widget1905706" data-widget-consent-text="Oplever du at noget af vores indhold er blokeret, kan det skyldes dine cookieindstillinger.&lt;br/&gt;Du kan ændre dine indstillinger &lt;a href=&quot;#&quot; onClick=&quot;CookieConsent.renew()&quot;&gt;her&lt;/a&gt;." data-widget-consent-ignore="false">
<script>
  if (isCrawler()) {
    var myhtml = htmlDecode(widget1905706);
    insertHTML(myhtml, document.getElementById('widget1905706'));
  } else if (typeof bonniercc !== 'undefined') {
    if ((document.getElementById('widget1905706').getAttribute('data-widget-consent-ignore') == 'true') || (bonniercc.getConsentGivenFor('cookie_cat_statistic') && bonniercc.getConsentGivenFor('cookie_cat_marketing'))) {
      var myhtml = htmlDecode(widget1905706);
      insertHTML(myhtml, document.getElementById('widget1905706'));
    } else {
      var widgetConsentText = document.getElementById('widget1905706').getAttribute('data-widget-consent-text');
      document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'</div></div>');
    }
  } else {
    var widgetConsentText = document.getElementById('widget1905706').getAttribute('data-widget-consent-text');
    document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'*'+'</div></div>');
  }
</script>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvad er keto-diæten?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/ketose-hvad-er-keto-diaeten">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ketofood-sMQ6xXGq2V3K8HO0H1ukzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Mad, der er tilladt på keto-diæten" title="Kender du keto-diæten?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad er keto-diæten?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-dig-slank">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ga-kvinder-bro-closer-3fufubnsigfadcjpyd5w8w-Ks-rOexOf38kcXCU-13tyA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C2044%2C1415" alt="Kvinde, der går" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå dig slank - sådan gør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Stærke ben og baller på 5 uger" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/balle-traening-LVmswkyOXRBg7tgTRj0qTg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde træner baller" title="Vil du have stærke baller?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stærke ben og baller på 5 uger
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Opdag forhøjet blodtryk i tide!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryksmaaler-tilbud">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryksmaler-tilbud-D0OarlEUKQIJyzGZkeVB6w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Blodtryksmåler – tilbud på blodtryksmåler til hjemmebrug" title="Få blodtryksmåler til hjemmebrug" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opdag forhøjet blodtryk i tide!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="BMI-BEREGNER: Regn ud, om din vægt er normal" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/hvad-betyder-dit-bmi-tal">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C2000%2C1385" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMI-BEREGNER: Regn ud, om din vægt er normal
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Sunde opskrifter" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sund aftensmad på max 30 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sådan laver du ingefærshots" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Juice-opskrifter" href="/sunde-opskrifter/juice-opskrifter/saadan-laver-du-ingefaershot">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=92%2C0%2C4808%2C3329" alt="Hjemmelavet ingefærshot - opskrift" title="Ingefærshot" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan laver du ingefærshots
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sådan spiser du en antiinflammatorisk kost " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sund mad" data-ad-sub-pillar="Sund mad" href="/sund-mad/antiinflammatorisk-kost">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blabaer-xhoXvgSsEQPPrg053djEJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Blåbær på træbord, antiinflammatorisk kost" title="Antiinflammatorisk kost" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan spiser du en antiinflammatorisk kost 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="De 20 vigtigste spørgsmål om blodtryk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C3%2C1835%2C1270" alt="Kvinde måler sit blodtryk - normalt blodtryk" title="Er dit blodtryk normalt?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De 20 vigtigste spørgsmål om blodtryk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sådan træner du dine fødder" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræningsøvelser" href="/traening/styrketraening/styrketraeningsoevelser/saadan-traener-du-dine-foedder">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fodder-Y9iQG741ZG6r40RtoK5jog.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=99%2C0%2C5196%2C3597" alt="Fødder" title="Fodtræning er særligt godt, " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan træner du dine fødder
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvordan udfører jeg lunges korrekt? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræningsøvelser" href="/traening/styrketraening/styrketraeningsoevelser/korrekte-lunges">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lunges-KOjJj3hNDfpLIyouc7HUqQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde træner lunges" title="Lunges" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvordan udfører jeg lunges korrekt? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="BEREGN: Hvor mange kalorier har jeg brug for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=74%2C0%2C1852%2C1282" alt="Beregn dit kaloriebehov med I FORMs kalorieberegner – gratis" title="Kalorieberegner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BEREGN: Hvor mange kalorier har jeg brug for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="search-widget">
  <h4 class="search-widget-header">
    Fandt du ikke det, du ledte efter? Søg her:
  </h4>

  <form id="form" class="input-group" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
    <span class="input-group-btn">
      <button name="button" type="submit" class="btn btn-default">
        <i class="fa fa-search"></i>
        <div class="search-widget-btn-text">
          Søg
        </div>
</button>    </span>
</form></div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <script>
  //<![CDATA[
  var widget1802670 = "&lt;!DOCTYPE html PUBLIC \&quot;-//W3C//DTD HTML 4.0 Transitional//EN\&quot; \&quot;http://www.w3.org/TR/REC-html40/loose.dtd\&quot;&gt;&lt;html&gt;&lt;body&gt;&lt;div id=\&quot;cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9\&quot; style=\&quot;display: none;\&quot;&gt;&lt;/div&gt; &lt;div id=\&quot;cx_4217c66c223ecb55cb7b1d49afa884837bfccda9\&quot;&gt;&lt;/div&gt; &lt;script type=\&quot;text/javascript\&quot;&gt;    const showBannerWidget = (elem) =&gt; {     elem.setAttribute(\&quot;rendered\&quot;, \&quot;true\&quot;);     window.cX = window.cX || {};     window.cX.callQueue = window.cX.callQueue || [];     var cxwid = &#39;4217c66c223ecb55cb7b1d49afa884837bfccda9&#39;;     window.cX.callQueue.push([       &#39;insertWidget&#39;,        {         widgetId: cxwid,          renderFunction: function (c) {            return function (data, context) {              var headElement = document.getElementsByTagName(\&quot;head\&quot;)[0];              var style = document.createElement(&#39;style&#39;);              style.type = &#39;text/css&#39;;              if (style.styleSheet) {                style.styleSheet.cssText = data.response.style;              } else {                style.innerHTML = data.response.style;              }              headElement.appendChild(style);              document.getElementById(&#39;cx_temp_&#39; + c).innerHTML = data.response.template;              window.cX.renderTemplate(&#39;cx_temp_&#39; + c, &#39;cx_&#39; + c, data, context);            }         }(cxwid)        }, {          context: {            parameters: [             { key: \&quot;country\&quot;, value: \&quot;DA\&quot; },              { key: \&quot;domain\&quot;, value: \&quot;abonnement.iform.dk\&quot; },              { key: \&quot;brand\&quot;, value: \&quot;IFO\&quot; }           ]          }        },     ]);   };     const bannerwidgetObserver = new IntersectionObserver(entries =&gt; {         entries.forEach(entry =&gt; {           if (entry.isIntersecting) {             showBannerWidget(entry.target);             bannerwidgetObserver.unobserve(entry.target);             console.log(&#39;Nu&#39;);           }         });       }, { rootMargin: &#39;0px 0px 200px 0px&#39; });          const bannerWidget = document.querySelector(&#39;#cx_4217c66c223ecb55cb7b1d49afa884837bfccda9&#39;);         bannerwidgetObserver.observe(bannerWidget);       &lt;/script&gt;&lt;/body&gt;&lt;/html&gt;";
  // ]]>
</script>
<div id="widget1802670" class="inserted-code-widget widget-consent" data-widget-id="widget1802670" data-widget-consent-text="Oplever du at noget af vores indhold er blokeret, kan det skyldes dine cookieindstillinger.&lt;br/&gt;Du kan ændre dine indstillinger &lt;a href=&quot;#&quot; onClick=&quot;CookieConsent.renew()&quot;&gt;her&lt;/a&gt;." data-widget-consent-ignore="true">
<script>
  if (isCrawler()) {
    var myhtml = htmlDecode(widget1802670);
    insertHTML(myhtml, document.getElementById('widget1802670'));
  } else if (typeof bonniercc !== 'undefined') {
    if ((document.getElementById('widget1802670').getAttribute('data-widget-consent-ignore') == 'true') || (bonniercc.getConsentGivenFor('cookie_cat_statistic') && bonniercc.getConsentGivenFor('cookie_cat_marketing'))) {
      var myhtml = htmlDecode(widget1802670);
      insertHTML(myhtml, document.getElementById('widget1802670'));
    } else {
      var widgetConsentText = document.getElementById('widget1802670').getAttribute('data-widget-consent-text');
      document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'</div></div>');
    }
  } else {
    var widgetConsentText = document.getElementById('widget1802670').getAttribute('data-widget-consent-text');
    document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'*'+'</div></div>');
  }
</script>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><span style="color: #ffffff;"><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;</span><br /><span style="color: #ffffff;">Kontakt: 39 10 30 00</span><br /><br /><span style="color: #ffffff;">Bonnier Publications International AS</span><br /><span style="color: #ffffff;">Postboks 543</span><br /><span style="color: #ffffff;">1411 Kolbotn</span><br /><span style="color: #ffffff;">Norge</span><br /><span style="color: #ffffff;">CVR: 977041006&nbsp;</span></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br /></a><a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br />Nyhedsbrev</a><br /> <a href="https://forum.iform.dk/" target="_blank">Forum</a><br /><a href="https://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /><br /></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a><br /><a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /><a href="https://iform.dk/om-i-form/hvad-er-i-form" title="Om IFORM.dk" target="_self">Om I FORM</a><br /><a href="https://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /><a href="https://benjamin.dk/brands/i-form/" target="_blank">Annonc&eacute;r</a><span style="color: #ffffff;"><a href="https://mediekit.dk/digital/iform-dk/" target="_blank"><br /></a></span><span style="color: #ffffff;"><a href="https://bonnierpublications.com/presse/" target="_blank">Presse<br /></a></span><a href="https://iform.dk/om-i-form/kontakt-i-form" target="_self">Kontakt</a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://iform.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik</a><br /> <a href="https://iform.dk/juridisk-information" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/hide_page_content-68899bb9bfb5da240457539e27186cd899701a6897ab9cff9c7a529f54cc9ab2.js"></script>
    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
