<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Knogleskørhed – sådan forebygger du knogleskørhed (osteoporose) | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="1 ud af 3 kvinder rammes af knogleskørhed. Vil du undgå at blive en del af statistikken? Se her, hvad du kan gøre for at forebygge eller behandle det.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="a921e7f65a9de8bf82fd879c7a2ec7cd" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "articles",
    'pageBrand': "IFO",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100201087",
    'pageCMS': "whitealbum",
    'pagePillar': "Sundhed",
    'pageSubPillar': "Forebyggelse",
    'pageName': "Knogleskørhed – sådan forebygger du knogleskørhed (osteoporose) | Iform.dk",
    'contentPublication': "2018-10-08",
    'contentLastModified': "2018-10-10",
    'contentAuthor': "I FORM",
    'contentCommercialType': "editorial",
    'contentTextLength': "2236",
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Hvad er knogleskørhed?"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bod-content-title" content="Hvad er knogleskørhed?"></meta>
<meta name="cXenseParse:recs:bod-content-description" content="1 ud af 3! Så mange af os kvinder får med tiden knas med skelettet. Antallet, der rammes af svage, skøre knogler, er stigende, men der er meget, du selv kan gøre for at blive bomstærk helt ind til benet. Her gør vi dig bl.a. klogere på symptomer, behandling og forebyggelse af knogleskørhed."></meta>
<meta name="cXenseParse:recs:bod-meta-description" content="1 ud af 3 kvinder rammes af knogleskørhed. Vil du undgå at blive en del af statistikken? Se her, hvad du kan gøre for at forebygge eller behandle det."></meta>
<meta name="cXenseParse:recs:bod-image-title" content="Knogleskørhed"></meta>
<meta name="cXenseParse:recs:bod-image-description" content="<p>Vidste du, at kvinders knoglemasse generelt er mindre end mænds, og vi derfor har større risiko for knogleskørhed?</p>"></meta>
<meta name="cXenseParse:recs:articleid" content="1000239764"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-hiddentag" content="SEO"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Knogleskørhed"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Grønkål"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Fisk"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="D-vitamin"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=936%2C0%2C3744%2C3744"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=104%2C0%2C5408%2C3744"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C710%2C5616%2C2323"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1560%2C0%2C2496%2C3744"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C292%2C5616%2C3159"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Forebyggelse"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Sundhed"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sundhed/forebyggelse"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Sådan forebygger du knogleskørhed"></meta>
<meta property="og:description" content="1 ud af 3 kvinder rammes af knogleskørhed. Se her, hvad du selv kan gøre for at forebygge eller bremse knogleskørhed."></meta>
<meta property="og:image" content="https://images.interactives.dk/istock-490875888-ZNny37igJb_JkZOBtssCsg.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/istock-490875888-ZNny37igJb_JkZOBtssCsg.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-10-08T09:37:00+02:00"></meta>
<meta property="article:modified_time" content="2018-10-10T09:30:39+02:00"></meta>
<meta property="article:section" content="Forebyggelse"></meta>
<meta property="og:article:author" content="I FORM"></meta>
<meta property="article:tag" content="SEO"></meta>
<meta property="article:tag" content="Knogleskørhed"></meta>
<meta property="article:tag" content="Grønkål"></meta>
<meta property="article:tag" content="Fisk"></meta>
<meta property="article:tag" content="D-vitamin"></meta>
<link rel="canonical" href="https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed"></link>
<link href="https://plus.google.com/111428624818795948458" rel="publisher" />
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sundhed"></meta>
<meta name="bcm-categories" content="sundhed,forebyggelse"></meta>
<meta name="bcm-tags" content="seo,knogleskoerhed,groenkaal,fisk,d-vitamin"></meta>
<meta name="bcm-title" content="saadan forebygger du knogleskoerhed"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/iform-208963170722ea242288451905420e127c094f22304d4a9427d77d438128c63f.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-a2e93eab24e4c5205558506b09fe10a1b03b8c927c0734429f8b69f73ca0125b.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />
<link rel="alternate" hreflang="fi" href="https://kuntoplus.fi/terveys/ennaltaehkaisy/mita-osteoporoosi-on" />
<link rel="alternate" hreflang="no" href="https://iform.nu/sunn-livsstil/forebygging/hva-er-beinskjorhet" />
<link rel="alternate" hreflang="sv" href="https://iform.se/halsa/forebyggande/vad-ar-benskorhet" />
<link rel="alternate" hreflang="da" href="https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'eva.skjode@bp.bonnier.dk';
      _sf_async_config.domain = 'iform.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
  <img src="http://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="https://iform.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="https://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.dk/"><img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://iform.dk/">
<img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </li>
<li>
<a href="https://iform.dk/ruteplanner">
Ruteplanner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" href="http://ruteplanner.iform.dk/">
Tegn rute
</a></li> <li>
<a title="Mine ruter" data-transition-link="true" href="http://ruteplanner.iform.dk/mine-ruter">
Mine ruter
</a></li> </ul>
</li> <li>
<a href="https://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="https://iform.dk/traening/traeningsprogrammer">
Træningsprogrammer
</a></li> <li>
<a title="Styrketræning" data-transition-link="true" href="https://iform.dk/traening/styrketraening">
Styrketræning
</a></li> <li>
<a title="Øvelser" data-transition-link="true" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser">
Øvelser
</a></li> <li>
<a title="Gang" data-transition-link="true" href="https://iform.dk/traening/gang">
Gang
</a></li> <li>
<a title="Yoga" data-transition-link="true" href="https://iform.dk/traening/yoga">
Yoga
</a></li> <li>
<a title="Cirkeltræning" data-transition-link="true" href="https://iform.dk/traening/cirkeltraening">
Cirkeltræning
</a></li> <li>
<a title="Kondition" data-transition-link="true" href="https://iform.dk/traening/kondition">
Kondition
</a></li> <li>
<a title="Skader" data-transition-link="true" href="https://iform.dk/sundhed/skader">
Skader
</a></li> <li>
<a title="Træningsudstyr" data-transition-link="true" href="https://iform.dk/traeningsudstyr">
Træningsudstyr
</a></li> <li>
<a title="Cooper-test" data-transition-link="true" href="https://iform.dk/traening/test-coopertest">
Cooper-test
</a></li> <li>
<a title="Træningsfavoritter" data-transition-link="true" href="https://iform.dk/om-i-form/traeningsfavoritter">
Træningsfavoritter
</a></li> <li>
<a title="I FORM Træningsrejser" data-transition-link="true" href="https://iform.dk/om-i-form/i-form-rejser">
I FORM Træningsrejser
</a></li> </ul>
</li> <li>
<a href="https://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="https://iform.dk/loebeprogrammer">
Løbeprogrammer
</a></li> <li>
<a title="5 km" data-transition-link="true" href="https://iform.dk/traening/loeb/5-km-loebeprogram">
5 km
</a></li> <li>
<a title="10 km" data-transition-link="true" href="https://iform.dk/traening/loeb/10-km-loebeprogram">
10 km
</a></li> <li>
<a title="Halvmarathon" data-transition-link="true" href="https://iform.dk/traening/loeb/halvmarathon">
Halvmarathon
</a></li> <li>
<a title="Marathon" data-transition-link="true" href="https://iform.dk/traening/loeb/marathon">
Marathon
</a></li> <li>
<a title="Intervalløb" data-transition-link="true" href="https://iform.dk/traening/loeb/intervaltraening-loeb">
Intervalløb
</a></li> <li>
<a title="Løbesko" data-transition-link="true" href="https://iform.dk/traeningsudstyr/loebesko">
Løbesko
</a></li> </ul>
</li> <li>
<a href="https://iform.dk/sund-mad">
Sund mad<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/madplaner-til-alle-ugens-hverdage">
Sund madplan
</a></li> <li>
<a title="Kostråd" data-transition-link="true" href="https://iform.dk/sund-mad/kostraad">
Kostråd
</a></li> <li>
<a title="Superfood" data-transition-link="true" href="https://iform.dk/sund-mad/superfood">
Superfood
</a></li> <li>
<a title="Kost og træning" data-transition-link="true" href="https://iform.dk/sund-mad/kost-og-traening">
Kost og træning
</a></li> </ul>
</li> <li>
<a href="https://iform.dk/vaegttab">
Vægttab<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur" data-transition-link="true" href="https://iform.dk/vaegttab/slankekur">
Slankekur
</a></li> <li>
<a title="Flad mave" data-transition-link="true" href="https://iform.dk/vaegttab/flad-mave">
Flad mave
</a></li> <li>
<a title="Kalorieforbrænding" data-transition-link="true" href="https://iform.dk/vaegttab/kalorieforbraending">
Kalorieforbrænding
</a></li> <li>
<a title="Slanketips" data-transition-link="true" href="https://iform.dk/vaegttab/motivation-til-vaegttab">
Slanketips
</a></li> <li>
<a title="I FORM kostdagbog" data-transition-link="true" href="https://iform.dk/vaegttab/i-form-kostdagbog">
I FORM kostdagbog
</a></li> <li>
<a title="BMI-beregner" data-transition-link="true" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">
BMI-beregner
</a></li> <li>
<a title="Kalorieberegner" data-transition-link="true" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
Kalorieberegner
</a></li> <li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">
Beregn kalorieforbrænding
</a></li> </ul>
</li> <li>
<a href="https://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/aftensmad">
Aftensmad
</a></li> <li>
<a title="Morgenmad" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/morgenmad">
Morgenmad
</a></li> <li>
<a title="Frokost" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/frokost">
Frokost
</a></li> <li>
<a title="Sunde snacks" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/sunde-snacks">
Sunde snacks
</a></li> <li>
<a title="Brød" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/broed">
Brød
</a></li> <li>
<a title="Kager" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/kager">
Kager
</a></li> <li>
<a title="Juice-opskrifter" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">
Juice-opskrifter
</a></li> <li>
<a title="Smoothie" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/smoothie">
Smoothie
</a></li> <li>
<a title="Pandekager" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/pandekager">
Pandekager
</a></li> <li>
<a title="Desserter" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/desserter">
Desserter
</a></li> <li>
<a title="Vegetar" data-transition-link="true" href="https://iform.dk/tags/vegetar-opskrifter">
Vegetar
</a></li> </ul>
</li> <li>
<a href="https://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" href="https://iform.dk/sundhed/forebyggelse">
Forebyggelse
</a></li> <li>
<a title="Hjerte" data-transition-link="true" href="https://iform.dk/sundhed/hjerte">
Hjerte
</a></li> <li>
<a title="Kræft" data-transition-link="true" href="https://iform.dk/sundhed/kraeft">
Kræft
</a></li> <li>
<a title="Stress" data-transition-link="true" href="https://iform.dk/sundhed/stress">
Stress
</a></li> <li>
<a title="Søvn" data-transition-link="true" href="https://iform.dk/sundhed/soevn">
Søvn
</a></li> <li>
<a title="Sund mave" data-transition-link="true" href="/tags/sund-mave">
Sund mave
</a></li> <li>
<a title="Gravid" data-transition-link="true" href="https://iform.dk/sundhed/sund-graviditet">
Gravid
</a></li> <li>
<a title="Sex" data-transition-link="true" href="https://iform.dk/sundhed/sex">
Sex
</a></li> <li>
<a title="Psykologi" data-transition-link="true" href="https://iform.dk/sundhed/psykologi">
Psykologi
</a></li> <li>
<a title="Skønhed" data-transition-link="true" href="https://iform.dk/sundhed/skoenhed">
Skønhed
</a></li> <li>
<a title="Meditation" data-transition-link="true" href="https://iform.dk/sundhed/meditation">
Meditation
</a></li> </ul>
</li> <li>
<a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Abonner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Alle tilbud på I FORM
</a></li> <li>
<a title="Fordels-shop" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
Fordels-shop
</a></li> <li>
<a title="Om I FORM" data-transition-link="true" href="https://iform.dk/om-i-form/hvad-er-i-form">
Om I FORM
</a></li> <li>
<a title="Smugkig i magasinet" data-transition-link="true" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">
Smugkig i magasinet
</a></li> </ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://iform.dk/">
<img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.dk/users/{{slug}}" href="https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="https://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="https://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="https://iform.dk/users/sign_out" href="https://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h4 class="h4 pull-left">
Log ind
</h4>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="https://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions">
<a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
</div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" href="https://iform.dk/ruteplanner">Ruteplanner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
<li>
<a title="Mine ruter" data-transition-link="true" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="https://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="https://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="https://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Øvelser" data-transition-link="true" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser">Øvelser</a>
</li>
<li>
<a title="Gang" data-transition-link="true" href="https://iform.dk/traening/gang">Gang</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="https://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Cirkeltræning" data-transition-link="true" href="https://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
<li>
<a title="Kondition" data-transition-link="true" href="https://iform.dk/traening/kondition">Kondition</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="https://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="https://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Cooper-test" data-transition-link="true" href="https://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="https://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
<li>
<a title="I FORM Træningsrejser" data-transition-link="true" href="https://iform.dk/om-i-form/i-form-rejser">I FORM Træningsrejser</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="https://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="https://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="5 km" data-transition-link="true" href="https://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
<li>
<a title="10 km" data-transition-link="true" href="https://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
<li>
<a title="Halvmarathon" data-transition-link="true" href="https://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="https://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Intervalløb" data-transition-link="true" href="https://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="https://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" href="https://iform.dk/sund-mad">Sund mad</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/madplaner-til-alle-ugens-hverdage">Sund madplan</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="https://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="https://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kost og træning" data-transition-link="true" href="https://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" href="https://iform.dk/vaegttab">Vægttab</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur" data-transition-link="true" href="https://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
<li>
<a title="Flad mave" data-transition-link="true" href="https://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
<li>
<a title="Kalorieforbrænding" data-transition-link="true" href="https://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
<li>
<a title="Slanketips" data-transition-link="true" href="https://iform.dk/vaegttab/motivation-til-vaegttab">Slanketips</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="https://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
<li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="https://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
<li>
<a title="Morgenmad" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
<li>
<a title="Frokost" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
<li>
<a title="Sunde snacks" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
<li>
<a title="Brød" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
<li>
<a title="Kager" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
<li>
<a title="Juice-opskrifter" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
<li>
<a title="Smoothie" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
<li>
<a title="Pandekager" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
<li>
<a title="Desserter" data-transition-link="true" href="https://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
<li>
<a title="Vegetar" data-transition-link="true" href="https://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="https://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" href="https://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
<li>
<a title="Hjerte" data-transition-link="true" href="https://iform.dk/sundhed/hjerte">Hjerte</a>
</li>
<li>
<a title="Kræft" data-transition-link="true" href="https://iform.dk/sundhed/kraeft">Kræft</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="https://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="https://iform.dk/sundhed/soevn">Søvn</a>
</li>
<li>
<a title="Sund mave" data-transition-link="true" href="/tags/sund-mave">Sund mave</a>
</li>
<li>
<a title="Gravid" data-transition-link="true" href="https://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="https://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Psykologi" data-transition-link="true" href="https://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Skønhed" data-transition-link="true" href="https://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
<li>
<a title="Meditation" data-transition-link="true" href="https://iform.dk/sundhed/meditation">Meditation</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
<li>
<a title="Fordels-shop" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
<li>
<a title="Om I FORM" data-transition-link="true" href="https://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
<li>
<a title="Smugkig i magasinet" data-transition-link="true" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/sundhed/forebyggelse/forebyg-knogleskoerhed-d-vitamin-fede-fisk-og-torskerogn">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/laks_0-0eiTDlb4e2jSYNyGaAEmaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C0%2C965%2C668" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Fede fisk og torskerogn</h4>
</div>
</a> </div>
<div class="scroll-tracking">
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
 <img data-pinterest="include" data-src="https://images.interactives.dk/istock-846633156-zzdHmyM1vXawgumO7d_7WQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" class="img-responsive full-width aspect-tv imgix-fluid" alt="Knogleskørhed / osteoporose" title="Knogleskørhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1860048" class="image-caption">
<span class="image-title">Knogleskørhed</span>
<span class="image-description"><p>Vidste du, at kvinders knoglemasse generelt er mindre end mænds, og vi derfor har større risiko for knogleskørhed?</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Hvad er knogleskørhed?
</h1>
<h2 class="h4 gutter-reset content-subheader">
1 ud af 3! Så mange af os kvinder får med tiden knas med skelettet. Antallet, der rammes af svage, skøre knogler, er stigende, men der er meget, du selv kan gøre for at blive bomstærk helt ind til benet. Her gør vi dig bl.a. klogere på symptomer, behandling og forebyggelse af knogleskørhed.
</h2>
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed" class="facebook" title="Facebook" target="_blank">
<img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed&media=https://images.interactives.dk/istock-490875888-ZNny37igJb_JkZOBtssCsg.jpg?auto=compress&amp;ch=Width%2CDPR&description=1 ud af 3! Så mange af os kvinder får med tiden knas med skelettet. Antallet, der rammes af svage, skøre knogler, er stigende, men der er meget, du selv kan gøre for at blive bomstærk helt ind til benet. Her gør vi dig bl.a. klogere på symptomer, behandling og forebyggelse af knogleskørhed." class="pinterest" title="Pinterest" target="_blank">
<img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#b788f5d8d3ce8adfc3c3c7c48d9898ded1d8c5da99d3dc98c4c2d9d3dfd2d398d1d8c5d2d5ced0d0d2dbc4d298dfc1d6d39ad2c59adcd9d8d0dbd2c4dcd8d2c5dfd2d3" class="email" title="Email" target="_blank">
<img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
<div class="gutter-vertical">
<div class="meta-information">
8. oktober 2018
af
I FORM
<div class="top-tags">
<a class="tag-link" href="/tags/knogleskoerhed">#Knogleskørhed</a>
<a class="tag-link" href="/tags/groenkaal">#Grønkål</a>
<a class="tag-link" href="/tags/fisk">#Fisk</a>
<a class="tag-link" href="/tags/d-vitamin">#D-vitamin</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="top"> </a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Styrk knoglerne og mindsk risikoen for knogleskørhed</h2>
<p>Rigtig mange rammes af <b style="font-style: italic;">knogleskørhed </b>(også kaldet<b style="font-style: italic;"> osteoporose</b>), når de kommer i overgangsalderen. Heldigvis har du selv stor indflydelse på, hvor stor en bid tidens tand skal tage af dit skelet. Er du under 30 år, kan den rette strategi hjælpe dig med at opbygge mere knoglemasse og dermed mindske risikoen for knogleskørhed. Er du over 30, kan den samme strategi hjælpe dig med at vedligeholde den knoglemasse, du har, så den holder så længe som muligt. Her får du en række tips til at forebygge knogleskørhed og svar på, hvad knogleskørhed er for en størrelse.</p>
<h2><b>Spørgsmål og svar om knogleskørhed</b></h2>
<p></p>
<ul><li><b><a href="#Hvad%20er%20knoglesk%C3%B8rhed?">Hvad er knogleskørhed, og hvorfor får man det?</a></b></li></ul>
<ul><li><b><a href="#symptomer-p%C3%A5-knoglesk%C3%B8rhed">Hvad er symptomerne på knogleskørhed?</a></b></li></ul>
<ul><li><b><a href="#Alder%20og%20knoglesk%C3%B8rhed?">Hvornår får man knogleskørhed?</a></b></li></ul>
<ul><li><b><a href="#hvor%20kn%C3%A6kker%20knoglerne?">Hvor knækker knoglerne lettest?</a></b></li></ul>
<ul><li><b><a href="#hvordan%20ser%20knoglesk%C3%B8rhed%20ud?">Hvordan ser knogleskørhed ud?</a></b></li></ul>
<ul><li><b><a href="#Rygning%20og%20knoglesk%C3%B8rhed?">Hvordan påvirkes knoglerne af rygning?</a></b></li></ul>
<ul><li><b><a href="#Behandling%20af%20knoglesk%C3%B8rhed?">Hvordan behandler man knogleskørhed?</a></b></li></ul>
<ul><li><b><a href="#Tr%C3%A6ning%20og%20knoglesk%C3%B8rhed?">Kan man træne sig til stærkere knogler?</a></b></li></ul>
<ul><li><b><a href="#Mad%20og%20knoglesk%C3%B8rhed?">Hvad skal du spise for at forebygge knogleskørhed?</a></b></li></ul>
<ul><li><b><a href="#m%C3%A6lk%20og%20knoglesk%C3%B8rhed?">Er det rigtigt, at mælk styrker knoglerne?</a> </b></li></ul>
<ul><li><b><a href="#hvordan-behandler-man-knoglesk%C3%B8rhed">Hvordan behandler man knogleskørhed?</a></b></li></ul>
<p></p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="Hvad%20er%20knoglesk%C3%B8rhed?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvad er knogleskørhed, og hvorfor får man det?</b></h2>
<p> Du har 206 knogler i dit skelet. Ud over at holde dig oprejst står de som et stærkt stillads og skærmer dine organer og muskler mod skader, fungerer som mineralreservelager og indeholder den marv, som producerer dine livsvigtige blodceller.</p>
<p>Måske forestiller du dig, at dit skelet er stendødt, men faktisk er det spillevende. Du udskifter dele af din knoglemasse hver eneste dag. Om du opbygger mere knogle, end du nedbryder, afhænger dels af, om du giver knoglerne den næring, de har brug for, og dels af, om du udfordrer dem.</p>
<h3>Hvordan svækkes skelettet?</h3>
<p>Typisk går opbygningen af skelettet stærkere end nedbrydningen i tyverne. Fra du sætter 30 lys i lagkagen og frem til din næste fødselsdag, kan du miste omkring én procent af din knoglemasse. </p>
<p>Sådan fortsætter det år efter år, frem til du kommer i overgangsalderen. Her accelererer tabet af knoglemasse, og du kan miste helt op til seks procent årligt, indtil din krop har vænnet sig til den nye situation. Det massive tab i overgangsalderen skyldes, at æggestokkene holder op med at producere det kvindelige hormon østrogen, som ud over at være involveret i din menstruationscyklus også stimulerer knogledannelsen.</p>
<p>Tabet i overgangsalderen og den kendsgerning, at vores knoglemasse fra naturens hånd er mindre end mændenes, gør knogleskørhed til en udpræget kvindesygdom. Omtrent hver tredje kvinde vil få et knoglebrud, som skyldes knogleskørhed. </p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<a href="#top">Til toppen</a>
<a name="symptomer-p%C3%A5-knoglesk%C3%B8rhed"> </a>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvad er symptomer på knogleskørhed?</b></h2>
<p>Ofte vil du ikke opdage, at du har knogleskørhed, før du brækker en knogle ved at fx et mindre fald eller belastning. </p>
<p>Afkalkningen af dit skelet sker snigende, så de fleste opdager ikke det fjerneste, før knoglerne pludselig knækker. Ikke fordi du styrter ned fra en stige, men simpelthen fordi du skvatter over en harmløs hundesnor eller løfter en tung kuffert.</p>
<p>Det er ikke bare knoglerne, der lettere brækker. Et skørt skelet kan også ændre dit udseende og give bøvl med vejrtrækning og fordøjelse. Ryghvirvlerne kan nemlig skvatte sammen, så du bliver både lavere og mere krumrygget, hvilket presser brystkassen sammen og får din mave til at bule ud.</p>
<h3>Symptomer på knogleskørhed (osteoporose):</h3>
<ul>
<li>Knogler brækker ved selv små fald og stød.</li>
<li>Du bliver målbart lavere, fordi dine rygsøjle synker sammen.</li>
</ul>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="Alder%20og%20knoglesk%C3%B8rhed?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvornår får man knogleskørhed?</b></h2>
<p>Din knoglemasse når sit max omkring din 30-års fødselsdag. Herefter nedbrydes der hvert år mere knogle, end der opbygges. I overgangsalderen afkalkes knoglerne med cirka 5 procent om året. På få år kan du altså miste 15 procent af dine samlede knoglemasse, medmindre du bevidst fokuserer på at styrke dit skelet og forebygge knogleskørhed. </p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/alder-knogleskorhed-veFnqFA7a7TGKDMazxDHWA.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Knogleskørhed / osteoporose – Udvikling af knoglemasse i forhold til alder og køn" title="Knogleskørhed rammer fleste kvinder" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1860155" class="image-caption">
<span class="image-title">Knogleskørhed rammer fleste kvinder</span>
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Kvinders knoglemasse falder meget mere end mænds.</p></body></html>
</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="hvor%20kn%C3%A6kker%20knoglerne?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvor knækker knoglerne lettest?</b></h2>
<p>Er dine knogler svækket på grund af knogleskørhed, så er der risiko for at de knækker. Særligt håndled, skuldre, rygsøjle, lårbenshals er områder, hvor der er størst risiko for, at knoglerne knækker, når du er ramt af knogleskørhed.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/skelet-60FdgHsKXmmOO145hRuYTw.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Disse knogler brækker især, når du har osteoporose / knogleskørhed" title="Her rammer knogleskørhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1860183" class="image-caption">
<span class="image-title">Her rammer knogleskørhed</span>
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Disse knogler er især udsat, når du har knogleskørhed.</p></body></html>
</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="hvordan%20ser%20knoglesk%C3%B8rhed%20ud?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvordan ser knogleskørhed ud?</b></h2>
<p>Vi har skåret to knogler op, så du kan se forskellen på en normal knogle og en, der er ramt af knogleskørhed. Se billedet nedenfor.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/knogleskorhed-dk-MZ8nRwkraxiQoyINSaiEng.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Normal knogle og knogle, der er ramt af knogleskørhed/osteoporose" title="Knogle ramt af knogleskørhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1860161" class="image-caption">
<span class="image-title">Knogle ramt af knogleskørhed</span>
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>En knogle ramt af knogleskørhed er meget mere porøs end en normal knogle. En DEXA-scanning kan afsløre, hvor tætte dine knogler er. </p></body></html>
</span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="Rygning%20og%20knoglesk%C3%B8rhed?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvordan påvirkes knoglerne af rygning?</b></h2>
<p>Ryger du? Så kan du faktisk hjælpe knoglerne på vej ved at stoppe. Rygning trækker nemlig blodkarrene sammen og mindsker blodgennemstrømningen, så der kommer mindre ilt til knoglevævet, og derfor fremmer knogleskørhed.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="Behandling%20af%20knoglesk%C3%B8rhed?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvordan forebygger man knogleskørhed?</b></h2>
<p>Du kan selv gøre en masse for både at få og bevare stærke knogler. Jo før du sætter ind, jo bedre – men det er aldrig for sent. Herunder finder du kost og træning, der enten forebygger eller bremser knogleskørhed. </p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="Tr%C3%A6ning%20og%20knoglesk%C3%B8rhed?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Kan man træne sig til stærkere knogler?</b></h2>
<p>Du kan og skal træne dig til stærkere knogler. Hvis du ikke udfordrer dit skelet, mister det styrke og robusthed. Motion er derfor noget af det vigtigste, du kan gøre for at få stærke knogler.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/knoglemineralindhold-cegGHTBbupvOh_WOXDbrBA.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Knogleskørhed (osteoporose): Graf over knoglemineralindhold hos aktive og inaktive mennesker" title="Træning bremser knogleskørhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1860216" class="image-caption">
<span class="image-title">Træning bremser knogleskørhed</span>
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Træning kan bremse afkalkningen af knoglerne. Også selvom du først kommer i gang med motionen, når du er kommet op i årene. </p></body></html>
</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>Derfor virker træning på knogleskørhed</h3>
<p>Motion stimulerer dannelsen af nyt knoglevæv, og samtidig forbedrer træningen din balance, så du har mindre risiko for at falde.</p>
<h3>Sådan træner du dig fra knogleskørhed</h3>
<p><b>Kredsløbstræning</b></p>
<p>Du skal være fysisk aktiv mindst en halv time om dagen. Ikke al motion er dog lige godt for knoglerne. Løbere har fx typisk højere knogletæthed end cyklister og svømmere. De bedste motionsformer er dem, hvor du bærer din egen vægt, og hvor dit skelet udsættes for stød – ud over løb kan det være aktiviteter som sjipning, dans, badminton, tennis eller gang. </p>
<p><a href="https://iform.dk/traening/loeb/loebeprogram-begynder" class="no-follow" rel="nofollow">Har du aldrig løbet før? Så har vi løbeprogrammet, der får dig i gang.</a></p>
<p>Husk at fylde nyt brændstof på efter løbeturen. Din risiko for knogleskørhed er højere, hvis du vejer for lidt. Fedt er nemlig et vigtigt østrogenlager, og østrogen stimulerer knogleopbygningen.</p>
<p><br></p>
<p><b>Styrketræning</b></p>
<p>Supplér kredsløbstræningen med <a href="https://iform.dk/traening/styrketraening" class="no-follow" rel="nofollow">styrketræning</a>. Når du træner musklerne, river de i knoglerne, hvilket stimulerer dem til at blive tættere.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="Mad%20og%20knoglesk%C3%B8rhed?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvad skal du spise for at forebygge knogleskørhed?</b></h2>
<p>Du hørte rigtigt, du kan nemlig spise dig til stærkere knogler og dermed sænke risikoen for knogleskørhed. Nedenfor finder du knoglevenlig kost, som du roligt kan fylde dig med.</p>
<h3><b>Sol og sild mod knogleskørhed</b></h3>
<p>Fra sol og fede fisk får vi D-vitamin, og det er alfa og omega. At spise kalk uden D-vitamin svarer nemlig lidt til at spise suppe uden en ske. </p>
<h3>Derfor virker D-vitamin mon knogleskørhed</h3>
<p>D-vitamin hjælper både med at transportere det kalk, du spiser, ind i knoglerne, mindsker udskillelsen af kalk i nyrerne og stimulerer de celler, der opbygger knoglevævet. </p>
<h3>Sådan spiser du D-vitamin</h3>
<p>Fra maj til september er solen din absolut vigtigste kilde til D-vitamin, så sørg for at komme ud i den mindst et kvarter hver dag. Dine arme, hænder og ansigtet skal være frilagte. Vent gerne ti minutters tid med at tage solcreme på, medmindre du har meget følsom hud. </p>
<p>
</p>
<p>I vinterhalvåret dannes der ikke nok D-vitamin i huden, uanset hvor flot solen skinner, så der skal du bruge af det lager, du har fået opbygget om sommeren, og så ellers supplere med fede fisk som sild, laks og makrel, der alle er rige på D-vitamin. Bryder du dig ikke om fisk, bør du overveje et tilskud.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-498392127-gh7gJYLU5bClSdD_XZAhnw.tif?auto=compress&amp;ch=Width%2CDPR" alt="Kvinder slapper af i solen" title="Pas på solen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1860228" class="image-caption">
<span class="image-title">Pas på solen</span>
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Selvom du får D-vitamin af at slikke sol, er det stadig vigtigt ikke at blive skoldet, da det øger risikoen for hudkræft.</p></body></html>
</span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>Kalk og kål mod knogleskørhed</b></h3>
<p>Dine knogler er opbygget af kalk og er afhængige af hele tiden at få tilført nyt. Kalk gør det dog ikke alene – der skal også K-vitamin til at lave stærke knogler. </p>
<h3>Derfor virker kalk og K-vitamin mod knogleskørhed</h3>
<p><b>Kalk</b> er byggesten til dine knogler, og K-vitamin propper så at sige kalken ind i vævet. Samtidig bremser vitaminet de celler, der nedbryder knoglerne, så de ikke har så meget fart på.</p>
<h3>Sådan spiser du kalk og K-vitamin </h3>
<p>Du skal have minimum 800 mg kalk om dagen. Det kan du få ved at spise mælkeprodukter svarende til fx en portion yoghurt og et par skiver ost. Du kan dog også få kalk fra andet end mejeriprodukter – havregryn, mandler og grønkål er gode kilder til kalk.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="table-responsive"><table cellpadding="0" cellspacing="0" summary="" class="table table-stripped"> <caption>
<h3>Forebyg knogleskørhed: Gode kilder til kalk </h3> Indhold af kalk målt i mg pr. 100 g fødevare</caption> <thead>
<tr> <th>Parmesan</th> <td>1180</td> </tr>
<tr> <th>Skæreost</th> <td>686</td> </tr>
<tr> <th>Mandler</th> <td>259</td> </tr>
<tr> <th>Grønkål</th> <td>219</td> </tr>
<tr> <th>Hørfrø</th> <td>201</td> </tr>
<tr> <th>Quinoa</th> <td>148</td> </tr>
<tr> <th>Yoghurt</th> <td>146</td> </tr>
<tr> <th>Hasselnødder</th> <td>136</td> </tr>
<tr> <th>Cultura</th> <td>127</td> </tr>
</thead>
</table></div></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><b>K-vitamin</b> fås i flere forskellige udgaver. Den ene får du især fra mørkegrønne grøntsager. Den anden får du forærende fra bestemte tarmbakterier. Du kan give dine bakterier bedre arbejdsbetingelser og dermed gøre dem endnu mere effektive ved at fodre dem med grøntsager.</p></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="table-responsive"><table cellpadding="0" cellspacing="0" summary="" class="table table-stripped"> <caption>
<h3>Forebyg knogleskørhed: Gode kilder til K-vitamin</h3>Indhold af K-vitamin målt i µg pr. 100 g fødevare</caption> <thead>
<tr> <th>Spinat</th> <td>560</td> </tr>
<tr> <th>Kikærter</th> <td>264</td> </tr>
<tr> <th>Broccoli</th> <td>260</td> </tr>
<tr>  <th>Grønkål</th> <td>250</td> </tr>
<tr> <th>Rosenkål</th> <td>250</td> </tr>
<tr> <th>Spidskål</th> <td>170</td> </tr>
<tr> <th>Hvide bønner</th> <td>170</td> </tr>
<tr> <th>Rødkål</th> <td>149</td> </tr>
<tr> <th>Salat</th> <td>130</td> </tr>
</thead>
</table></div></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-547130412-fn4miQ62o_5szVRwzapGKw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Grønkål mod knogleskørhed - Kvinde holder grønkål" title="Så skal der guffes grønkål mod knogleskørhed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1860271" class="image-caption">
<span class="image-title">Så skal der guffes grønkål mod knogleskørhed</span>
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Det er lettere for din krop at udnytte kalken i ost end i spinat, men det er endnu lettere for kroppen at bruge kalken i grønkål.</p></body></html>
</span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a name="m%C3%A6lk%20og%20knoglesk%C3%B8rhed?"> </a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Drik smart og styrk knoglerne</b></h2>
<h3>Det skal du drikke mod knogleskørhed</h3>
<p></p>
<ul><li>
<b>Mælk</b> bidrager med kalk, som gør knoglevævet hårdt og stærkt og dermed forsinker udviklingen af knogleskørhed. Ét glas mælk giver dig ¹/³ af den kalk, du skal have dagligt.</li></ul>
<ul><li>
<b>Vand </b>er også en god kilde til kalk. Du får i gennemsnit 120 mg kalk fra en helt almindelig liter postevand.</li></ul>
<ul><li>
<b>Grøn te</b> hæmmer de celler, der nedbryder dine knogler, og stimulerer samtidig dem, der opbygger knoglerne. </li></ul>
<p>
</p>
<h3>Det skal du undlade at drikke</h3>
<p></p>
<ul><li>
<b>Kaffe</b> øger udskillelsen af kalk fra dine knogler, så de lettere udvikler knogleskørhed. Du kan dog afbøde den uheldige virkning ved at hælde en sjat mælk i den sorte drik.</li></ul>
<ul><li>
<b>Cola</b> indeholder fosforsyre, som afkalker dit skelet. Desuden hæmmer koffeinen optagelsen af kalk i tarmen.</li></ul>
<ul><li>
<b>Alkohol </b>påvirker kroppens knoglenedbrydende celler, hvis du drikker for meget. Et enkelt glas ser dog ikke ud til at skade skelettet.</li></ul>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<a href="#top">Til toppen</a>
<a name="hvordan-behandler-man-knoglesk%C3%B8rhed"> </a>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Hvordan behandler man knogleskørhed?</b></h2>
<p>Har du allerede har fået konstateret knogleskørhed (osteoporose), skal du være helt sikker på, at du får nok kalk og D-vitamin, gerne i form af et kosttilskud for at være på den sikre side. Sørg også for at styrke knoglerne med motion. </p>
<p>Din læge kan også ordinere medicin, som enten kan hæmme knoglenedbrydningen eller hjælpe med at genopbygge knoglevæv. Snak med din læge om mulighederne.</p>
<p>Har du knogleskørhed, skal du også være ekstra opmærksom på at undgå knoglebrud. Gør hvad du kan for at undgå at fald (gå altid i gode, flade sko, pas på med løse tæpper, ledning, rod på gulvet m.m.) og undgå kontaktsport, pludselige hop og vrid og tunge løft. </p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><a href="#top">Til toppen</a></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret Indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/forebyggelse">Forebyggelse</a>
</span>
</div>
<article class="article-item">
<a title="Fede fisk og torskerogn" href="/sundhed/forebyggelse/forebyg-knogleskoerhed-d-vitamin-fede-fisk-og-torskerogn">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/laks_0.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C0%2C965%2C668" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Fede fisk og torskerogn
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/forebyggelse">Forebyggelse</a>
</span>
</div>
<article class="article-item">
<a title="Få D-vitamin gennem din kost " href="/sundhed/forebyggelse/d-vitamin-d-vitamin-i-kosten">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fisk-makrel-cA4p5MgxXZISsY3wviFzrg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få D-vitamin gennem din kost
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/forebyggelse">Forebyggelse</a>
</span>
</div>
<article class="article-item">
<a title="Slip for oppustet mave – SÅDAN!" href="/sundhed/forebyggelse/irritabel-tyktarm-slip-af-med-oppustet-mave">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/oppustet-mave-v6I5ZcciZS6j1VgWHQPw1w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Slip for oppustet mave – SÅDAN!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/knogleskoerhed">#Knogleskørhed</a>
<a class="tag-link" href="/tags/groenkaal">#Grønkål</a>
<a class="tag-link" href="/tags/fisk">#Fisk</a>
<a class="tag-link" href="/tags/d-vitamin">#D-vitamin</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed" class="facebook" title="Facebook" target="_blank">
<img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/sundhed/forebyggelse/hvad-er-knogleskoerhed&media=https://images.interactives.dk/istock-490875888-ZNny37igJb_JkZOBtssCsg.jpg?auto=compress&amp;ch=Width%2CDPR&description=1 ud af 3! Så mange af os kvinder får med tiden knas med skelettet. Antallet, der rammes af svage, skøre knogler, er stigende, men der er meget, du selv kan gøre for at blive bomstærk helt ind til benet. Her gør vi dig bl.a. klogere på symptomer, behandling og forebyggelse af knogleskørhed." class="pinterest" title="Pinterest" target="_blank">
<img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#9da2dff2f9e4a0f5e9e9edeea7b2b2f4fbf2eff0b3f9f6b2eee8f3f9f5f8f9b2fbf2eff8ffe4fafaf8f1eef8b2f5ebfcf9b0f8efb0f6f3f2faf1f8eef6f2f8eff5f8f9" class="email" title="Email" target="_blank">
<img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
<p><strong><span style="color: #ff00ff;">LIGE NU:</span></strong> Bliv st&aelig;rk og slank! I FORMs nemme kost- og tr&aelig;ningsplan forbr&aelig;nder fedt og toner din krop. F&aring; planen og se de vilde f&oslash;r-og-efter-fotos af kvinder, der har testet den. Tilmeld dig vores nyhedsbrev, og start din forvandling NU!</p>
</div>
<div class="wysiwyg terms">
<p><span style="font-size: small;"><strong>Ja tak</strong>, jeg vil gerne modtage I FORMs nyhedsbrev med sp&aelig;ndende <br />artikler samt markedsf&oslash;ring om I FORM via e-mail. <br />Du kan til enhver tid afmelde dig igen. <strong> <a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></span></p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="833372" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Ja tak, tilmeld nyhedsbrev</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Jakken til det hele - i haven, en rask gåtur eller som let overtøj i hverdagen" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-activefit-fiberjakke-341218/" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-activefit-fiberjakke-341218/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/662_ifo_fiberjakke_960x665-2bHU9Aw5mSuqCTBYVyYOfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Jakken til det hele - i haven, en rask gåtur eller som let overtøj i hverdagen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 x I FORM + ActivFit fiberjakke til kun 149 kr. + porto. I alt 198 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2018? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/tarmkur-tab-1-kg-om-ugen-og-faa-tarme-i-topform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab 1 kg om ugen med I FORMs tarmkur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="TEST: Find din slankestrategi" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/test-find-din-slankestrategi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-491135530-6ow5JjnfI-yrmH9sNBmVYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5793%2C4010" alt="Salat og målebånd" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
TEST: Find din slankestrategi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Brug for at finde formen igen? Så tag vores test og se, hvilken slankekur der giver lige netop dig størst chance for succes.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="En skridttæller får dig til at gå 1,5 km mere – hver dag!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/saa-effektiv-er-en-skridttaeller">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-closer-ET5J_tay6vWV2rrxdLtZFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En skridttæller får dig til at gå 1,5 km mere – hver dag!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vil du være sikker på at få gået mere? Så er en skridttæller løsningen for dig. Se her hvorfor, og hvordan du bruger en skridttæller.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/styrketraening">Styrketræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="Boost din kalorieforbrænding med styrketræning" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/boost-din-kalorieforbraending-med-styrketraening">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-FPzVhoXk_1arPB32YqBcrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Boost din kalorieforbrænding med styrketræning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvad er bedst, hvis du vil sætte fut i kalorieforbrændingen? Cardio eller styrketræning? Prøv at mixe de to og boost dine resultater.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Gør din stue til et fitnesscenter" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-komplet-traeningspakke-338558/" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-komplet-traeningspakke-338558/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/267_ifo_komplettraening_netvaerksboksbillede_960x665_dk-DcjCmGdj9Lf0LFp74iIh7g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gør din stue til et fitnesscenter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + komplet træningspakke for kun 149 kr. + porto. I alt 198 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Jakken til det hele - i haven, en rask gåtur eller som let overtøj i hverdagen" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-activefit-fiberjakke-341218/" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-activefit-fiberjakke-341218/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/662_ifo_fiberjakke_960x665-glAwdlZS95H-cP4CqOx_dQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Jakken til det hele - i haven, en rask gåtur eller som let overtøj i hverdagen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 x I FORM + ActivFit fiberjakke til kun 149 kr. + porto. I alt 198 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="DEN STORE JULEBOG 2018 fra BO BEDRE" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/den-store-julebog-2018-343533/" href="https://bonniershop.dk/spinoff/den-store-julebog-2018-343533/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/650_jul_960x665_netvaerksboks_dk-Nj3U4Q4DPSeDwnCtyqx85Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
DEN STORE JULEBOG 2018 fra BO BEDRE
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Glæd dig til julens bedste idéer fra BO BEDRE og få over 100 sider fyldt med inspiration for kun 119,50 kr. + porto og eksp.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Vil du være sund og rask hele livet?" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="shop" data-ad-product="Moreshop" data-ad-domain="moreshop.dk" data-ad-path="/produkt/rask-hele-livet/" href="https://moreshop.dk/produkt/rask-hele-livet/?utm_source=&amp;utm_medium=&amp;utm_content=&amp;utm_campaign=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/96_rask_netvaerksboksbillede_960x665_dk-hvid-uKlId659Awrmrhi1kCYNEw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vil du være sund og rask hele livet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få inspiration til motion og mad, der målrettet forbedrer dit helbred og din livskvalitet.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/forebyggelse">Forebyggelse</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan passer du på dine skuldre" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/saadan-passer-du-paa-dine-skuldre">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-535040751-jlcQpQAkEo5i9xUiSIm0UQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde med skuldersmerte" title="Ømme skuldre?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan passer du på dine skuldre
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vidste du, at syv ud af 10 på et tidspunkt i livet vil opleve stivhed og smerter fra skuldrene? Se her, hvad du skal og ikke skal gøre, og få øvelsen dine skuldre vil elske.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/forebyggelse">Forebyggelse</a>
</span>
</div>
<article class="article-item full-width">
<a title="Slidgigt? Motion er bedre end medicin! " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/forskning-motion-er-effektivt-mod-slidgigt">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-671956020-nxKIkpm7A9Fjq2iSGIh_uw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Kvindehånd tager sig til knæet, slidgigt" title="Slidgigt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Slidgigt? Motion er bedre end medicin!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvis du døjer med slidgigt, skal du trække i træningstøjet. Forskning viser nemlig, at motion både smertelindrer markant bedre end håndkøbsmedicin og udsætter knæ- og hofteoperationer.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/forebyggelse">Forebyggelse</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor vågner du op badet i sved" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/derfor-vaagner-du-op-badet-i-sved">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-627012648-rLf37rMcibr2MfrZY8jaWA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=140%2C6%2C7079%2C4901" alt="Kvinde, der sover uden dyne på" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor vågner du op badet i sved
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
De ting, der kan få dig til at svede i dagtimerne, kan også provokere svedeture om natten. Men er der ingen oplagt forklaring på de natlige svedeture, prøver kroppen muligvis at fortælle dig noget.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Få Ruteplanneren på din mobil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Om I FORM" data-ad-sub-pillar="Om I FORM" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få Ruteplanneren på din mobil
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Nu kan du tage ruteplanneren med i mobilen, så du kan indtegne dine løberuter, finde inspiration til nye ruter og holde styr på din træning, uanset hvor du befinder dig.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="polls polls-widget standard">
<div class="article-labels">
<span class="category-label">
Afstemning
</span>
</div>
<div id="poll_voting">
<h3 class="h3">
Hvor mange timer sidder du ned i løbet af dagen?
</h3>
<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<ul>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22462" value="22462" />
<label value="22462" for="poll_answer_id">13-16 timer</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22461" value="22461" />
<label value="22461" for="poll_answer_id">10-13 timer</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22459" value="22459" />
<label value="22459" for="poll_answer_id">4-7 timer</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22460" value="22460" />
<label value="22460" for="poll_answer_id">7-10 timer</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22458" value="22458" />
<label value="22458" for="poll_answer_id">Under 4 timer </label>
</li>
</ul>
<button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&amp;tabs&amp;width=290&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="290" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Flad mave med I FORM-kuren " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/traeningsprogram-flad-mave-med-i-form-kuren">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-PsG8rOlkFdct-9uejuoScw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flad mave med I FORM-kuren
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-dig-slank">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ga-kvinde-gang-7wJW0aUfttCtLIHPI8Z2Yw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C2%2C1956%2C1354" alt="Gå dig slank " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå dig slank - sådan gør du!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Få faste baller på kun 5 uger" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/ifo_152645-11-0016.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få faste baller på kun 5 uger
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Kom sikkert gennem influenza-sæsonen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/saadan-kommer-du-gennem-influenza-saesonen">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/influenza-0Schat39cf48-O0VG2M-Zg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C4%2C5257%2C3640" alt="kvinde pudser næse på sofa" title="Influenza" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kom sikkert gennem influenza-sæsonen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Beregn dit BMI-tal og få styr på vægten" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/hvad-betyder-dit-bmi-tal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C15%2C2000%2C1385" alt="Kvinde måler taljen med målebånd som alternativ til udregning af BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beregn dit BMI-tal og få styr på vægten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Sunde opskrifter" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sund aftensmad på max 30 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvor høj må min fedtprocent være?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/hvor-hoej-maa-min-fedtprocent-vaere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fedtprocent-er-den-normal-7UWudR38gej-CCOpTKquvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" alt="Få tjek på din fedtprocent" title="Få tjek på din fedtprocent" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvor høj må min fedtprocent være?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Magnesium - mirakelmineralet, du ikke kan leve uden" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/magnesium-virker-det-mod-hovedpine">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/havregrynsdame-rMXyK4VFmASP_f3sdVr7AA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=102%2C4%2C4981%2C3448" alt="Kvinde der ligger ned og spiser havregryn" title="Magnesium" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Magnesium - mirakelmineralet, du ikke kan leve uden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Undgå sygdom og snue med dette redskab" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/undgaa-sygdom-og-snue-med-dette-redskab">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2_ifo_webkampagne_cutterslicer_1440x1080_slider_3-V5yJQCX_R90LkuNO1t2leA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C41%2C1440%2C997" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Undgå sygdom og snue med dette redskab
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="8 råvarer, der booster dit immunforsvar" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/8-raavarer-der-styrker-dit-immunforsvar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=81%2C3%2C4011%2C2777" alt="Kvinde spiser Cultura for at styrke sit immunforsvar." title="Styrk dit immunforsvar" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
8 råvarer, der booster dit immunforsvar
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvad er ingefær godt for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sund mad" data-ad-sub-pillar="Kostråd" href="/sund-mad/kostraad/saadan-udnytter-du-ingefaeren-bedst">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C264%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvad er ingefær godt for?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sådan passer du bedst på dit underliv" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/10-tips-til-et-sundt-underliv">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-635717390-xaE6UZHggFJWD0NyYOKnBA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=529%2C0%2C4437%2C3072" alt="Kvinde peger på sit underliv" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan passer du bedst på dit underliv
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "DA"},{key: "domain",value: "abonnement.iform.dk"},{key: "brand",value: "IFO"}]}},]); </script>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30 15<br /><br />Bonnier Publications International A/S<br />&Oslash;vre Vollgaten 8<br />NO-0158 Oslo<br />CVR: 977041006</p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br /></a><a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br />Nyhedsbrev</a><br /> <a href="http://forum.iform.dk/" target="_blank">Forum</a><br /> <a href="http://www.iformkostdagbog.dk/" target="_blank">I FORM Kostdagbog</a><br /> <a href="https://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /><br /></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a><br /> <a href="https://iform.dk/om-i-form/hvad-er-i-form" target="_blank">Om I FORM</a><br /> <a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /> <a href="https://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a><br /> <a href="https://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /> <a href="http://bonnierpublications.com/presserum" target="_blank">Presse<br /></a><a href="http://www.benjamin.dk/article/79771-i-form" target="_blank">Annonc&eacute;r</a><br /><span style="color: #ffffff;">- i&nbsp;<a href="
https://mediekit.dk/print/iform/" target="_blank">magasin</a><a href="http://bonnierpublications.com/presserum" target="_blank">&nbsp;og p&aring;&nbsp;</a><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">website</a></span><a href="http://bonnierpublications.com/presserum" target="_blank"><br /></a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://iform.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik</a><br /> <a href="https://iform.dk/juridisk-information" target="_self">Juridisk information</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
