<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Træn dig til en høj efterforbrænding (program) | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Væk din efterforbrænding med dette 30-minutters program, der aktiverer hele kroppen med både styrkeøvelser og pulsøvelser. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="a921e7f65a9de8bf82fd879c7a2ec7cd"/>

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script async src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100218924",
    'pageCMS': "whitealbum",
    'pagePillar': "Vægttab",
    'pageSubPillar': "Kalorieforbrænding",
    'pageName': "Træn dig til en høj efterforbrænding (program) | Iform.dk",
    'contentPublication': "2020-03-23",
    'contentLastModified': "2020-03-30",
    'contentAuthor': "Iben Mortensen",
    'contentCommercialType': "editorial",
    'contentTextLength': "378"
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="7 øvelser, der sætter din efterforbrænding i vejret"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bod-content-title" content="7 øvelser, der sætter din efterforbrænding i vejret"></meta>
<meta name="cXenseParse:recs:bod-content-description" content="Med disse syv øvelser udfordrer du både dine store muskelgrupper og din puls, så du hiver efter vejret og får fuldt udbytte af din efterforbrænding. "></meta>
<meta name="cXenseParse:recs:bod-meta-description" content="Væk din efterforbrænding med dette 30-minutters program, der aktiverer hele kroppen med både styrkeøvelser og pulsøvelser. "></meta>
<meta name="cXenseParse:recs:bod-image-title" content="Aktivér så mange muskler som muligt – "></meta>
<meta name="cXenseParse:recs:bod-image-description" content="fx med helkropsøvelser som burpees og mountainclimbers."></meta>
<meta name="cXenseParse:recs:articleid" content="1000260140"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Kalorieforbrænding"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Vægttab"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/vaegttab/kalorieforbraending"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="30-minutters program til en høj efterforbrænding"></meta>
<meta property="og:description" content="Giv den fuld gas med disse øvelser og lad din krop brænde gratis kalorier for dig, når du ligger på sofaen bagefter. "></meta>
<meta property="og:image" content="https://images.interactives.dk/ovelser-FQwiTmcibqZ_C7g31UJz6g.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/ovelser-FQwiTmcibqZ_C7g31UJz6g.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content=""></meta>
<meta property="og:see_also" content="https://iform.dk/traening/styrketraening/styrketraening-din-vej-til-en-staerk-og-slank-krop"></meta>
<meta property="og:see_also" content="https://iform.dk/traening/cirkeltraening/kalorieforbraending-paa-stuegulvet"></meta>
<meta property="og:see_also" content="https://iform.dk/vaegttab/kalorieforbraending/spis-dig-til-en-hoejere-efterforbraending"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-03-23T12:48:33+01:00"></meta>
<meta property="article:modified_time" content="2020-03-30T08:51:04+02:00"></meta>
<meta property="article:section" content="Kalorieforbrænding"></meta>
<meta property="og:article:author" content="Iben Mortensen"></meta>

<link rel="canonical" href="https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending"></link>


<link href="https://plus.google.com/111428624818795948458" rel="publisher" />

<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="vaegttab"></meta>
<meta name="bcm-categories" content="vaegttab,kalorieforbraending"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="30-minutters program til en hoej efterforbraending"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform dk",
    "url": "https://iform.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.dk/",
      "https://www.instagram.com/iform_dk/"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/iform-164a30e6b2412961f627ec325ff2e432898b51715dc1165e83d20f4abed0b490.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-16474c3473b7c96e0c9d60b475b818370edd3744746573c70dd35058d6c70cad.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />

<link rel="alternate" hreflang="da-DK" href="https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script>

    
      <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'eva.skjode@bp.bonnier.dk';
      _sf_async_config.domain = 'iform.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>

    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="196342644035801"
         data-facebook-channel="iform.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.dk/"><img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://iform.dk/">
      <img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://iform.dk/ruteplanner">
            Ruteplanner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Tegn rute" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/">
                  Tegn rute
</a></li>            <li>
                <a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/mine-ruter">
                  Mine ruter
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/traening">
            Træning<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">
                  Træningsprogrammer
</a></li>            <li>
                <a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">
                  Styrketræning
</a></li>            <li>
                <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">
                  Øvelser
</a></li>            <li>
                <a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">
                  Gang
</a></li>            <li>
                <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">
                  Yoga
</a></li>            <li>
                <a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">
                  Cirkeltræning
</a></li>            <li>
                <a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">
                  Kondition
</a></li>            <li>
                <a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">
                  Skader
</a></li>            <li>
                <a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">
                  Træningsudstyr
</a></li>            <li>
                <a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">
                  Cooper-test
</a></li>            <li>
                <a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">
                  Træningsfavoritter
</a></li>            <li>
                <a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">
                  I FORM Træningsrejser
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/traening/loeb">
            Løb<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">
                  Løbeprogrammer
</a></li>            <li>
                <a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">
                  5 km
</a></li>            <li>
                <a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">
                  10 km
</a></li>            <li>
                <a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">
                  Halvmarathon
</a></li>            <li>
                <a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">
                  Marathon
</a></li>            <li>
                <a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">
                  Intervalløb
</a></li>            <li>
                <a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">
                  Løbesko
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sund-mad">
            Sund mad<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">
                  Sund madplan
</a></li>            <li>
                <a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">
                  Kostråd
</a></li>            <li>
                <a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">
                  Superfood
</a></li>            <li>
                <a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">
                  Kost og træning
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/vaegttab">
            Vægttab<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">
                  Slankekur
</a></li>            <li>
                <a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">
                  Flad mave
</a></li>            <li>
                <a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">
                  Kalorieforbrænding
</a></li>            <li>
                <a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">
                  Slanketips
</a></li>            <li>
                <a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">
                  BMI-beregner
</a></li>            <li>
                <a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
                  Kalorieberegner
</a></li>            <li>
                <a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">
                  Beregn kalorieforbrænding
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sunde-opskrifter">
            Opskrifter<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">
                  Aftensmad
</a></li>            <li>
                <a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">
                  Morgenmad
</a></li>            <li>
                <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">
                  Frokost
</a></li>            <li>
                <a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">
                  Sunde snacks
</a></li>            <li>
                <a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">
                  Brød
</a></li>            <li>
                <a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">
                  Kager
</a></li>            <li>
                <a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">
                  Juice-opskrifter
</a></li>            <li>
                <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">
                  Smoothie
</a></li>            <li>
                <a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">
                  Pandekager
</a></li>            <li>
                <a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">
                  Desserter
</a></li>            <li>
                <a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">
                  Vegetar
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://iform.dk/sundhed">
            Sundhed<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">
                  Forebyggelse
</a></li>            <li>
                <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">
                  Hjerte
</a></li>            <li>
                <a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">
                  Kræft
</a></li>            <li>
                <a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">
                  Stress
</a></li>            <li>
                <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">
                  Søvn
</a></li>            <li>
                <a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">
                  Sund mave
</a></li>            <li>
                <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">
                  Gravid
</a></li>            <li>
                <a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">
                  Sex
</a></li>            <li>
                <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">
                  Psykologi
</a></li>            <li>
                <a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">
                  Skønhed
</a></li>            <li>
                <a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">
                  Meditation
</a></li>        </ul>
</li>      <li>
          <a class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
                  Alle tilbud på I FORM
</a></li>            <li>
                <a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
                  Fordels-shop
</a></li>            <li>
                <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">
                  Om I FORM
</a></li>            <li>
                <a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">
                  Smugkig i magasinet
</a></li>        </ul>
</li>
    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://iform.dk/">
              <img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget ind som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
        <li>
          <a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.dk/users/{{slug}}" href="https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending">
            <i class="fa fa-user fa-fw"></i>
            Profil
</a>        </li>
        <li>
          <a href="https://iform.dk/conversations">
            <i class="fa fa-inbox fa-fw"></i>
            Beskeder
            <span class="label label-primary" data-private-message-count></span>
</a>        </li>
      <li>
        <a href="https://iform.dk/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://iform.dk/users/sign_out" href="https://iform.dk/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Log ud
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Log ind
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://iform.dk/users/sign_up">Opret profil</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <div class="facebook-login">
        eller log ind med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Log ind
</a>      </div>
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" target="_self" href="https://iform.dk/ruteplanner">Ruteplanner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Tegn rute" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
                    <li>
    <a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Træning" data-transition-link="true" target="_self" href="https://iform.dk/traening">Træning</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
                    <li>
    <a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
                    <li>
    <a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">Øvelser</a>
</li>
                    <li>
    <a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">Gang</a>
</li>
                    <li>
    <a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">Yoga</a>
</li>
                    <li>
    <a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
                    <li>
    <a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">Kondition</a>
</li>
                    <li>
    <a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">Skader</a>
</li>
                    <li>
    <a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
                    <li>
    <a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
                    <li>
    <a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
                    <li>
    <a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">I FORM Træningsrejser</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Løb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb">Løb</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
                    <li>
    <a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
                    <li>
    <a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
                    <li>
    <a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
                    <li>
    <a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
                    <li>
    <a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
                    <li>
    <a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad">Sund mad</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">Sund madplan</a>
</li>
                    <li>
    <a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
                    <li>
    <a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">Superfood</a>
</li>
                    <li>
    <a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab">Vægttab</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
                    <li>
    <a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
                    <li>
    <a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
                    <li>
    <a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">Slanketips</a>
</li>
                    <li>
    <a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
                    <li>
    <a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
                    <li>
    <a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter">Opskrifter</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
                    <li>
    <a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
                    <li>
    <a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
                    <li>
    <a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
                    <li>
    <a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
                    <li>
    <a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
                    <li>
    <a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
                    <li>
    <a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
                    <li>
    <a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
                    <li>
    <a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
                    <li>
    <a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed">Sundhed</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
                    <li>
    <a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">Hjerte</a>
</li>
                    <li>
    <a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">Kræft</a>
</li>
                    <li>
    <a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">Stress</a>
</li>
                    <li>
    <a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">Søvn</a>
</li>
                    <li>
    <a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">Sund mave</a>
</li>
                    <li>
    <a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
                    <li>
    <a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">Sex</a>
</li>
                    <li>
    <a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
                    <li>
    <a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
                    <li>
    <a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">Meditation</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
                    <li>
    <a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
                    <li>
    <a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
                    <li>
    <a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
                </ul>
              </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://images.interactives.dk/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">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</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/traening/styrketraening/styrketraening-din-vej-til-en-staerk-og-slank-krop">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/styrketraening-KBOj9hkp69cKAFSK2f_Lbg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C0%2C5801%2C4016" alt="Kvinde styrketræner med kettlebell" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Styrketræning – din vej til en stærk og slank krop</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/ovelser-FQwiTmcibqZ_C7g31UJz6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinde laver burpees på græsset" title="Aktivér så mange muskler som muligt – " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1961632" class="image-caption">
    <span class="image-title">Aktivér så mange muskler som muligt – </span>
    <span class="image-description"><p>fx med helkropsøvelser som burpees og mountainclimbers.</p></span>
    <span class="image-copyright">© iStock</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              7 øvelser, der sætter din efterforbrænding i vejret
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Med disse syv øvelser udfordrer du både dine store muskelgrupper og din puls, så du hiver efter vejret og får fuldt udbytte af din efterforbrænding. 
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending&media=https://images.interactives.dk/ovelser-FQwiTmcibqZ_C7g31UJz6g.jpg?auto=compress&amp;ch=Width%2CDPR&description=Med disse syv øvelser udfordrer du både dine store muskelgrupper og din puls, så du hiver efter vejret og får fuldt udbytte af din efterforbrænding. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#320d705d564b0f5a46464241081d1d5b545d405f1c56591d44535755464653501d59535e5d405b57545d40504053575c565b5c551d464053575c1f565b551f465b5e1f5a5d57585740571f5754465740545d40504053575c565b5c55" class="email" title="Email" target="_blank">
    <img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  23. marts 2020

    af
    Iben Mortensen

  <div class="top-tags">
    
  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>Sådan bruger du programmet</b></h2>
<p>Gentag programmet cirka 3 gange umiddelbart efter hinanden, og afsæt cirka 30 minutter i alt, inklusive 5-10 minutter til opvarmning. Det er meningen, det skal være hårdt, så pres dig selv, og hold kun korte pauser undervejs.</p>
<p><b><a href="https://iform.dk/traening/styrketraening/hjemmetraening-er-lige-saa-sundt-som-centeret" target="_blank">Her kan du læse om gode grunde til at træne hjemme i stuen</a></b></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><center><font color="#be1a4a"><hr>
<h2><b>25 % af din krops energiomsætning  foregår i musklerne</b></h2>
<h4>...så jo større muskelmasse, jo højere energiforbrug. Derfor er styrketræning en rigtig god vej til  en permanent høj forbrænding</h4>
<hr>
</font></center></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div><table cellpadding="0" cellspacing="0" class="table table-stripped" align="left">  <caption align="left"><h3><font align="left">						
	30-MINUTTERSPROGRAM			</font></h3></caption> <thead>		
<tr>      <th>		</th>
<th>	Træningsprogram til en høj efterforbrænding	</th>    </tr>  </thead>  <tbody>		
<tr>      <td width="35%">	<img src="https://white-album.s3.amazonaws.com/files/spraellemaend-VJjsG16JO_ldbyrlyursMQ.png">	</td>
<td width="65%">	<b>24 x sprællemand</b><br>Stå i et X med arme og ben ud til siden. Hop ind, så fødderne samles, og dine hænder mødes over hovedet. Hop så ud i et X igen	</td>
</tr>		
<tr>      <td width="35%">	<img src="https://white-album.s3.amazonaws.com/files/knaeloft-TbfUuaweUHjqqF6Y8T3mXg.png">	</td>
<td width="65%">	<b>32 x løb med knæløft</b><br>Løb på stedet, mens du løfter knæene. Sving samtidig dine arme kraftfuldt op og ned i takt med benenes bevægelse. Prøv, om du kan få knæene helt op i hoftehøjde. 	</td>
</tr>		
<tr>      <td width="35%">	<img src="https://white-album.s3.amazonaws.com/files/armbojninger-Gf8SO1aiKH9hVLAjL6KZYA.png">	</td>
<td width="65%">	<b>8 x armbøjninger</b><br>Stil dig i en planke på tæerne med hænderne i skulderbreddes afstand. Sug navlen godt ind, og sænk så langsomt brystet, indtil det rører jorden uden at komme helt ned og hvile. Skub dig op igen ved armenes kraft. Kan evt. laves på knæene	</td>
</tr>		
<tr>      <td width="35%">	<img src="https://white-album.s3.amazonaws.com/files/atomic-situps-tPOjONX85XxCTNqJRZ-vRA.png">	</td>
<td width="65%">	<b>16 x atomic sit-ups</b><br>Læg dig udstrakt på ryggen med arme og ben let hævet over jorden. Spænd op i maven, og hold lænden i gulvet. Sæt dig så op i en mavebøjning, og træk benene med op i samme bevægelse, så du rører dine ankler med hænderne. Stræk dig ud igen til startpositionen, uden at ben og arme rører jorden	</td>
</tr>		
<tr>      <td width="35%">	<img src="https://white-album.s3.amazonaws.com/files/burpees-3hK9V1JtACw60zBtoEYD-g.png">	</td>
<td width="65%">	<b>8 x burpees</b><br>Stå oprejst med hoftebreddes afstand mellem fødderne, og spænd op i maven. Hop ned i knæ, og sæt hænderne i gulvet. Læn dig fremover, og hop tilbage med fødderne, så du ligger fladt på gulvet. Hop med det samme frem igen med fødderne, så du sidder i en squat, og hop herfra op i luften med strakte arme over hovedet	</td>
</tr>		
<tr>      <td width="35%">	<img src="https://white-album.s3.amazonaws.com/files/squats-9r-IlxhilTlcyOmVbjVTuQ.png">	</td>
<td width="65%">	<b>16 x squats</b><br>Stå med ret ryg og skulderbreddes afstand mellem fødderne. Sænk numsen mod gulvet, som om du sætter dig på en skammel. Pres dig op igen med vægten i begge hæle. Bær evt. to håndvægte i hver hånd for større belastning	</td>
</tr>		
<tr>      <td width="35%">	<img src="https://white-album.s3.amazonaws.com/files/mountainclimbers-fDw8j0BurmYwZ8CukVh5ng.png">	</td>
<td width="65%">	<b>32 x mountainclimbers</b><br>Stil dig i plankeposition på gulvet med vægten på håndfladerne. Træk først det ene knæ op til brystet, og sæt så foden tilbage i gulvet igen. Gentag med modsatte ben, og fortsæt i højt tempo. Forestil dig, at du løber op ad høje trapper	</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>	</tbody>
</table></div>	</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><b><br></b></p>
<h3><b>Er du mere til  løb eller cykling?</b></h3>

<ul><li> Flet intervaller med ekstra høj fart ind i din konditionstræning. Du kan fx skifte mellem at lunte/ cykle langsomt i 2 min. og sprinte i 1 min</li></ul>
<ul><li> Hold intensiteten oppe lidt længere, for hver gang du træner </li></ul>
<ul><li>Sprint op ad bakker. Det udfordrer både din kondition og dine ben- og ballemuskler<br><br>
</li></ul>
<p><b><a href="https://iform.dk/vaegttab/kalorieforbraending/bliv-klog-paa-efterforbraending" target="_blank">Vil du vide mere om kroppens efterforbrænding? Læs her, hvilke 6 myter om efterforbrænding, der er sande og falske</a></b></p>
<p><br></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article stick-to-next"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><b>DE TRE BUD TIL EN HØJ EFTERFORBRÆNDING</b></h2>
<p><mark style=""><b>1. Træn med høj intensitet </b></mark>– af din træning er også vigtig, men prioritér kort og intens træning over lang og moderat.</p>
<p><b><mark>2. Udfordr dine muskler</mark> </b>– gerne med hård styrketræning, men uden at smadre dig selv så hårdt, at du ikke kan træne i en uge bagefter, for så er det dårligt givet ud.</p>
<p><b><mark>3. Al motion øger stofskiftet</mark> </b>– så regelmæssig motion med lav intensitet kan også give efterforbrænding – bare i mindre grad.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><b><br></b></p>
<p><b>Kilde:</b> <i><b><a href="https://nexs.ku.dk/ansatte/?pure=da%2Fpersons%2Flars-nybo(2c75532e-9e05-43c2-8d51-42a8456aba2e)%2Fcv.html" target="_blank">Lars Nybo</a></b>, professor ved Institut for Idræt på Københavns Universitet</i></p>
<p><i><br></i></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/traening/styrketraening">Styrketræning</a>
  </span>
</div>


        <article class="article-item">
          <a title="Sådan kommer du i gang med styrketræning" href="/traening/styrketraening/styrketraening-din-vej-til-en-staerk-og-slank-krop">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/styrketraening-KBOj9hkp69cKAFSK2f_Lbg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C0%2C5801%2C4016" alt="Kvinde styrketræner med kettlebell" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan kommer du i gang med styrketræning
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/traening/cirkeltraening">Cirkeltræning</a>
  </span>
</div>


        <article class="article-item">
          <a title="Effektiv kalorieforbrænding på stuegulvet" href="/traening/cirkeltraening/kalorieforbraending-paa-stuegulvet">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wb_john_0700-cUUZ3IElgD1YUZM7dPnChg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C1894%2C1311" alt="Kvinde forbrænder kalorier, rød baggrund" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Effektiv kalorieforbrænding på stuegulvet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
  </span>
</div>


        <article class="article-item">
          <a title="Spis dig til en højere efterforbrænding" href="/vaegttab/kalorieforbraending/spis-dig-til-en-hoejere-efterforbraending">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/Rugbroed_rejer_avocado.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=250%2C0%2C607%2C420" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spis dig til en højere efterforbrænding
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending" class="facebook" title="Facebook" target="_blank">
    <img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending&media=https://images.interactives.dk/ovelser-FQwiTmcibqZ_C7g31UJz6g.jpg?auto=compress&amp;ch=Width%2CDPR&description=Med disse syv øvelser udfordrer du både dine store muskelgrupper og din puls, så du hiver efter vejret og får fuldt udbytte af din efterforbrænding. " class="pinterest" title="Pinterest" target="_blank">
    <img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#c5fa87aaa1bcf8adb1b1b5b6ffeaeaaca3aab7a8eba1aeeab3a4a0a2b1b1a4a7eaaea4a9aab7aca0a3aab7a7b7a4a0aba1acaba2eab1b7a4a0abe8a1aca2e8b1aca9e8adaaa0afa0b7a0e8a0a3b1a0b7a3aab7a7b7a4a0aba1acaba2" class="email" title="Email" target="_blank">
    <img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
  <a href="javascript:window.print();" title="Print" style="float:right;">
    <i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget themebox"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      BLIV FIT OG SLANK  ̶  med effektiv hjemmetræning!
    </h2>

      <div class="wysiwyg">
        <p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
<p><strong><span style="color: #ff0000;">LIGE NU:</span></strong>&nbsp; F&aring; 6 gratis hjemmetr&aelig;nings-programmer, n&aring;r du tilmelder dig vores nyhedsbrev. Gl&aelig;d dig til at komme i topform og booste din forbr&aelig;nding med verdens bedste &oslash;velser!</p>
<p><span style="font-family: Arial; font-size: 13px; white-space: pre-wrap;">&nbsp;</span></p>
      </div>

      <div class="wysiwyg terms">
        <p><span style="font-size: small;"><strong>Ja tak</strong>, jeg vil gerne modtage I FORMs nyhedsbrev med sp&aelig;ndende <br />artikler samt markedsf&oslash;ring om I FORM via e-mail. <br />Du kan til enhver tid afmelde dig igen. <strong> <a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></span></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_833372" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="833372" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_833372" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LfBpjYUAAAAAMsoVoR9uaA9Ai-7dal5z1J6wzrk"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Ja tak, tilmeld nyhedsbrev</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Hold styr på vægten, og følg din udvikling i den tilhørende app - klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-badevaegt-med-kropsanalyse-350755/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-badevaegt-med-kropsanalyse-350755/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1621_ifo_960x665_netv-rksboks-eAma081ajkjSQ7EPvDODWw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hold styr på vægten, og følg din udvikling i den tilhørende app - klik her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 nr. af I FORM + Badevægt med kropsanalyse - SPAR 870 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2020? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/tarmkur-tab-1-kg-om-ugen-og-faa-tarme-i-topform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tab 1 kg om ugen med I FORMs tarmkur
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/slankekur">Slankekur</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="TEST: Find din slankestrategi" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/test-find-din-slankestrategi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/test-din-slankestrategi-Q0K01AZRhfo0umtUP91gsg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    TEST: Find din slankestrategi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Brug for at finde formen igen? Så tag vores test og se, hvilken slankekur der giver lige netop dig størst chance for succes.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/traening/cirkeltraening">Cirkeltræning</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få dagens træning overstået på 9 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Cirkeltræning" href="/traening/cirkeltraening/9-er-nok-effektive-intervaltraenings-programmer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/9-minutters-intervaltraening-er-nok-cQWGV2Bd0SfusvyqKTLCKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=20%2C0%2C1044%2C723" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få dagens træning overstået på 9 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hvis du giver den max gas, er 9 minutters træning faktisk nok. Find intensive træningsprogrammer her.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/sundhed">Sundhed</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sådan spiser du klimavenligt morgen, middag og aften" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Sundhed" href="/sundhed/saadan-spiser-du-klimavenligt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gront-er-godt-6UjGl0EL1EsZMGE_PmZpHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Danske æbler " title="Klimaduks eller klimasynder?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan spiser du klimavenligt morgen, middag og aften
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Har du helt styr på, hvor meget og hvor lidt dine madvarer belaster klimaet? Vi serverer her tre klimavenlige (og sunde) retter til morgen, middag og aften. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Ingen generende sømme. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-active-fit-seamless-tights-og-t-shirt-str-s-350999/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-active-fit-seamless-tights-og-t-shirt-str-s-350999/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1694_ifo_960x665_netv-rksboksbillede-32QQDNkrpF5C9zSTn_6niA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ingen generende sømme. Klik her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 nr. af I FORM + Active Fit – Seamless tights og T-shirt - SPAR 870 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Hold varmen, og hav det behageligt imens. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-craft-bodywear-350746/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-craft-bodywear-350746/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1622_ifo_craft_bodywear_netvaerksboks_960x665-2THt5LwlFMrXNpqTGKk0EA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hold varmen, og hav det behageligt imens. Klik her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 nr. af I FORM + Craft Bodywear. KUN 149 kr. + porto. I alt 198,50 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Hold styr på vægten, og følg din udvikling i den tilhørende app - klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-badevaegt-med-kropsanalyse-350755/" target="_self" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-badevaegt-med-kropsanalyse-350755/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1621_ifo_960x665_netv-rksboks-kjPqbWXbawk8j1JQ2c183w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hold styr på vægten, og følg din udvikling i den tilhørende app - klik her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 4 nr. af I FORM + Badevægt med kropsanalyse - SPAR 870 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr2020-351160_351159/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr2020-351160_351159/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-XM7te2A6WfziTVrKGOHX2A.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle dine favorit magasiner digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="6 myter om efterforbrænding" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/bliv-klog-paa-efterforbraending">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/efterforbraending-PD5l5CVoe1X0v6M8sETZ6A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde slapper af på sofaen" title="Din forbrænding fortsætter efter træning –" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    6 myter om efterforbrænding
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Stopper efterforbrændingen, hvis jeg spiser efter træning? Kan kulde stoppe efterforbrændingen? Her kan du blive klogere på, hvad der sker i kroppen efter træning, når vi gennemgår vi 6 myter om kroppens efterforbrænding.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="30-minutters program til en høj efterforbrænding" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/traen-dig-til-hoejere-efterforbraending">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ovelser-FQwiTmcibqZ_C7g31UJz6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde laver burpees på græsset" title="Aktivér så mange muskler som muligt – " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    30-minutters program til en høj efterforbrænding
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Giv den fuld gas med disse øvelser og lad din krop brænde gratis kalorier for dig, når du ligger på sofaen bagefter. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BEREGN: Hvor mange kalorier har jeg brug for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=74%2C0%2C1852%2C1282" alt="Beregn dit kaloriebehov med I FORMs kalorieberegner – gratis" title="Kalorieberegner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BEREGN: Hvor mange kalorier har jeg brug for?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Prøv vores gratis kalorieberegner og få nemt styr på dit daglige kaloriebehov. Regn også ud, hvor mange kalorier du skal have om dagen, hvis du vil tabe dig.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-large">

  <article class="article-item full-width">
    <a title="Brug FORMs ruteplanner på din mobil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Om I FORM" data-ad-sub-pillar="Om I FORM" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iform-ruteplanner-loberute-mobil-fF-RKCUzggVAzaxHRBHuMQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Brug FORMs ruteplanner på din mobil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Brug I FORMs ruteplanneren på mobilen, hvor du nemt kan tegne, opmåle, gemme og genfinde dine løberuter, cykelruter og gåruter og holde styr på din træning – uanset hvor du befinder dig.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="polls polls-widget standard">
  <div class="article-labels">
    <span class="category-label">
      Afstemning
    </span>
  </div>

  <div id="poll_voting">
    <h3 class="h3">
  Hvor vil du helst tilbringe sommerferien?
</h3>

<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <ul>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23106" value="23106" />
        <label value="23106" for="poll_answer_id">På vandreferie i fjeldene</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23105" value="23105" />
        <label value="23105" for="poll_answer_id">På et krydstogt</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23104" value="23104" />
        <label value="23104" for="poll_answer_id">På en dansk strand</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23103" value="23103" />
        <label value="23103" for="poll_answer_id">På charterferie i udlandet</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23102" value="23102" />
        <label value="23102" for="poll_answer_id">På storbyferie</label>
      </li>
      <li>
        <input type="radio" name="poll_answer_id" id="poll_answer_id_23101" value="23101" />
        <label value="23101" for="poll_answer_id">I min egen have</label>
      </li>
  </ul>

  <button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
  </div>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&amp;tabs&amp;width=290&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="290" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Hvad er keto-diæten?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/ketose-hvad-er-keto-diaeten">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ketofood-sMQ6xXGq2V3K8HO0H1ukzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Mad, der er tilladt på keto-diæten" title="Kender du keto-diæten?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad er keto-diæten?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-dig-slank">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ga-kvinder-bro-closer-3fufubnsigfadcjpyd5w8w-Ks-rOexOf38kcXCU-13tyA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C2044%2C1415" alt="Kvinde, der går" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå dig slank - sådan gør du!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Få faste baller på kun 5 uger" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/ifo_152645-11-0016.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få faste baller på kun 5 uger
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Opdag forhøjet blodtryk i tide!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryksmaaler-tilbud">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryksmaler-tilbud-D0OarlEUKQIJyzGZkeVB6w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Blodtryksmåler – tilbud på blodtryksmåler til hjemmebrug" title="Få blodtryksmåler til hjemmebrug" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opdag forhøjet blodtryk i tide!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="BMI-BEREGNER: Regn ud, om din vægt er normal" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/hvad-betyder-dit-bmi-tal">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C2000%2C1385" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMI-BEREGNER: Regn ud, om din vægt er normal
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Sunde opskrifter" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sund aftensmad på max 30 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sådan laver du ingefærshots" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Juice-opskrifter" href="/sunde-opskrifter/juice-opskrifter/saadan-laver-du-ingefaershot">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-664300516-_UT0YsHuEDs8B2_ByDbELA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=92%2C0%2C4808%2C3329" alt="Hjemmelavet ingefærshot - opskrift" title="Ingefærshot" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan laver du ingefærshots
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Sådan spiser du en antiinflammatorisk kost " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sund mad" data-ad-sub-pillar="Sund mad" href="/sund-mad/antiinflammatorisk-kost">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blabaer-xhoXvgSsEQPPrg053djEJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Blåbær på træbord, antiinflammatorisk kost" title="Antiinflammatorisk kost" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan spiser du en antiinflammatorisk kost 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="De 20 vigtigste spørgsmål om blodtryk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Hjerte" href="/sundhed/hjerte/blodtryk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C3%2C1835%2C1270" alt="Kvinde måler sit blodtryk - normalt blodtryk" title="Er dit blodtryk normalt?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De 20 vigtigste spørgsmål om blodtryk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Så meget skal du svede for dine snacks" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/kalorieforbraending-saa-meget-skal-du-svede-for-dine-snacks">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/varm-kakao-DdB3uHiDftG64FGDcyr5Ng.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så meget skal du svede for dine snacks
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Øg din hvileforbrænding med 4 simple tricks" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/saadan-oeger-du-din-hvileforbraending">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-689980088-neDiLgYqgCrQqHbvtTfooA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C0%2C2042%2C1414" alt="Kvinde slapper af i sofa" title="Forbrænding uden at løfte en finger" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Øg din hvileforbrænding med 4 simple tricks
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-2">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Øg fedtforbrændingen med 11 simple tips" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Kalorieforbrænding" href="/vaegttab/kalorieforbraending/hurtig-forbraending-med-11-tips">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-801561720-fsaJq0T0D6ksEi-ctOkQrw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde i fitness med drikkedunk" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Øg fedtforbrændingen med 11 simple tips
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="search-widget">
  <h4 class="search-widget-header">
    Fandt du ikke det, du ledte efter? Søg her:
  </h4>

  <form id="form" class="input-group" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
    <span class="input-group-btn">
      <button name="button" type="submit" class="btn btn-default">
        <i class="fa fa-search"></i>
        <div class="search-widget-btn-text">
          Søg
        </div>
</button>    </span>
</form></div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div>  <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div>   <script type="text/javascript">  var isInViewport = function (elem) {     var bounding = elem.getBoundingClientRect();     return (         bounding.top >= 0 &&         bounding.left >= 0 &&         bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 &&         bounding.right <= (window.innerWidth || document.documentElement.clientWidth)     ); }; window.addEventListener('scroll', function (event) {  	elem = document.getElementById('cx_4217c66c223ecb55cb7b1d49afa884837bfccda9'); 	if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {  			elem.setAttribute("rendered", "true"); 			window.cX = window.cX || {};  			window.cX.callQueue = window.cX.callQueue || [];  			var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9';  			window.cX.callQueue.push(['insertWidget', { 				widgetId: cxwid, 				renderFunction: function(c) { 					return function(data, context) { 						document.getElementById('cx_temp_' + c).innerHTML = data.response.template;						window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);  					} 				}(cxwid) 			},{ context: { 				parameters: [ 					{key: "country",value: "DA"}, 					{key: "domain",value: "abonnement.iform.dk"}, 					{key: "brand",value: "IFO"}] 			}},]); 	}  }, false);    </script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><span style="color: #ffffff;"><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;</span><br /><span style="color: #ffffff;">Kontakt: 39 10 30 00</span><br /><br /><span style="color: #ffffff;">Bonnier Publications International AS</span><br /><span style="color: #ffffff;">Postboks 543</span><br /><span style="color: #ffffff;">1411 Kolbotn</span><br /><span style="color: #ffffff;">Norge</span><br /><span style="color: #ffffff;">CVR: 977041006&nbsp;</span></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br /></a><a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br />Nyhedsbrev</a><br /> <a href="http://forum.iform.dk/" target="_blank">Forum</a><br /><a href="https://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /><br /></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a><br /><a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /><a href="https://iform.dk/om-i-form/hvad-er-i-form" title="Om IFORM.dk" target="_self">Om I FORM</a><br /><a href="https://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /><a href="http://www.benjamin.dk/article/79771-i-form" target="_blank">Annonc&eacute;r</a><br /><span style="color: #ffffff;">- i&nbsp;<a href="
https://mediekit.dk/print/iform/" target="_blank">magasin</a><a href="http://bonnierpublications.com/presserum" target="_blank">&nbsp;og p&aring;&nbsp;</a><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">website<br /></a></span><span style="color: #ffffff;"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse<br /></a></span><a href="https://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a></p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://iform.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik</a><br /> <a href="https://iform.dk/juridisk-information" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
