<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Asiatisk squashnudelsalat med rejer og wasabidressing (opskrift) | iForm.dk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" name="og:locale" content="da"><meta data-n-head="ssr" name="og:site_name" content="iForm.dk"><meta data-n-head="ssr" name="description" content="En sund og lækker salat med squash, rejer og wasabidressing, der kan tages med på farten eller nydes derhjemme."><meta data-n-head="ssr" property="og:url" content="https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing"><meta data-n-head="ssr" property="og:title" content="Asiatisk squashnudelsalat med rejer og wasabidressing"><meta data-n-head="ssr" property="og:description" content="Skru op for dit grønne indtag med en spicy squashnudelsalat, der kan nydes som en nem aftensmad eller en lækker frokost på farten."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2021-05-23T21:37:05.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2021-06-03T11:45:03.000Z"><meta data-n-head="ssr" property="article:section" content="Aftensmad"><meta data-n-head="ssr" property="og:article:author" content="Signe Moesby Leth"><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Skru op for dit grønne indtag med en spicy squashnudelsalat, der kan nydes som en nem aftensmad eller en lækker frokost på farten."><meta data-n-head="ssr" name="twitter:title" content="Asiatisk squashnudelsalat med rejer og wasabidressing"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="55498"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Asiatisk squashnudelsalat med rejer og wasabidressing (opskrift)"><meta data-n-head="ssr" name="cXenseParse:description" content="En sund og lækker salat med squash, rejer og wasabidressing, der kan tages med på farten eller nydes derhjemme."><meta data-n-head="ssr" name="cXenseParse:image" content=""><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Asiatisk squashnudelsalat med rejer og wasabidressing (opskrift)"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2021-06-03T11:45:03.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2021-05-23T21:37:05.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="0"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Aftensmad"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sunde-opskrifter/aftensmad"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"><meta data-n-head="ssr" name="cXenseParse:bod-template" content="recipe"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-energy" content="565"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-energy_unit" content="kcal"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-time" content="30"><meta data-n-head="ssr" name="cXenseParse:bod-recipe_meta-time_unit" content="m"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Asiatisk squashnudelsalat med rejer og wasabidressing (opskrift)"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing"><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-5HQ6KLM"].forEach(function(i){window._gtm_inject(i)})</script><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
        </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" defer ssr="false"></script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8">
            tp = window.tp || [];
            tp.push(["setAid", 'xAbRVT9Xpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
          window.cX = window.cX || {}
          window.cX.callQueue = window.cX.callQueue || []
          window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
          window.cX.callQueue.push(['sendPageViewEvent'])
        </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing#article","inLanguage":"da-DK","url":"https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing","mainEntityOfPage":"https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing","name":"Asiatisk squashnudelsalat med rejer og wasabidressing","image":"https://images.bonnier.cloud/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg","description":"En sund og lækker salat med squash, rejer og wasabidressing, der kan tages med på farten eller nydes derhjemme.","headline":"Asiatisk squashnudelsalat med rejer og wasabidressing","datePublished":"2021-05-23T21:37:57.000Z","dateModified":"2021-06-03T11:45:36.000Z","publisher":[{"@type":"Organization","url":"https://iform.dk","name":"iForm.dk","description":"I FORM er Skandinaviens største hjemmeside om træning, kost og vægttab. Find de bedste tips, programmer og opskrifter til en sundere hverdag her.","logo":[{"@type":"ImageObject","url":"iform.dk/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.dk/author/signe-moesby-leth/#Person","name":"Signe Moesby Leth","url":"https://iform.dk/author/signe-moesby-leth","jobTitle":"Opskriftudvikler","description":"","image":[]}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sunde opskrifter","item":"https://iform.dk/sunde-opskrifter"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"aftensmad","item":"https://iform.dk/sunde-opskrifter/aftensmad"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"asiatisk squashnudelsalat med rejer og wasabidressing","item":null}]},{"@context":"https://schema.org","@type":"Recipe","@id":"https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing#recipe","inLanguage":"da-DK","url":"https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing","mainEntityOfPage":"https://iform.dk/sunde-opskrifter/aftensmad/asiatisk-squashnudelsalat-med-rejer-og-wasabidressing","name":"Asiatisk squashnudelsalat med rejer og wasabidressing","description":"Skru op for dit grønne indtag med en spicy squashnudelsalat, der kan nydes som en nem aftensmad eller en lækker frokost på farten.","prepTime":"P0Y0M0DT0H15M0S","cookTime":"P0Y0M0DT0H15M0S","totalTime":"P0Y0M0DT0H30M0S","recipeIngredient":["1 dl quinoa, rå mængde","1 - squash","1 - forårsløg","½ - avocado","½ - lime, saften","½ - mango","2 dl edamamebønner","200 gram rejer","1 tablespoon sorte sesamfrø","½-1 teaspoon wasabipasta","2 tablespoon sesamolie","4 tablespoon riseddike","1 tablespoon akaciehonning","null - Havsalt","null - Sort peber, friskkværnet"],"recipeYield":"2","author":[{"@type":"Person","@id":"https://iform.dk/author/signe-moesby-leth/#Person","name":"Signe Moesby Leth","url":"https://iform.dk/author/signe-moesby-leth","jobTitle":"Opskriftudvikler","description":"","image":[]}],"image":{"@type":"ImageObject"},"nutrition":{"@type":"NutritionInformation","calories":"565 kcal","proteinContent":"33,6 gram","fatContent":"26,8 gram","carbohydrateContent":"52,7 gram","fiberContent":"9,8 gram"},"recipeInstructions":[{"@type":"HowToStep","text":"1. Kog quinoa efter emballagens anvisning. \r\n\r\n2. Lav lange nudelstrimler af squashen med en spiralizer eller en kartoffelskræller.\r\n \r\n3. Snit forårsløg fint. Skær avocado i tynde skiver, og dryp dem med lime. Skær mango i små tern. \r\n\r\n4. Pisk ingredienserne til dressingen sammen. Start evt. med kun at bruge ½ tsk. wasabipasta. Smag til med salt og peber og evt. mere wasabi. \r\n\r\n5. Vend squashnudlerne i wasabidressingen. \r\n\r\n6. Arranger grøntsager, quinoa og rejer lagvis i to glas. Top med squashnudler og resten af dressingen. Drys med sesamfrø."}],"keywords":"Fisk og skaldyr, Rig på grøntsager, Salater, Max. 30 minutter, Forår, Sommer","recipeCategory":"Aftensmad"}]</script><link rel="preload" href="/_nuxt/061797d.js" as="script"><link rel="preload" href="/_nuxt/80d0d41.js" as="script"><link rel="preload" href="/_nuxt/7f0a522.js" as="script"><link rel="preload" href="/_nuxt/app.a4c5dfa.css" as="style"><link rel="preload" href="/_nuxt/2cffdbb.js" as="script"><link rel="preload" href="/_nuxt/96f1083.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/7476dd4.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.fccd8cd.css" as="style"><link rel="preload" href="/_nuxt/6db5873.js" as="script"><link rel="preload" href="/_nuxt/2713293.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/203b724.js" as="script"><link rel="preload" href="/_nuxt/b9b6b6c.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.9d7f05c.css" as="style"><link rel="preload" href="/_nuxt/f5f2b1f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/e113491.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/506c04a.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/9de8489.js" as="script"><link rel="preload" href="/_nuxt/5c739ae.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.3d8b939.css" as="style"><link rel="preload" href="/_nuxt/057b57a.js" as="script"><link rel="preload" href="/_nuxt/9de61ac.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/0cd36a2.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ByLine.54afcc5.css" as="style"><link rel="preload" href="/_nuxt/43d0987.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BylineAuthor.2031637.css" as="style"><link rel="preload" href="/_nuxt/0302c03.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css" as="style"><link rel="preload" href="/_nuxt/8a2192d.js" as="script"><link rel="preload" href="/_nuxt/00670bf.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Recipe.9f43649.css" as="style"><link rel="preload" href="/_nuxt/9eea6c0.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.aaa9c63.css" as="style"><link rel="preload" href="/_nuxt/4b85e35.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.bdabcd0.css" as="style"><link rel="preload" href="/_nuxt/d0f5f27.js" as="script"><link rel="preload" href="/_nuxt/8111354.js" as="script"><link rel="preload" href="/_nuxt/664ba5b.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TagList.91341f6.css" as="style"><link rel="preload" href="/_nuxt/2b11979.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CtmBanner.7d714f6.css" as="style"><link rel="preload" href="/_nuxt/21fb6c2.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.e2fceec.css" as="style"><link rel="preload" href="/_nuxt/3f13f0d.js" as="script"><link rel="stylesheet" href="/_nuxt/app.a4c5dfa.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.fccd8cd.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.9d7f05c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.3d8b939.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ByLine.54afcc5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BylineAuthor.2031637.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Recipe.9f43649.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.aaa9c63.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.bdabcd0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TagList.91341f6.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CtmBanner.7d714f6.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.e2fceec.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div fragment="15b79a436db" data-v-a771d37e><header fragment="15b79a436db" class="site-header" data-v-a771d37e><div class="header-grid" data-v-a771d37e><div class="header-grid__logo" data-v-a771d37e><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-a771d37e><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d147f72.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-a771d37e>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-3441be55 data-v-a771d37e><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.d147f72.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-a771d37e><ul class="tabs-md" data-v-a771d37e><a href="/traen-med-i-form" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-22-2021" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-md__item nuxt-link-active" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Opskrifter</span></a><a href="/ruteplanner" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-a771d37e><div class="grid__item" data-v-a771d37e><span class="btn-tool btn-tool--default toggleSearch" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d147f72.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-a771d37e>
              Søg
            </span></span></div> <div fragment="d6ab29a9f8" data-v-a771d37e><div fragment="d6ab29a9f8" class="grid__item hidden-sm-down" data-v-a771d37e><a href="/users/sign_in" class="btn-tool btn-tool--default" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d147f72.svg#user"></use></svg> <span class="btn-tool__label" data-v-a771d37e>
                Login
              </span></a></div> <div fragment="d6ab29a9f8" class="grid__item" data-v-a771d37e><button class="btn-tool btn-tool--subscribe" data-v-a771d37e><a target="_blank" rel="noopener noreferrer nofollow" href="/abonnement?media=Abonner_link" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
                  Abonnér
                </span></a></button></div></div></div></div></header> <nav fragment="15b79a436db" class="header-grid__menu-sm hidden-lg-up" data-v-a771d37e><ul class="tabs-sm" data-v-a771d37e><a href="/traen-med-i-form" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-22-2021" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-sm__item nuxt-link-active" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Opskrifter</span></a><a href="/ruteplanner" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Ruteplanner</span></a></ul></nav> <div fragment="15b79a436db" id="offcanvas" class="offcanvas" data-v-a771d37e><div class="offcanvas__overlay" data-v-a771d37e></div></div> <div fragment="15b79a436db" class="offcanvas-search" data-v-a771d37e><div class="offcanvas-search__container" data-v-a771d37e><div class="grid" data-v-a771d37e><div class="grid__item--content" data-v-a771d37e><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.d147f72.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-97c29c12 data-v-a771d37e><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-97c29c12> <button type="submit" class="btn search__submit" data-v-97c29c12><svg viewBox="0 0 24 24" class="search__svg" data-v-97c29c12><use xlink:href="/_nuxt/img/sprite.d147f72.svg#search"></use></svg> <span class="btn__label" data-v-97c29c12>
      Søg
    </span></button></form></div></div></div></div></div> <div fragment="1101ca895d0" data-v-7e1c9c86><input fragment="1101ca895d0" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="1101ca895d0" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Luk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Login</span></a></div></div> <a href="/" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanner</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanner" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/" target="_self" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn rute</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/nouser" target="_self" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Træning</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening" class="sub-menu__link" data-v-4bf4d3d8>TRÆNING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/traeningsprogrammer" class="sub-menu__link" data-v-4bf4d3d8>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening" class="sub-menu__link" data-v-4bf4d3d8>Onlinetræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening/oevelser" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/styrketraening" class="sub-menu__link" data-v-4bf4d3d8>Styrketræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/gang" class="sub-menu__link" data-v-4bf4d3d8>Gang</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/yoga" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skader" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traeningsudstyr" class="sub-menu__link" data-v-4bf4d3d8>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-coopertest" class="sub-menu__link" data-v-4bf4d3d8>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løb</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb" class="sub-menu__link" data-v-4bf4d3d8>LØB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/loebeprogrammer" class="sub-menu__link" data-v-4bf4d3d8>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/5-km-loebeprogram" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/10-km-loebeprogram" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/halvmarathon" class="sub-menu__link" data-v-4bf4d3d8>Halvmarathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/marathon" class="sub-menu__link" data-v-4bf4d3d8>Marathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/intervaltraening-loeb" class="sub-menu__link" data-v-4bf4d3d8>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Opskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/madplaner" class="sub-menu__link" data-v-4bf4d3d8>Madplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/aftensmad" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Aftensmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/frokost" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/morgenmad" class="sub-menu__link" data-v-4bf4d3d8>Morgenmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/broed" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/kager" class="sub-menu__link" data-v-4bf4d3d8>Kager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/pandekager" class="sub-menu__link" data-v-4bf4d3d8>Pandekager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/desserter" class="sub-menu__link" data-v-4bf4d3d8>Desserter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/sunde-snacks" class="sub-menu__link" data-v-4bf4d3d8>Sunde snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/smoothie" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/juice-opskrifter" class="sub-menu__link" data-v-4bf4d3d8>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetar-opskrifter" class="sub-menu__link" data-v-4bf4d3d8>Vegetar</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sund kost</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad" class="sub-menu__link" data-v-4bf4d3d8>SUND KOST</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kostraad" class="sub-menu__link" data-v-4bf4d3d8>Kostråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kost-og-traening" class="sub-menu__link" data-v-4bf4d3d8>Kost til træning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/superfood" class="sub-menu__link" data-v-4bf4d3d8>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Vægttab</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab" class="sub-menu__link" data-v-4bf4d3d8>VÆGTTAB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/slankekur" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/motivation-til-vaegttab" class="sub-menu__link" data-v-4bf4d3d8>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/flad-mave" class="sub-menu__link" data-v-4bf4d3d8>Flad mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending" class="sub-menu__link" data-v-4bf4d3d8>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/hvad-betyder-dit-bmi-tal" class="sub-menu__link" data-v-4bf4d3d8>BMI-beregner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" class="sub-menu__link" data-v-4bf4d3d8>Kalorieberegner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-hvad-forbraender-min-traening" class="sub-menu__link" data-v-4bf4d3d8>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sundhed</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed" class="sub-menu__link" data-v-4bf4d3d8>SUNDHED</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/forebyggelse" class="sub-menu__link" data-v-4bf4d3d8>Forebyggelse</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/hjerte" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/kraeft" class="sub-menu__link" data-v-4bf4d3d8>Kræft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/stress" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/soevn" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sund-mave" class="sub-menu__link" data-v-4bf4d3d8>Sund mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/psykologi" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/sex" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/meditation" class="sub-menu__link" data-v-4bf4d3d8>Meditation</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skoenhed" class="sub-menu__link" data-v-4bf4d3d8>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.d147f72.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_self" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="_self" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hvad-er-i-form" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" class="secondary-menu__link" data-v-4bf4d3d8>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.nu/da-DK/" target="_self" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div fragment="15d0fb6d974" data-v-7e1c9c86><input fragment="15d0fb6d974" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="15d0fb6d974" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d147f72.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d147f72.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hej 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d147f72.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d147f72.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.d147f72.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-4451101f><div fragment="1ab0e2a27d" data-v-da04eb28 data-v-4451101f><div fragment="1ab0e2a27d" class="grid page-content" data-v-da04eb28><div class="grid__item--header" data-v-da04eb28><header class="article-header" data-v-da04eb28><div class="breadcrumbs" data-v-0ee263d5 data-v-da04eb28><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d147f72.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sunde opskrifter</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter/aftensmad" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Aftensmad</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Asiatisk s...</span></div></div> <h1 class="article-title" data-v-da04eb28>Asiatisk squashnudelsalat med rejer og wasabidressing</h1> <div class="food-meta" data-v-da04eb28><div class="food-meta__item" data-v-da04eb28><div class="food-meta__icon" data-v-da04eb28><svg viewBox="0 0 22 25" class="food-meta__svg" data-v-da04eb28><use xlink:href="/_nuxt/img/sprite.d147f72.svg#clock"></use></svg></div> <div class="food-meta__label" data-v-da04eb28>
              30
              minutter
            </div></div> <div class="food-meta__item" data-v-da04eb28><div class="food-meta__icon" data-v-da04eb28><svg viewBox="0 0 20 26" class="food-meta__svg" data-v-da04eb28><use xlink:href="/_nuxt/img/sprite.d147f72.svg#energy"></use></svg></div> <div class="food-meta__label" data-v-da04eb28>565 kcal</div></div></div> <p class="article-summary" data-v-da04eb28>Skru op for dit grønne indtag med en spicy squashnudelsalat, der kan nydes som en nem aftensmad eller en lækker frokost på farten.</p> <div timezone_type="3" timezone="Europe/Copenhagen" id="3" title="Opskriftudvikler" count="326" class="grid__item" data-v-72faf0ac data-v-da04eb28><div class="article-byline" data-v-72faf0ac><div class="article-byline__author" data-v-72faf0ac><span data-v-72faf0ac>Af</span> <div fragment="a6ca0a125d" data-v-22451a82 data-v-72faf0ac><a href="/author/signe-moesby-leth" fragment="a6ca0a125d" class="article-byline__link" data-v-22451a82>Signe Moesby Leth</a>
</div> <span data-v-72faf0ac></span> <span class="article-byline__date" data-v-72faf0ac>23. maj 2021</span></div></div></div></header></div> <!----> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-da04eb28><!----></div></div> <div fragment="1ab0e2a27d" class="grid page-content article-body" data-v-da04eb28><div type="recipe" uuid="8850a3c7-08da-4161-9908-2e7edef0dc06" recipe_tags="Fisk og skaldyr, Rig på grøntsager, Salater, Max. 30 minutter, Forår, Sommer" class="grid__item--full grid__item grid__item--content" data-v-17f6df99 data-v-da04eb28 data-v-da04eb28><div class="grid" data-v-17f6df99><div class="grid__item--content" data-v-17f6df99><div class="recipe__header" data-v-17f6df99><figure class="recipe__figure mb-4" data-v-17f6df99><picture class="image__skeleton" style="padding-top:66.67706708268331%;" data-v-e032f974 data-v-17f6df99><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=960&amp;q=60&amp;auto=format 960w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=900&amp;q=60&amp;auto=format 900w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=800&amp;q=55&amp;auto=format 800w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=600&amp;q=55&amp;auto=format 600w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=500&amp;q=50&amp;auto=format 500w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=400&amp;q=50&amp;auto=format 400w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=350&amp;q=50&amp;auto=format 350w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=300&amp;q=50&amp;auto=format 300w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=275&amp;q=40&amp;auto=format 275w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=250&amp;q=40&amp;auto=format 250w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=225&amp;q=40&amp;auto=format 225w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=200&amp;q=40&amp;auto=format 200w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=175&amp;q=15&amp;auto=format 175w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=150&amp;q=15&amp;auto=format 150w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=125&amp;q=15&amp;auto=format 125w, https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=100&amp;q=15&amp;auto=format 100w" data-v-e032f974> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210522102856/JW_WpllusB_2968.jpg?w=960&amp;q=60" alt="Salat med rejer i glas" title="JW_WpllusB_2968" class="lazy image__position" data-v-e032f974></picture></figure> <h2 class="recipe__title" data-v-17f6df99>Asiatisk squashnudelsalat med rejer og wasabidressing</h2> <!----> <!----></div></div> <div class="grid__item--content hidden-md-up recipe__tabs" data-v-17f6df99><div class="tabs tabs--recipe" data-v-17f6df99><div class="tabs__item" data-v-17f6df99><a class="tabs__link smoothScroll" data-v-17f6df99>
            Ingredienser
          </a></div> <div class="tabs__item" data-v-17f6df99><a class="tabs__link smoothScroll" data-v-17f6df99>
            Sådan gør du
          </a></div> <div class="tabs__item" data-v-17f6df99><a class="tabs__link smoothScroll" data-v-17f6df99>
            Fakta
          </a></div></div></div> <div class="grid__item--content-wide" data-v-17f6df99><div class="grid__item--content-wide" data-v-43fb86c1 data-v-17f6df99><div class="article-tools" data-v-43fb86c1><button class="article-tools__item" data-v-43fb86c1><div class="btn-fav btn-fav--add" data-v-43fb86c1><div class="btn-fav__icon" data-v-43fb86c1><span class="btn-fav__heart btn-fav__heart--outline" data-v-43fb86c1><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-43fb86c1><use xlink:href="/_nuxt/img/sprite.d147f72.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-43fb86c1><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-43fb86c1><use xlink:href="/_nuxt/img/sprite.d147f72.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-43fb86c1>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-43fb86c1>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-43fb86c1><div class="article-tools__icon" data-v-43fb86c1><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-43fb86c1><use xlink:href="/_nuxt/img/sprite.d147f72.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-43fb86c1>
        Del
      </div></button> <button class="article-tools__item" data-v-43fb86c1><div class="article-tools__icon" data-v-43fb86c1><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-43fb86c1><use xlink:href="/_nuxt/img/sprite.d147f72.svg#print"></use></svg></div> <div class="article-tools__label" data-v-43fb86c1>
        Udskriv
      </div></button></div></div></div> <div class="switch grid__item--content" data-v-17f6df99><div class="switch__label" data-v-17f6df99><div class="switch__content" data-v-17f6df99><input type="checkbox" data-v-17f6df99> <span class="toggle-slider round" data-v-17f6df99></span></div> <span data-v-17f6df99>
          Undgå at skærmen slukker
        </span></div></div> <!----> <!----> <div class="grid-recipe grid__item--content-wide" data-v-17f6df99><div class="grid-recipe--left grid-recipe--border" data-v-17f6df99><div class="widget infobox infobox--clear infobox--ingredients infobox--clear section-recipe" data-v-17f6df99><div class="ingredients-header" data-v-17f6df99><h2 data-v-17f6df99>Ingredienser</h2> <a name="ingredients" data-v-17f6df99></a> <div class="paginator mb-4 mt-4" data-v-17f6df99><button class="paginator__btn" data-v-17f6df99><svg viewBox="0 0 17 17" class="paginator__btn-svg" data-v-17f6df99><use xlink:href="/_nuxt/img/sprite.d147f72.svg#minus"></use></svg></button> <div class="paginator__middle" data-v-17f6df99><div class="paginator__label" data-v-17f6df99>
                  2
                  personer
                </div></div> <button class="paginator__btn" data-v-17f6df99><svg viewBox="0 0 17 17" class="paginator__btn-svg" data-v-17f6df99><use xlink:href="/_nuxt/img/sprite.d147f72.svg#plus"></use></svg></button></div> <h3 data-v-17f6df99></h3> <ul data-v-17f6df99><li data-v-17f6df99><div fragment="2c1f480ee0" data-v-035c05a9 data-v-17f6df99><span fragment="2c1f480ee0" data-v-035c05a9>
    1
    dl
  </span>
  quinoa, rå mængde
</div></li><li data-v-17f6df99><div fragment="1693be90e54" data-v-035c05a9 data-v-17f6df99><span fragment="1693be90e54" data-v-035c05a9>
    1
    
  </span>
  squash
</div></li><li data-v-17f6df99><div fragment="ed16c88b98" data-v-035c05a9 data-v-17f6df99><span fragment="ed16c88b98" data-v-035c05a9>
    1
    
  </span>
  forårsløg
</div></li><li data-v-17f6df99><div fragment="3dd28e975d" data-v-035c05a9 data-v-17f6df99><span fragment="3dd28e975d" data-v-035c05a9>
    ½
    
  </span>
  avocado
</div></li><li data-v-17f6df99><div fragment="9ec0f2a44a" data-v-035c05a9 data-v-17f6df99><span fragment="9ec0f2a44a" data-v-035c05a9>
    ½
    
  </span>
  lime, saften
</div></li><li data-v-17f6df99><div fragment="120e2303148" data-v-035c05a9 data-v-17f6df99><span fragment="120e2303148" data-v-035c05a9>
    ½
    
  </span>
  mango
</div></li><li data-v-17f6df99><div fragment="1166ce2b02d" data-v-035c05a9 data-v-17f6df99><span fragment="1166ce2b02d" data-v-035c05a9>
    2
    dl
  </span>
  edamamebønner
</div></li><li data-v-17f6df99><div fragment="90ecdbb15" data-v-035c05a9 data-v-17f6df99><span fragment="90ecdbb15" data-v-035c05a9>
    200
    g
  </span>
  rejer
</div></li><li data-v-17f6df99><div fragment="111177bd014" data-v-035c05a9 data-v-17f6df99><span fragment="111177bd014" data-v-035c05a9>
    1
    spsk.
  </span>
  sorte sesamfrø
</div></li></ul></div> <div data-v-17f6df99><h3 data-v-17f6df99>Wasabidressing:</h3> <ul data-v-17f6df99><li data-v-17f6df99><div fragment="16244cb8a0c" data-v-035c05a9 data-v-17f6df99><span fragment="16244cb8a0c" data-v-035c05a9>
    
    tsk.
  </span>
  wasabipasta
</div></li><li data-v-17f6df99><div fragment="7db2b354f0" data-v-035c05a9 data-v-17f6df99><span fragment="7db2b354f0" data-v-035c05a9>
    2
    spsk.
  </span>
  sesamolie
</div></li><li data-v-17f6df99><div fragment="1572cc7fb2c" data-v-035c05a9 data-v-17f6df99><span fragment="1572cc7fb2c" data-v-035c05a9>
    4
    spsk.
  </span>
  riseddike
</div></li><li data-v-17f6df99><div fragment="20261b5024" data-v-035c05a9 data-v-17f6df99><span fragment="20261b5024" data-v-035c05a9>
    1
    spsk.
  </span>
  akaciehonning
</div></li><li data-v-17f6df99><div fragment="5bcc49d226" data-v-035c05a9 data-v-17f6df99><span fragment="5bcc49d226" data-v-035c05a9>
    
    
  </span>
  Havsalt
</div></li><li data-v-17f6df99><div fragment="39dc64e279" data-v-035c05a9 data-v-17f6df99><span fragment="39dc64e279" data-v-035c05a9>
    
    
  </span>
  Sort peber, friskkværnet
</div></li></ul></div></div></div> <div class="grid-recipe--right" data-v-17f6df99><div class="widget infobox--howto infobox--clear infobox infobox--clear markdown section-recipe" data-v-17f6df99><h2 data-v-17f6df99>Sådan gør du</h2> <a name="howto" data-v-17f6df99></a> <div class="markdown instructions" data-v-17f6df99><ol>
<li><p>Kog quinoa efter emballagens anvisning. </p></li>
<li><p>Lav lange nudelstrimler af squashen med en spiralizer eller en kartoffelskræller.</p></li>
<li><p>Snit forårsløg fint. Skær avocado i tynde skiver, og dryp dem med lime. Skær mango i små tern. </p></li>
<li><p>Pisk ingredienserne til dressingen sammen. Start evt. med kun at bruge ½ tsk. wasabipasta. Smag til med salt og peber og evt. mere wasabi. </p></li>
<li><p>Vend squashnudlerne i wasabidressingen. </p></li>
<li><p>Arranger grøntsager, quinoa og rejer lagvis i to glas. Top med squashnudler og resten af dressingen. Drys med sesamfrø.</p></li>
</ol>
</div></div> <!----> <hr class="mb-2 hidden-md-up" data-v-17f6df99> <aside class="mt-2 row-gap-0 section-recipe" data-v-17f6df99><div class="grid__item--full hidden-md-up" data-v-17f6df99><h2 data-v-17f6df99>
              Fakta
              <a name="facts" data-v-17f6df99></a></h2></div> <div class="grid--recipe-facts widget" data-v-17f6df99><div class="grid__item recipe__facts" data-v-17f6df99><h3 data-v-17f6df99>Næringsindhold pr. person:</h3> <ul class="list-2col" data-v-17f6df99><li data-v-17f6df99><div fragment="f3c8a96b42" data-v-17f6df99><span fragment="f3c8a96b42" data-v-17f6df99>Energi</span> <strong fragment="f3c8a96b42" data-v-17f6df99>
                      565 kcal
                    </strong></div></li><li data-v-17f6df99><div fragment="108fc2b327c" data-v-17f6df99><span fragment="108fc2b327c" data-v-17f6df99>Protein</span> <strong fragment="108fc2b327c" data-v-17f6df99>
                      33,6 g
                    </strong></div></li><li data-v-17f6df99><div fragment="b82f5e574c" data-v-17f6df99><span fragment="b82f5e574c" data-v-17f6df99>Fedt</span> <strong fragment="b82f5e574c" data-v-17f6df99>
                      26,8 g
                    </strong></div></li><li data-v-17f6df99><div fragment="124b2efb854" data-v-17f6df99><span fragment="124b2efb854" data-v-17f6df99>Kulhydrat</span> <strong fragment="124b2efb854" data-v-17f6df99>
                      52,7 g
                    </strong></div></li><li data-v-17f6df99><div fragment="145109d9f91" data-v-17f6df99><span fragment="145109d9f91" data-v-17f6df99>Kostfibre</span> <strong fragment="145109d9f91" data-v-17f6df99>
                      9,8 g
                    </strong></div></li></ul></div> <div class="grid__item recipe__facts" data-v-17f6df99><h3 data-v-17f6df99>Tidsforbrug</h3> <ul class="list-2col" data-v-17f6df99><li data-v-17f6df99><span data-v-17f6df99>Forberedelsestid</span> <strong data-v-17f6df99>
                    15
                    minutter
                  </strong></li> <li data-v-17f6df99><span data-v-17f6df99>Tilberedningstid</span> <strong data-v-17f6df99>
                    15
                    minutter
                  </strong></li> <li data-v-17f6df99><span data-v-17f6df99>Tid i alt</span> <strong data-v-17f6df99>
                    30
                    minutter
                  </strong></li> <!----></ul></div></div></aside></div> <div class="grid__item--full" data-v-17f6df99><svg viewBox="0 0 16 16" class="recipe__icon" data-v-17f6df99><use xlink:href="/_nuxt/img/sprite.d147f72.svg#chef"></use></svg></div></div></div></div><div composite-data="[object Object]" amount-of-recipes="1" composite-id="55498" type="banner_widget" class="grid__item grid__item--content-wide grid__item grid__item--content" data-v-4bec21d8 data-v-da04eb28 data-v-da04eb28><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none" data-v-4bec21d8></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" data-v-4bec21d8></div></div></div></div> <div class="grid page-content article-body mt-3" data-v-4451101f><div class="grid__item--content" data-v-71328b06 data-v-4451101f><ul class="tags" data-v-71328b06><li class="tags__item" data-v-71328b06><a href="/tags/salat" title="Salat" class="tags__link" data-v-71328b06>Salat</a></li><li class="tags__item" data-v-71328b06><a href="/tags/rejer" title="Rejer" class="tags__link" data-v-71328b06>Rejer</a></li><li class="tags__item" data-v-71328b06><a href="/tags/squash" title="Squash" class="tags__link" data-v-71328b06>Squash</a></li><li class="tags__item" data-v-71328b06><a href="/tags/quinoa" title="Quinoa" class="tags__link" data-v-71328b06>Quinoa</a></li></ul></div></div> <div class="grid" data-v-4451101f><div class="grid__item--content"><!----></div></div></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Udgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS Postboks 543 1411 Kolbotn Norge CVR: 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg os</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Rejser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Kurser</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annoncér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/presse/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Presse</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://iform.nu/om-i-form/kontakt-i-form" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Jura</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Persondatapolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/061797d.js" defer></script><script src="/_nuxt/96f1083.js" defer></script><script src="/_nuxt/7476dd4.js" defer></script><script src="/_nuxt/6db5873.js" defer></script><script src="/_nuxt/2713293.js" defer></script><script src="/_nuxt/203b724.js" defer></script><script src="/_nuxt/b9b6b6c.js" defer></script><script src="/_nuxt/f5f2b1f.js" defer></script><script src="/_nuxt/e113491.js" defer></script><script src="/_nuxt/506c04a.js" defer></script><script src="/_nuxt/9de8489.js" defer></script><script src="/_nuxt/5c739ae.js" defer></script><script src="/_nuxt/057b57a.js" defer></script><script src="/_nuxt/9de61ac.js" defer></script><script src="/_nuxt/0cd36a2.js" defer></script><script src="/_nuxt/43d0987.js" defer></script><script src="/_nuxt/0302c03.js" defer></script><script src="/_nuxt/8a2192d.js" defer></script><script src="/_nuxt/00670bf.js" defer></script><script src="/_nuxt/9eea6c0.js" defer></script><script src="/_nuxt/4b85e35.js" defer></script><script src="/_nuxt/d0f5f27.js" defer></script><script src="/_nuxt/8111354.js" defer></script><script src="/_nuxt/664ba5b.js" defer></script><script src="/_nuxt/2b11979.js" defer></script><script src="/_nuxt/21fb6c2.js" defer></script><script src="/_nuxt/3f13f0d.js" defer></script><script src="/_nuxt/80d0d41.js" defer></script><script src="/_nuxt/7f0a522.js" defer></script><script src="/_nuxt/2cffdbb.js" defer></script>
  </body>
</html>
