<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask...">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta name="p:domain_verify" content="a921e7f65a9de8bf82fd879c7a2ec7cd" />
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "IFO",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100213543",
    'pageCMS': "whitealbum",
    'pagePillar': "Træning",
    'pageSubPillar': "Gang",
    'pageName': "Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen | Iform.dk",
    'contentPublication': "2019-08-22",
    'contentLastModified': "2019-07-22",
    'contentAuthor': "Benjamin Native Studio for Ecco",
    'contentCommercialType': "advertorial",
    'contentTextLength': "1117",
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bod-content-title" content="Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen"></meta>
<meta name="cXenseParse:recs:bod-content-description" content="Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask vandring fra Viborg til Jelling. Gåturen sydpå fortsatte året efter, og nu er deres mål at nå Rom. Undervejs oplever de at få ryddet op i hovedet og blive mere ydmyge og bedre mennesker."></meta>
<meta name="cXenseParse:recs:bod-meta-description" content="Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask..."></meta>
<meta name="cXenseParse:recs:articleid" content="1000253791"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=190%2C0%2C860%2C860"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C1240%2C859"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C173%2C1240%2C513"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=333%2C0%2C573%2C860"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C81%2C1240%2C697"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Gang"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Træning"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/traening/gang"></meta>
<meta name="cXenseParse:bod-commercial_format" content="advertorial"></meta>
<meta name="cXenseParse:bod-commercial_label" content="Annonce"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen"></meta>
<meta property="og:description" content="Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask vandring fra Viborg til Jelling. Gåturen sydpå fortsatte året efter, og nu er deres mål at nå Rom. Undervejs oplever de at få ryddet op i hovedet og blive mere ydmyge og bedre mennesker."></meta>
<meta property="og:image" content="https://images.interactives.dk/ecco-frederikke-lotte-5UvPB0SzNzXTXSYB2cL09Q.jpg"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/ecco-frederikke-lotte-5UvPB0SzNzXTXSYB2cL09Q.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="832"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2019-08-22T08:07:00+02:00"></meta>
<meta property="article:modified_time" content="2019-07-22T12:52:06+02:00"></meta>
<meta property="article:section" content="Gang"></meta>
<meta property="og:article:author" content="Benjamin Native Studio for Ecco"></meta>
<link rel="canonical" href="https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen"></link>
<link href="https://plus.google.com/111428624818795948458" rel="publisher" />
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="traening"></meta>
<meta name="bcm-advertorial-type" content="advertorial"></meta>
<meta name="bcm-advertorial-label" content="Annonce"></meta>
<meta name="bcm-categories" content="traening,gang"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="frederikke og lotte gaar fra viborg til rom - og bliver bedre mennesker paa vejen"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "iform dk",
    "url": "https://iform.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/ifo-da-logo.png",
    "sameAs": [
      "https://www.facebook.com/iform.dk/",
      "https://www.instagram.com/iform_dk/"
    ]
  }
}
</script>
<link rel="stylesheet" media="screen" href="/assets/sites/iform-ff6cc5f4c560f2f84eb94a5642de37ff178bd00cf33a9a1b4ec43ac97910adf1.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-540405d0c12da84f71478f549c8f48d57e88accc633b469a1e713c124bcc605b.css" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-5e5692d787623cd170cbb523f1e5fb74a762164910a2eb3a3c70de0e73b05554.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />
<link rel="alternate" hreflang="da-DK" href="https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://iform.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'eva.skjode@bp.bonnier.dk';
      _sf_async_config.domain = 'iform.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
  <img src="https://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="https://iform.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="https://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://iform.dk/"><img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="https://iform.dk/">
<img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </li>
<li>
<a target="_self" href="https://iform.dk/ruteplanner">
Ruteplanner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/">
Tegn rute
</a></li> <li>
<a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/mine-ruter">
Mine ruter
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">
Træningsprogrammer
</a></li> <li>
<a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">
Styrketræning
</a></li> <li>
<a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">
Øvelser
</a></li> <li>
<a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">
Gang
</a></li> <li>
<a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">
Yoga
</a></li> <li>
<a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">
Cirkeltræning
</a></li> <li>
<a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">
Kondition
</a></li> <li>
<a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">
Skader
</a></li> <li>
<a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">
Træningsudstyr
</a></li> <li>
<a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">
Cooper-test
</a></li> <li>
<a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">
Træningsfavoritter
</a></li> <li>
<a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">
I FORM Træningsrejser
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">
Løbeprogrammer
</a></li> <li>
<a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">
5 km
</a></li> <li>
<a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">
10 km
</a></li> <li>
<a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">
Halvmarathon
</a></li> <li>
<a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">
Marathon
</a></li> <li>
<a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">
Intervalløb
</a></li> <li>
<a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">
Løbesko
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/sund-mad">
Sund mad<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">
Sund madplan
</a></li> <li>
<a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">
Kostråd
</a></li> <li>
<a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">
Superfood
</a></li> <li>
<a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">
Kost og træning
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/vaegttab">
Vægttab<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">
Slankekur
</a></li> <li>
<a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">
Flad mave
</a></li> <li>
<a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">
Kalorieforbrænding
</a></li> <li>
<a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">
Slanketips
</a></li> <li>
<a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">
BMI-beregner
</a></li> <li>
<a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">
Kalorieberegner
</a></li> <li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">
Beregn kalorieforbrænding
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">
Aftensmad
</a></li> <li>
<a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">
Morgenmad
</a></li> <li>
<a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">
Frokost
</a></li> <li>
<a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">
Sunde snacks
</a></li> <li>
<a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">
Brød
</a></li> <li>
<a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">
Kager
</a></li> <li>
<a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">
Juice-opskrifter
</a></li> <li>
<a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">
Smoothie
</a></li> <li>
<a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">
Pandekager
</a></li> <li>
<a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">
Desserter
</a></li> <li>
<a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">
Vegetar
</a></li> </ul>
</li> <li>
<a target="_self" href="https://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">
Forebyggelse
</a></li> <li>
<a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">
Hjerte
</a></li> <li>
<a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">
Kræft
</a></li> <li>
<a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">
Stress
</a></li> <li>
<a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">
Søvn
</a></li> <li>
<a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">
Sund mave
</a></li> <li>
<a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">
Gravid
</a></li> <li>
<a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">
Sex
</a></li> <li>
<a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">
Psykologi
</a></li> <li>
<a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">
Skønhed
</a></li> <li>
<a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">
Meditation
</a></li> </ul>
</li> <li>
<a class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Abonner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Alle tilbud på I FORM
</a></li> <li>
<a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">
Fordels-shop
</a></li> <li>
<a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">
Om I FORM
</a></li> <li>
<a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">
Smugkig i magasinet
</a></li> </ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="https://iform.dk/">
<img src="https://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="https://iform.dk/users/{{slug}}" href="https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="https://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="https://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="https://iform.dk/users/sign_out" href="https://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h4 class="h4 pull-left">
Log ind
</h4>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="https://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions">
<a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
</div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
<i class="fa fa-search"></i>
</button>
</form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" target="_self" href="https://iform.dk/ruteplanner">Ruteplanner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
<li>
<a title="Mine ruter" data-transition-link="true" target="_self" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" target="_self" href="https://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Øvelser" data-transition-link="true" target="_self" href="https://iform.dk/traening/styrketraening/styrketraeningsoevelser/guide-til-verdens-bedste-styrkeoevelser">Øvelser</a>
</li>
<li>
<a title="Gang" data-transition-link="true" target="_self" href="https://iform.dk/traening/gang">Gang</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" target="_self" href="https://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Cirkeltræning" data-transition-link="true" target="_self" href="https://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
<li>
<a title="Kondition" data-transition-link="true" target="_self" href="https://iform.dk/traening/kondition">Kondition</a>
</li>
<li>
<a title="Skader" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Cooper-test" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
<li>
<a title="I FORM Træningsrejser" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/i-form-rejser">I FORM Træningsrejser</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" target="_self" href="https://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="5 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
<li>
<a title="10 km" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
<li>
<a title="Halvmarathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Intervalløb" data-transition-link="true" target="_self" href="https://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" target="_self" href="https://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad">Sund mad</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" target="_self" href="https://iform.dk/ugens-madplan">Sund madplan</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kost og træning" data-transition-link="true" target="_self" href="https://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab">Vægttab</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
<li>
<a title="Flad mave" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
<li>
<a title="Kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
<li>
<a title="Slanketips" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/motivation-til-vaegttab">Slanketips</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" target="_self" href="https://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
<li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" target="_self" href="https://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
<li>
<a title="Morgenmad" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
<li>
<a title="Frokost" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
<li>
<a title="Sunde snacks" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
<li>
<a title="Brød" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
<li>
<a title="Kager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
<li>
<a title="Juice-opskrifter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
<li>
<a title="Smoothie" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
<li>
<a title="Pandekager" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
<li>
<a title="Desserter" data-transition-link="true" target="_self" href="https://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
<li>
<a title="Vegetar" data-transition-link="true" target="_self" href="https://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
<li>
<a title="Hjerte" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hjerte">Hjerte</a>
</li>
<li>
<a title="Kræft" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/kraeft">Kræft</a>
</li>
<li>
<a title="Stress" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/soevn">Søvn</a>
</li>
<li>
<a title="Sund mave" data-transition-link="true" target="_self" href="/tags/sund-mave">Sund mave</a>
</li>
<li>
<a title="Gravid" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
<li>
<a title="Sex" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Psykologi" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Skønhed" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
<li>
<a title="Meditation" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/meditation">Meditation</a>
</li>
</ul>
 </li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
<li>
<a title="Fordels-shop" data-transition-link="true" target="_self" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
<li>
<a title="Om I FORM" data-transition-link="true" target="_self" href="https://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
<li>
<a title="Smugkig i magasinet" data-transition-link="true" target="_self" href="https://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://images.interactives.dk/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> <div class="row">
<div class="col-md-12">
<div class="content-label">
Annonce
</div>
</div>
</div>
</div>
</div>
</header>
<div id="page-content" class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/traening/gang/gaa-eller-loeb-dig-i-topform">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sommer2019_gang_loeb_117_hi-res-WpeqOkLMTZuDehCWBbKvbQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=78%2C0%2C4116%2C2849" alt="Kvinde løber og kvinde går" title="Tag fri fra fitness" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Gå eller løb dig i topform</h4>
</div>
</a> </div>
<div data-scroll-tracking="true">
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<img data-pinterest="include" data-src="https://images.interactives.dk/ecco-frederikke-lotte-5UvPB0SzNzXTXSYB2cL09Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1929193" class="image-caption">
<span class="image-copyright">© Frederikke Kisbye Grandt</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen
</h1>
<h2 class="h4 gutter-reset content-subheader">
Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask vandring fra Viborg til Jelling. Gåturen sydpå fortsatte året efter, og nu er deres mål at nå Rom. Undervejs oplever de at få ryddet op i hovedet og blive mere ydmyge og bedre mennesker.
</h2>
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen" class="facebook" title="Facebook" target="_blank">
<img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen&media=https://images.interactives.dk/ecco-frederikke-lotte-5UvPB0SzNzXTXSYB2cL09Q.jpg?auto=compress&amp;ch=Width%2CDPR&description=Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask vandring fra Viborg til Jelling. Gåturen sydpå fortsatte året efter, og nu er deres mål at nå Rom. Undervejs oplever de at få ryddet op i hovedet og blive mere ydmyge og bedre mennesker." class="pinterest" title="Pinterest" target="_blank">
<img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#c7f885a8a3befaafb3b3b7b4fde8e8aea1a8b5aae9a3ace8b3b5a6a2a9aea9a0e8a0a6a9a0e8a1b5a2a3a2b5aeacaca2eaa8a0eaaba8b3b3a2eaa0a6a6b5eaa1b5a6eab1aea5a8b5a0eab3aeabeab5a8aaeaa8a0eaa5abaeb1a2b5eaa5a2a3b5a2eaaaa2a9a9a2b4aca2b5eab7a6a6eab1a2ada2a9" class="email" title="Email" target="_blank">
<img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
<a href="javascript:window.print();" title="Print" style="float:right;">
<i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
</a>
</div>
</div>
<div class="gutter-vertical">
<div class="meta-information">
22. august 2019
af
Benjamin Native Studio for Ecco
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Det var ellers ikke tanken, at Frederikke Kisbye Grandt skulle bruge ferierne til fods, men da en clairvoyant kvinde fortalte, at hun kunne se Frederikke gå i bjerge, opstod idéen om at tage på en længere vandretur.</p>
<p>”Jeg gik Caminoen i 2008. Det var før, det blev hot at gå, så mine venner undrede sig lidt over mine planer. Men jeg gennemførte, og året efter vandrede jeg 200 kilometer med min kæreste for at teste forholdet af. Det gik rigtig godt, for i dag er vi gift,” fortæller hun.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_8181-UG_D18AHfuJMHWszX0eyyQ.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1929194" class="image-caption">
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Et af Frederikkes bedste råd til nye vandrere er at pakke let. Du behøver ikke en masse rent tøj, men husk regntøj, vand og små snacks.</p></body></html>
</span>
<span class="image-copyright">© Frederikke Kisbye Grandt</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>Hærvejen fører til Rom</h3>
<p>Nogle år senere fik Frederikke lyst til at gå ad Hærvejen, og hun fik lokket veninden Lotte med. </p>
<p>”Vi havde lige mistet en veninde til kræft, og vi havde begge to behov for at få ’gennemtræk på første’, som jeg kalder det. Så vi gik fra Viborg til Jelling. Første tur var noget helt specielt, for vi anede ikke, hvad vi gik ind til, eller hvor meget vi kunne klare. Det var ret emotionelt for os begge to, men Lotte blev også hooked på at vandre.”</p>
<p>De blev faktisk så begejstrede, at de et år senere fortsatte, hvor de i første omgang slap ruten, og vandrede længere sydpå. Det gjorde de også året efter. Og pludselig nåede de grænsen til Tyskland. Undervejs besluttede de sig for, at de hellere måtte sætte et mål. Valget faldt på Rom, som de efter planen skal ramme senest i år 2040.</p>
<p>”Der bliver jeg 70, så vi skal gerne være nået derned inden. Vi har en stående joke om, at vi tager mændene med, når vi kommer til Alperne. Til den tid er vores børn så store, at vi godt kan lade dem blive derhjemme alene,” siger Frederikke.</p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_2881-aYsmcUVpn-MeeCADDkCAig.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1929195" class="image-caption">
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Frederikke og Lotte kan gå i flere timer uden at snakke sammen, men de lader dog også samtalerne flyde, når det er det, der lige føles naturligt.</p></body></html>
</span>
<span class="image-copyright">© Frederikke Kisbye Grandt</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>”Vi slår fuldstændig fra”</h3>
<p>Gåturene giver veninderne en helt særlig ro. Tankerne bliver frie, og hovedet er ikke fyldt op med ’jeg skal lige’, eller ’hvad skal jeg nu gøre, for at det og det kommer til at fungere om lidt’. De oplever glæden ved at vandre, når der er tømt ud på øverste hylde, og de kan gøre, hvad de vil. Farver og former er anderledes at kigge på, flere nuancer flyder ind, og meget når ikke at bundfælde sig i øjeblikket. Det efterlader et åbent og friskt sind. </p>
<p>”I hverdagen har de fleste af os en tendens til at være meget målfokuserede, men når vi vandrer, er vi procesorienterede. Vi slår fuldstændig fra. Nogle gange går vi i flere timer uden at sige noget.”</p>
<p>Veninderne vandrer fire dage ad gangen og tilbagelægger cirka 100 kilometer om året. Undervejs bliver stilheden dog også brudt, og samtalerne får lov at flyde. </p>
<p>”Vi
snakker om stort som småt. Fra ’gad vide, hvorfor det hedder Gåsetårnet’, til
vores definition af religiøsitet. Der er plads til det hele, og vi har den tid,
emnet tager. Vi griner meget, og sidst på dagen er samtalerne ofte
temmelig platte,” griner Frederikke  </p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_1489-SjPSisPf196OIRJriz3xJg.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1929196" class="image-caption">
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Frederikke og Lotte har lavet en pibegrænse på 25 kilometer. Først her må man bekymre at pibe lidt over ømme fødder eller andet.</p></body></html>
</span>
<span class="image-copyright">© Frederikke Kisbye Grandt</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>Bedre mennesker</h3>
<p>Allerede på deres første tur oplevede Frederikke og Lotte, hvor hårdt det kan være at vandre mange kilometer med 10 kilo bagage på ryggen, når det lyner, tordner og står ned i stænger. De kom hurtigt ud af deres comfort zone og pressede grænserne for, hvad de kunne holde til. </p>
<p>”Vi har besluttet, at vi gerne må pibe efter 25 kilometer. Det er pibegrænsen. Men det er fedt at nå ud over det og bare være i nuet og føle sig levende.” </p>
<p>Når de fysiske grænser bliver udfordret, er det også lettere at sætte pris på de små ting. Efter en lang tur i uvejr har pigerne for eksempel opdaget, at der ikke findes noget bedre i verden end en omgang frysetørret pasta carbonara.</p>
<p>”Det er så livsbekræftende at sætte sig midt på en skovsti og lægge sig med fødderne i vejret, for så at fortsætte vandringen efter pausen. Vi føler os enormt ydmyge over bare at være til. Og vi kommer hjem som bedre mennesker, det er der ingen tvivl om,” fortæller Frederikke. </p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_4949-F_OLnP__kftpC126RNOymg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1929197" class="image-caption">
<span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Frederikke er ikke i tvivl. Hun kommer hjem fra sine vandreture som et bedre menneske.</p></body></html>
</span>
<span class="image-copyright">© Frederikke Kisbye Grandt</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>Frederikke og Lottes tips til nye vandrere</h3>
<ul>
<li>Start med en overskuelig rute. Der er masser af rigtig fine stier i Danmark, for eksempel Hærvejen eller Gendarmstien i Sønderjylland.</li>
<li>Undgå at stille forventninger til, hvad du skal tænke på undervejs. Lad det komme til dig.</li>
<li>Gode sko er alfa omega. Husk at gå dem godt til, inden du tager ud på længere vandreture.</li>
<li>Pas i det hele taget godt på dine fødder. Det kan du gøre ved at tage et ekstra par strømper på og have tape til fødderne med i tasken.</li>
<li>Pak let. Du behøver ikke en masse rent tøj – det er jo kun din vandremakker, der skal se dig. Men husk regntøj, vand og små snacks.</li>
</ul>
<p><b>Følg Frederikke og Lottes hashtags</b></p>
<p>#vigårmodrom</p>
<p>#lotteogfredepåhærvejen</p>
<!--[if !supportLists]-->
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_4951-jz2qZWfE-FnkuNc2TVQOqQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1929198" class="image-caption">
<span class="image-copyright">© Frederikke Kisbye Grandt</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>Har du fået mod på at gå?</h3>
<p>Tilmeld dig <a href="https://walkathon.ecco.com/" target="_blank" class="no-follow" rel="nofollow">Ecco Walkathon</a>, og gå i den gode sags tjeneste i København, Odense, Aarhus eller Kolding. Se mere på <a href="https://walkathon.ecco.com/" target="_blank" class="no-follow" rel="nofollow">eccowalkathon.dk</a> og køb billetter på <a href="http://ticketmaster.dk/ecco" target="_blank" class="no-follow" rel="nofollow">Ticketmaster.dk/ecco</a>.</p>
<h3>20 års jubilæum</h3>Skobrandet
Ecco står bag <a href="https://walkathon.ecco.com/" target="_blank" class="no-follow" rel="nofollow">Ecco Walkathon</a>, som i år har 20 års jubilæum. Ecco Walkathon er
en stor, fælles gåtur, der støtter et velgørende formål. I år støtter
arrangementet SOS Børnebyerne og Hjerteforeningen, og Ecco donerer 7,50 kroner
for hver kilometer, deltagerne går. <p><br></p>
<p>Ecco Walkathon finder sted i København den
8. september, Odense den 21. september, Aarhus den 28. september og Kolding den
12. oktober. </p>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen" class="facebook" title="Facebook" target="_blank">
<img src="https://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://iform.dk/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen&media=https://images.interactives.dk/ecco-frederikke-lotte-5UvPB0SzNzXTXSYB2cL09Q.jpg?auto=compress&amp;ch=Width%2CDPR&description=Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask vandring fra Viborg til Jelling. Gåturen sydpå fortsatte året efter, og nu er deres mål at nå Rom. Undervejs oplever de at få ryddet op i hovedet og blive mere ydmyge og bedre mennesker." class="pinterest" title="Pinterest" target="_blank">
<img src="https://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#506f123f34296d38242420236a7f7f39363f223d7e343b7f242231353e393e377f37313e377f362235343522393b3b357d3f377d3c3f2424357d373131227d3622317d2639323f22377d24393c7d223f3d7d3f377d323c392635227d32353422357d3d353e3e35233b35227d2031317d26353a353e" class="email" title="Email" target="_blank">
<img src="https://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
<a href="javascript:window.print();" title="Print" style="float:right;">
<i class="fa fa-print" style="font-size:24px;padding:10px 0 0 0px;margin-left:5px;color:darkgray;"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
<p><strong><span style="color: #ff0000;">LIGE NU:</span></strong>&nbsp; BLIV ST&AElig;RK OG SLANK I 2019! Tilmeld dig I FORMs nyhedsbrev og f&aring; h&aelig;fte med 5 geniale hjemmetr&aelig;nings-programmer, der angriber alle de &oslash;mme punkter.ig I FORMs nyhedsbrev og f&aring; h&aelig;fte med l&aelig;kre opskrifter fyldt med sunde r&aring;varer.</p>
</div>
<div class="wysiwyg terms">
<p><span style="font-size: small;"><strong>Ja tak</strong>, jeg vil gerne modtage I FORMs nyhedsbrev med sp&aelig;ndende <br />artikler samt markedsf&oslash;ring om I FORM via e-mail. <br />Du kan til enhver tid afmelde dig igen. <strong> <a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></span></p>
</div>
<form data-newsletter-signup="true" id="newsletter_signup_833372" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="833372" />
<input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_833372" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Ja tak, tilmeld nyhedsbrev</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få en stærk, slank og smidig krop med effektiv træningspakke. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-komplet-traeningspakke-348479/" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-komplet-traeningspakke-348479/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1341_ifo_960x665_netv-rksboks-Mg_zlmZn9fAn5nseJDQcOQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få en stærk, slank og smidig krop med effektiv træningspakke. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Komplet træningprogram. KUN 149 kr. + porto. I alt 198,50 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2019? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/tarmkur-tab-1-kg-om-ugen-og-faa-tarme-i-topform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab 1 kg om ugen med I FORMs tarmkur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="TEST: Find din slankestrategi" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="" data-ad-pillar="Vægttab" data-ad-sub-pillar="Slankekur" href="/vaegttab/slankekur/test-find-din-slankestrategi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/test-din-slankestrategi-Q0K01AZRhfo0umtUP91gsg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
TEST: Find din slankestrategi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Brug for at finde formen igen? Så tag vores test og se, hvilken slankekur der giver lige netop dig størst chance for succes.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="En skridttæller får dig til at gå 1,5 km mere – hver dag! " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/saa-effektiv-er-en-skridttaeller">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-aktivitetsur-tDSjCQ0WjYKkfw6mrql_BQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=58%2C0%2C1885%2C1305" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En skridttæller får dig til at gå 1,5 km mere – hver dag!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vil du være sikker på at få gået mere? Så er en skridttæller løsningen for dig. Se her hvorfor, og hvordan du bruger en skridttæller.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/styrketraening">Styrketræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="Boost din kalorieforbrænding med styrketræning" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/boost-din-kalorieforbraending-med-styrketraening">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-FPzVhoXk_1arPB32YqBcrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Boost din kalorieforbrænding med styrketræning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvad er bedst, hvis du vil sætte fut i kalorieforbrændingen? Cardio eller styrketræning? Prøv at mixe de to og boost dine resultater.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Føl dig godt tilpas, og sæt fart på træningen! Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-activefit-t-shirt-og-tights-344286/" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-activefit-t-shirt-og-tights-344286/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/829_ifo_960x665_netv-rksboksbillede-RMpyIDBM-bFTslVCq6oY7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Føl dig godt tilpas, og sæt fart på træningen! Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Active Fit T-shirt og tights - SPAR 796 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Mål nemt dit blodtryk derhjemme – og opdag sygdom i tide. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/3-nr-af-i-form-digital-blodtryksmaler-347720/" href="https://abonnement.iform.dk/campaign/3-nr-af-i-form-digital-blodtryksmaler-347720/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1293_ifo_960x665_netv-rksboksbillede-J4xhp6df2JQoH0wb2rYHPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mål nemt dit blodtryk derhjemme – og opdag sygdom i tide. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 3 nr. af I FORM + Digital blodtryksmåler. KUN 99 kr. + porto. I alt 148,50 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Sidste chance! Lav lækre, sunde smoothies – lige til at tage med på farten. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.iform.dk" data-ad-path="/campaign/4-nr-af-i-form-smoothie-blender-348093/" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-smoothie-blender-348093/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1340_smotieblender_netv-rksboks-jX-Pt2e0K8hjvd1EOHiRiQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sidste chance! Lav lækre, sunde smoothies – lige til at tage med på farten. Klik her &gt;&gt;
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Smoothie-blender. KUN 149 kr. + porto. I alt 198,50 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/digital-campaign/wype-nyt-matriale-dk-339538_339537/" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dk-wype_magasin_animation_960-665_dk-XTdUw4WW0j1YLYJYI77LsQ.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle dine favorit magasiner digitalt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" data-ad-placement="4" data-ad-placement-type="ContentTemplate" data-ad-format="1/3 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="iform.dk" data-ad-path="/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen" href="/traening/gang/frederikke-og-lotte-gaar-fra-viborg-til-rom-og-bliver-bedre-mennesker-paa-vejen">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ecco-frederikke-lotte-5UvPB0SzNzXTXSYB2cL09Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Frederikke og Lotte går fra Viborg til Rom - og bliver bedre mennesker på vejen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Det siges, at en rejse på 1.000 mil starter med et enkelt skridt. For Frederikke Kisbye Grandt og veninden Lotte Højbo Liebst startede rejsen med en rask vandring fra Viborg til Jelling. Gåturen sydpå fortsatte året efter, og nu er deres mål at nå Rom. Undervejs oplever de at få ryddet op i hovedet og blive mere ydmyge og bedre mennesker.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="Gå eller løb dig i topform" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-eller-loeb-dig-i-topform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sommer2019_gang_loeb_117_hi-res-WpeqOkLMTZuDehCWBbKvbQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=78%2C0%2C4116%2C2849" alt="Kvinde løber og kvinde går" title="Tag fri fra fitness" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå eller løb dig i topform
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Drømmer du om at komme i god form, er både gang og løb fremragende motionsformer. Tjek fordele og ulemper og vælg den form, der passer bedst til dit temperament, din hverdag og dit nuværende niveau. Kan du ikke vælge? Så snup en kombi.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan kombinerer du gang og løb" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/saadan-kombinerer-du-gang-og-loeb">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sommer2019_gang_loeb_071_hi-res-IlJoSHhh78o4awMxOOAY0Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=95%2C0%2C4966%2C3438" alt="Kvinde løber og kvinde går" title="Tag fri for fitness" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan kombinerer du gang og løb
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Elsker du at gå, så fortsæt endelig med det, men har du også lyst til at prøve kræfter med løb, så hold dig endelig ikke tilbage. Få tips til, hvordan du kombinerer de to motionsformer.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Få Ruteplanneren på din mobil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Om I FORM" data-ad-sub-pillar="Om I FORM" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få Ruteplanneren på din mobil
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Nu kan du tage ruteplanneren med i mobilen, så du kan indtegne dine løberuter, finde inspiration til nye ruter og holde styr på din træning, uanset hvor du befinder dig.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="polls polls-widget standard">
<div class="article-labels">
<span class="category-label">
Afstemning
</span>
</div>
<div id="poll_voting">
<h3 class="h3">
Hvilken øvelse er din favorit?
</h3>
<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<ul>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22762" value="22762" />
<label value="22762" for="poll_answer_id">Mavebøjning</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22764" value="22764" />
<label value="22764" for="poll_answer_id">Planke</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22763" value="22763" />
<label value="22763" for="poll_answer_id">Armbøjning</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22761" value="22761" />
<label value="22761" for="poll_answer_id">Lunge</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22760" value="22760" />
<label value="22760" for="poll_answer_id">Squat</label>
</li>
</ul>
<button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&amp;tabs&amp;width=290&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="290" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Flad mave med I FORM-kuren " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/traeningsprogram-flad-mave-med-i-form-kuren">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-PsG8rOlkFdct-9uejuoScw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flad mave med I FORM-kuren
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-dig-slank">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/walkingthedog-LFak0eZenr2xr1288b2L8w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C2044%2C1415" alt="Kvinde, der går" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå dig slank - sådan gør du!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Få faste baller på kun 5 uger" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Styrketræning" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/ifo_152645-11-0016.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få faste baller på kun 5 uger
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Småjusteringer kan optimere din gåtur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/smaajusteringer-kan-optimere-din-gaatur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sommer2019_gang_loeb_137_hi-res-AaMKHbZIG8PsJcoW-a2Ylg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=77%2C0%2C4080%2C2824" alt="Kvinde går" title="Trappegang er et perfekt indslag på gåturen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Småjusteringer kan optimere din gåtur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="GUIDE: Sådan vælger og bruger du bedst en skridttæller" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/skridttaeller-test-koeb-guide">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-979255922-DR8DLhMscTkoQ4ueWCRh8A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
GUIDE: Sådan vælger og bruger du bedst en skridttæller
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sunde opskrifter" data-ad-sub-pillar="Sunde opskrifter" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sund aftensmad på max 30 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvor høj må min fedtprocent være?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Vægttab" data-ad-sub-pillar="Vægttab" href="/vaegttab/hvor-hoej-maa-min-fedtprocent-vaere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hvor-hoj-ma-min-fedtprocent-vaere-XB0ur_UziWPUK5dyalZvSQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C1500%2C1038" alt="Få tjek på din fedtprocent" title="Få tjek på din fedtprocent" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvor høj må min fedtprocent være?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="En skridttæller får dig til at motionere mere" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/en-skridttaeller-faar-dig-til-at-motionere-mere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-915237654-qV80HOdtk7JX5JHj70gxQg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=145%2C0%2C7661%2C5304" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En skridttæller får dig til at motionere mere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Gå 3 gange om ugen og slip for anden motion" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" href="/traening/gang/gaa-3-gange-om-ugen-og-slip-for-anden-motion">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-855657194-0xNoIucMqk1lRCeOi0oo8A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C0%2C2042%2C1414" alt="Kvinde går tur med hund" title="Træn med din hund" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå 3 gange om ugen og slip for anden motion
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="8 råvarer, der booster dit immunforsvar" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sundhed" data-ad-sub-pillar="Forebyggelse" href="/sundhed/forebyggelse/8-raavarer-der-styrker-dit-immunforsvar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=81%2C3%2C4011%2C2777" alt="Kvinde spiser Cultura for at styrke sit immunforsvar." title="Styrk dit immunforsvar" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
8 råvarer, der booster dit immunforsvar
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvad er ingefær godt for?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Sund mad" data-ad-sub-pillar="Kostråd" href="/sund-mad/kostraad/saadan-udnytter-du-ingefaeren-bedst">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C264%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvad er ingefær godt for?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="11 overraskende fordele ved at gå en tur" class="full-width inline-block" data-transition-link="true" data-advertorial-label="advertorial" data-advertorial-partner="null" data-ad-pillar="Træning" data-ad-sub-pillar="Gang" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/6 Standard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-domain="iform.dk" data-ad-path="/traening/gang/11-overraskende-fordele-ved-at-gaa-en-tur" href="/traening/gang/11-overraskende-fordele-ved-at-gaa-en-tur">
<div class="article-image relative">
<div class="content-label-widget">
<div class="content-label">
Annonce
</div>
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gaa_en_tur_motion_sundhed_fordele_ecco_walkathon-bW_-YN7tB_O1_HWROehU-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
11 overraskende fordele ved at gå en tur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "DA"},{key: "domain",value: "abonnement.iform.dk"},{key: "brand",value: "IFO"}]}},]); </script>
</body></html>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><span style="color: #ffffff;"><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;</span><br /><span style="color: #ffffff;">Kontakt: 39 10 30&nbsp;00</span><br /><br /><span style="color: #ffffff;">Bonnier Publications International AS</span><br /><span style="color: #ffffff;">PB 433 Sentrum</span><br /><span style="color: #ffffff;">0103 Oslo</span><br /><span style="color: #ffffff;">Norge</span><br /><span style="color: #ffffff;">CVR: 977041006&nbsp;</span></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br /></a><a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><a href="https://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self"><br />Nyhedsbrev</a><br /> <a href="http://forum.iform.dk/" target="_blank">Forum</a><br /> <a href="http://www.iformkostdagbog.dk/" target="_blank">I FORM Kostdagbog</a><br /> <a href="https://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /><br /></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a><br /><a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="https://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /><a href="https://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">Om I FORM<br />FAQ - hj&aelig;lp til sitet</a><br /><a href="http://www.benjamin.dk/article/79771-i-form" target="_blank">Annonc&eacute;r</a><br /><span style="color: #ffffff;">- i&nbsp;<a href="
https://mediekit.dk/print/iform/" target="_blank">magasin</a><a href="http://bonnierpublications.com/presserum" target="_blank">&nbsp;og p&aring;&nbsp;</a><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">website<br /></a></span><span style="color: #ffffff;"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse<br /></a></span><a href="https://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><a href="https://iform.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik</a><br /> <a href="https://iform.dk/juridisk-information" target="_self">Juridisk information</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script src="/assets/site/modules/ctm-9dbfdbeacba13ecfea51c5c56fbbb9c5f13c2dd02bd778fb04df2e1efc28c13a.js"></script>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
