<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Er du stærk nok? | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Jo ældre du bliver desto mere falder muskelmassen og mængden af kropsfedt stiger. Styrketræning bliver derfor en vigtigere faktor, som du bliver ældre. Her giver vi dig et skub til at komme i gang."><meta data-n-head="ssr" property="og:url" content="https://iform.dk/traening/styrketraening/derfor-skal-du-styrketraene"><meta data-n-head="ssr" property="og:title" content="Derfor skal du styrketræne uanset din alder"><meta data-n-head="ssr" property="og:description" content="Du kan ikke ændre på din alder, men ved at styrketræne kan du bremse aldersbetinget fald i muskelmasse, og bevare musklernes kraft og funktionsevne længst muligt. Se, hvilke andre fordele, der er ved at styrketræne uanset din alder. "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2021-09-06T09:53:05.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2021-09-06T09:58:00.000Z"><meta data-n-head="ssr" property="article:section" content="Styrketræning"><meta data-n-head="ssr" property="og:article:author" content="Marina Aagaard"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20210818112521/stærk.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20210818112521/stærk.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Du kan ikke ændre på din alder, men ved at styrketræne kan du bremse aldersbetinget fald i muskelmasse, og bevare musklernes kraft og funktionsevne længst muligt. Se, hvilke andre fordele, der er ved at styrketræne uanset din alder. "><meta data-n-head="ssr" name="twitter:title" content="Derfor skal du styrketræne uanset din alder"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210818112521/stærk.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210818112521/stærk.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="61320"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Derfor skal du styrketræne uanset din alder"><meta data-n-head="ssr" name="cXenseParse:description" content="Du kan ikke ændre på din alder, men ved at styrketræne kan du bremse aldersbetinget fald i muskelmasse, og bevare musklernes kraft og funktionsevne længst muligt. Se, hvilke andre fordele, der er ved at styrketræne uanset din alder. "><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20210818112521/stærk.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Forlæng dit liv med styrketræning"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2021-09-06T09:58:00.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2021-09-06T09:53:05.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="4"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Styrketræning"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/traening/styrketraening"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Træning"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Er du stærk nok?"><meta data-n-head="ssr" name="bcm-sub" content="Træning"><meta data-n-head="ssr" name="bcm-categories" content="Styrketræning,Træning"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/traening/styrketraening/derfor-skal-du-styrketraene"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/traening/styrketraening/derfor-skal-du-styrketraene"><link data-n-head="ssr" rel="preload" as="image" href="https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=960&amp;q=60" srcset="https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=100&amp;q=15&amp;auto=format100w"><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-5HQ6KLM"].forEach(function(i){window._gtm_inject(i)})</script><script data-n-head="ssr" type="text/javascript" charset="utf-8">
            window.cookieInformationCustomConfig = {
               IABTCF2Framework: {
                  enableAllPurposesLegitimateInterestsOnDeclineAll: true
               }
            };
        </script><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" defer ssr="false"></script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8">
            tp = window.tp || [];
            tp.push(["setAid", 'xAbRVT9Xpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
          window.cX = window.cX || {}
          window.cX.callQueue = window.cX.callQueue || []
          window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
          window.cX.callQueue.push(['sendPageViewEvent'])
        </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/traening/styrketraening/derfor-skal-du-styrketraene#article","inLanguage":"da-DK","url":"https://iform.dk/traening/styrketraening/derfor-skal-du-styrketraene","mainEntityOfPage":"https://iform.dk/traening/styrketraening/derfor-skal-du-styrketraene","name":"Forlæng dit liv med styrketræning","image":"https://images.bonnier.cloud/files/ifo/production/20210818112521/stærk.jpg","description":"Jo ældre du bliver desto mere falder muskelmassen og mængden af kropsfedt stiger. Styrketræning bliver derfor en vigtigere faktor, som du bliver ældre. Her giver vi dig et skub til at komme i gang.","headline":"Forlæng dit liv med styrketræning","datePublished":"2021-09-06T09:53:52.000Z","dateModified":"2021-09-06T09:58:02.000Z","publisher":[{"@type":"Organization","url":"https://iform.dk","name":"I FORM","description":"I FORM er Skandinaviens største hjemmeside om træning, kost og vægttab. Find de bedste tips, programmer og opskrifter til en sundere hverdag her.","logo":[{"@type":"ImageObject","url":"iform.dk/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.dk/author/marina-aagaard/#Person","name":"Marina Aagaard","url":"https://iform.dk/author/marina-aagaard","jobTitle":"Træner, forfatter og skribent","description":"Uddannelse: Master of Fitness and Exercise\n\nUddannet Master of Fitness and Exercise fra Syddansk Universitet\n\nmed specialer i træning, sundhed og motivation.\n\nTidligere landstræner i aerobic gymnastik og lektor i idræt på Aalborg Universitet. Nu foredragsholder, sundhedskonsulent og blogger på marinaaagaardblog.com.\n\nForfatter til 30 bøger om fitness, bl.a. \"Gå dig i form\".","image":[]}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"traening","item":"https://iform.dk/traening"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"styrketraening","item":"https://iform.dk/traening/styrketraening"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"derfor skal du styrketraene","item":null}]}]</script><link rel="preload" href="/_nuxt/1d3ff3d.js" as="script"><link rel="preload" href="/_nuxt/1c50108.js" as="script"><link rel="preload" href="/_nuxt/268eb27.js" as="script"><link rel="preload" href="/_nuxt/app.c997755.css" as="style"><link rel="preload" href="/_nuxt/2475ab8.js" as="script"><link rel="preload" href="/_nuxt/ad4cc4f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/9d34798.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.66d7afb.css" as="style"><link rel="preload" href="/_nuxt/fbc389a.js" as="script"><link rel="preload" href="/_nuxt/c28b487.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/b256a3a.js" as="script"><link rel="preload" href="/_nuxt/92bd205.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/7ee3a42.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/46866fd.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/24902ba.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/23729cd.js" as="script"><link rel="preload" href="/_nuxt/0abc30c.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.3f60860.css" as="style"><link rel="preload" href="/_nuxt/bb0cc74.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeDefault.878ef7c.css" as="style"><link rel="preload" href="/_nuxt/5d3bde9.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/2e82fc7.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ByLine.9226d97.css" as="style"><link rel="preload" href="/_nuxt/0cf0918.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BylineAuthor.beed839.css" as="style"><link rel="preload" href="/_nuxt/7d6413e.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/11acaae.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css" as="style"><link rel="preload" href="/_nuxt/8e3f066.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css" as="style"><link rel="preload" href="/_nuxt/26a0c6e.js" as="script"><link rel="preload" href="/_nuxt/d9f9773.js" as="script"><link rel="preload" href="/_nuxt/aac3def.js" as="script"><link rel="preload" href="/_nuxt/e32d8f0.js" as="script"><link rel="preload" href="/_nuxt/53483d3.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AssociatedComposites.6dfc36d.css" as="style"><link rel="preload" href="/_nuxt/f5c32ba.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css" as="style"><link rel="preload" href="/_nuxt/f33502e.js" as="script"><link rel="preload" href="/_nuxt/355e400.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css" as="style"><link rel="preload" href="/_nuxt/ab639c2.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.941b9e5.css" as="style"><link rel="preload" href="/_nuxt/18e1c18.js" as="script"><link rel="stylesheet" href="/_nuxt/app.c997755.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.66d7afb.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.3f60860.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeDefault.878ef7c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ByLine.9226d97.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BylineAuthor.beed839.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AssociatedComposites.6dfc36d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CtmBanner.2a514f8.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.941b9e5.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div fragment="495a3d84c0" data-v-a771d37e><header fragment="495a3d84c0" class="site-header" data-v-a771d37e><div class="header-grid" data-v-a771d37e><div class="header-grid__logo" data-v-a771d37e><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-a771d37e><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-a771d37e>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-3441be55 data-v-a771d37e><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-a771d37e><ul class="tabs-md" data-v-a771d37e><a href="/traen-med-i-form" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-36-2021" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-md__item" data-v-a771d37e><span class="tabs-md__link" data-v-a771d37e>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-a771d37e><div class="grid__item" data-v-a771d37e><span class="btn-tool btn-tool--default toggleSearch" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-a771d37e>
              Søg
            </span></span></div> <div fragment="ba263e944c" data-v-a771d37e><div fragment="ba263e944c" class="grid__item hidden-sm-down" data-v-a771d37e><a href="/users/sign_in" rel="" class="btn-tool btn-tool--default" data-v-a771d37e><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#user"></use></svg> <span class="btn-tool__label" data-v-a771d37e>
                Login
              </span></a></div> <div fragment="ba263e944c" class="grid__item" data-v-a771d37e><button class="btn-tool btn-tool--subscribe" data-v-a771d37e><a target="_blank" rel="noopener noreferrer nofollow" href="/abonnement?media=Abonner_link" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
                  Abonnér
                </span></a></button></div></div></div></div></header> <nav fragment="495a3d84c0" class="header-grid__menu-sm hidden-lg-up" data-v-a771d37e><ul class="tabs-sm" data-v-a771d37e><a href="/traen-med-i-form" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-36-2021" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-sm__item" data-v-a771d37e><span class="tabs-sm__link" data-v-a771d37e>Ruteplanner</span></a></ul></nav> <div fragment="495a3d84c0" id="offcanvas" class="offcanvas" data-v-a771d37e><div class="offcanvas__overlay" data-v-a771d37e></div></div> <div fragment="495a3d84c0" class="offcanvas-search" data-v-a771d37e><div class="offcanvas-search__container" data-v-a771d37e><div class="grid" data-v-a771d37e><div class="grid__item--content" data-v-a771d37e><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-a771d37e><span class="btn-tool__label" data-v-a771d37e>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-a771d37e><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-a771d37e><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søg
    </span></button></form></div></div></div></div></div> <div fragment="6a9e912386" data-v-7e1c9c86><input fragment="6a9e912386" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="6a9e912386" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Luk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" rel="" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Login</span></a></div></div> <a href="/" rel="" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanner</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanner" rel="" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn rute</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Træning</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>TRÆNING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/traeningsprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Onlinetræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" rel="" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening/oevelser" rel="" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/styrketraening" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Styrketræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/gang" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gang</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/yoga" rel="" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skader" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traeningsudstyr" rel="" class="sub-menu__link" data-v-4bf4d3d8>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-coopertest" rel="" class="sub-menu__link" data-v-4bf4d3d8>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løb</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>LØB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/loebeprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/5-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/10-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/halvmarathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Halvmarathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/marathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Marathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/intervaltraening-loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Opskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/madplaner" rel="" class="sub-menu__link" data-v-4bf4d3d8>Madplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/aftensmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Aftensmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/frokost" rel="" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/morgenmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Morgenmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/broed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/kager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/pandekager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Pandekager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/desserter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Desserter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/sunde-snacks" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/smoothie" rel="" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/juice-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetar-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Vegetar</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sund kost</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUND KOST</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kostraad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kostråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kost-og-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kost til træning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/superfood" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Vægttab</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>VÆGTTAB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/slankekur" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/motivation-til-vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/flad-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Flad mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/hvad-betyder-dit-bmi-tal" rel="" class="sub-menu__link" data-v-4bf4d3d8>BMI-beregner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieberegner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-hvad-forbraender-min-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sundhed</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUNDHED</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/forebyggelse" rel="" class="sub-menu__link" data-v-4bf4d3d8>Forebyggelse</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/hjerte" rel="" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/kraeft" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kræft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/stress" rel="" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/soevn" rel="" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sund-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sund mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/psykologi" rel="" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/sex" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/meditation" rel="" class="sub-menu__link" data-v-4bf4d3d8>Meditation</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skoenhed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/i-form-kurser" rel="" class="secondary-menu__link" data-v-4bf4d3d8>I FORM Kurser</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hvad-er-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.nu/da-DK/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div fragment="722cd6b3ad" data-v-7e1c9c86><input fragment="722cd6b3ad" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="722cd6b3ad" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hej 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-6339cda9><div fragment="102525a1944" data-v-06d4a814 data-v-6339cda9><div fragment="102525a1944" class="grid page-content" data-v-06d4a814><div class="grid__item--header" data-v-06d4a814><header class="article-header" data-v-06d4a814><div class="breadcrumbs" data-v-0ee263d5 data-v-06d4a814><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-right"></use></svg> <a href="/traening" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Træning</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-right"></use></svg> <a href="/traening/styrketraening" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Styrketræning</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Forlæng di...</span></div></div> <!----> <h1 class="article-title" data-v-06d4a814>Forlæng dit liv med styrketræning</h1> <p class="article-summary" data-v-06d4a814>Hvordan står det egentlig til med musklerne i din krop? Det er aldrig for sent at styrketræne, så hvis du vil have bedre søvn, bedre balance og stærke knogler og led, så er det bare med at komme igang. </p> <div timezone_type="3" timezone="Europe/Copenhagen" id="68" title="Træner, forfatter og skribent" biography="**Uddannelse:** Master of Fitness and Exercise

Uddannet Master of Fitness and Exercise fra [Syddansk Universitet](https://www.sdu.dk/da {&quot;title&quot;:&quot;&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;rel&quot;:&quot;nofollow&quot;})

med specialer i træning, sundhed og motivation.

Tidligere landstræner i aerobic gymnastik og lektor i idræt på Aalborg Universitet. Nu foredragsholder, sundhedskonsulent og blogger på [marinaaagaardblog.com](http://marinaaagaardblog.com/ {&quot;title&quot;:&quot;&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;rel&quot;:&quot;nofollow&quot;}).

Forfatter til 30 bøger om fitness, bl.a. &quot;Gå dig i form&quot;." count="2" class="grid__item" data-v-aeb78db2 data-v-06d4a814><div class="article-byline" data-v-aeb78db2><div class="article-byline__author" data-v-aeb78db2><div class="article-byline__name" data-v-aeb78db2>
        Af

        <div fragment="b72d98acfa" data-v-1ef48d2c data-v-aeb78db2><a href="/author/marina-aagaard" rel="" fragment="b72d98acfa" class="article-byline__link" data-v-1ef48d2c>Marina Aagaard</a> 
</div></div></div> <span data-v-aeb78db2></span> <span class="article-byline__date" data-v-aeb78db2>6. september 2021</span></div></div></header></div> <div class="widget grid__item grid__item--main-image" data-v-06d4a814><picture class="image__skeleton" style="padding-top:66.66666666666667%;" data-v-06d4a814><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="540539596"><img fragment="540539596" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=960&amp;q=60" src="https://images-bonnier.imgix.net/files/ifo/production/20210818112521/stærk.jpg?w=960&amp;q=60" alt="" title="The harder the battle, the sweeter the victory" width="1000" height="667" class="lazyloaded image__position__no__lazy"></div></picture> <!----></div> <div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-06d4a814><!----></div> <div class="grid__item--content-wide" data-v-7d10f98c data-v-06d4a814><div class="article-tools" data-v-7d10f98c><button class="article-tools__item" data-v-7d10f98c><div class="btn-fav btn-fav--add" data-v-7d10f98c><div class="btn-fav__icon" data-v-7d10f98c><span class="btn-fav__heart btn-fav__heart--outline" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-7d10f98c>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-7d10f98c>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Del
      </div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#print"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Udskriv
      </div></button></div></div> <!----></div> <!----> <div fragment="102525a1944" class="grid page-content article-body" data-v-06d4a814><div composite-id="61320" type="text_item" uuid="26f61079-7ae7-4422-9891-21e1efd2e6b8" class="markdown grid__item grid__item--content" data-v-06d4a814 data-v-06d4a814><p>Bliver du hurtigt træt, når du går op ad trapper? Har du svært ved at løfte din kuffert op og ned fra hattehylden? Og døjer du med ømme knæ eller trætte rygmuskler? <strong>Svarer du ja, er det på høje tid at komme i gang med at styrketræne.</strong> </p><p>Og nej, styrketræning betyder ikke, at du pludselig vågner op med svulmende overarme og stenhård sixpack. Dertil har vi kvinder ikke nok af det mandlige og muskelopbyggende kønshormon testosteron. Derimod betyder det, at hverdagens mange opgaver bliver lettere, i takt med at dine muskler bliver stærkere.</p><h2 id="brems-tab-af-muskelmasse">Brems tab af muskelmasse</h2>
<p>Styrketræning er for kvinder i alle aldre, og faktisk bliver det mere og mere vigtigt, jo ældre du bliver. Fysisk topper du i 20-30-årsalderen, hvilket du via fysisk aktivitet og træning kan vedligeholde i en periode. Generelt falder muskelstyrken dog fra de 50 år med først 1, så 1,5 pct. om året. Efter 75-80-årsalderen kan styrken være omtrent den halve af, hvad den var, da du var 20. Samtidig med at muskelmassen falder, daler også stofskiftet, så mængden af kropsfedt stiger. </p><p>Nyere forskning viser heldigvis, at du kan forbedre prognosen en del med træning. Du kan ikke ændre på din alder, men ved at styrketræne kan du bremse sarkopeni, som er aldersbetinget fald i muskelmasse, og bevare musklernes kraft og funktionsevne længst muligt. </p><p>Forskning har vist, at 12 ugers styrketræning vil kunne vende effekten af et helt årtis tab af muskelmasse og øge din styrke med 10-45 pct., fordi både muskler, nervesystem, motorik og balance forbedres. <strong>Jo tidligere du går i gang med at styrketræne, jo bedre.</strong> Men det er aldrig for sent. Forsøg har vist, at selv 80-årige ved hjælp af styrketræning kan forbedre deres funktionsevne med 20 år svarende til en 60-årigs funktion. </p></div><div composite-id="61320" type="banner_widget" uuid="0061f9fd-3361-4e72-ab5c-be807fbf4705" class="grid__item grid__item--content-wide grid__item grid__item--content" data-v-4bec21d8 data-v-06d4a814 data-v-06d4a814><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none" data-v-4bec21d8></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" data-v-4bec21d8></div></div><div composite-id="61320" type="infobox" uuid="c353a49d-b5a2-4728-97a4-0f392e1510d8" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-4a7f1162 data-v-06d4a814 data-v-06d4a814><aside class="infobox" data-v-4a7f1162><h2 class="infobox__title" data-v-4a7f1162>Fordele ved styrketræning</h2> <div class="markdown" data-v-4a7f1162><p>✔ Mere fysisk overskud<br>✔ Stærkere knogler og led<br>✔ Flottere holdning<br>✔ Stærke og flotte muskler<br>✔ Øget forbrænding<br>✔ Lavere blodtryk<br>✔ Bedre søvn<br>✔ Godt humørog selvtillid<br>✔ Længere levetid<br>✔ Bedre balance og motorik</p></div></aside></div><div composite-id="61320" type="text_item" uuid="ff64ad98-fcb8-4e84-a48f-31d544a66f59" class="markdown grid__item grid__item--content" data-v-06d4a814 data-v-06d4a814><h2 id="du-lever-l-ngere">Du lever længere</h2>
<p>Hvis dét ikke er nok til at få dig i sving med håndvægtene, er der skam en lang perlerække af andre gode effekter af styrketræning, fysiske såvel som psykiske. Hvad siger du fx til at få et længere liv? Amerikansk forskning har vist, at jo mere muskelmasse du har, jo lavere er din risiko for at dø for tidligt. </p><p>Bedre søvn er et andet ultragodt argument. Styrketræning gør kroppen naturligt træt, så du har lettere ved at falde i søvn og sover bedre om natten. En sund nattesøvn er essentielt for din sundhed og præstationsevne, det giver dig mere overskud kropsligt og mentalt og gør det lettere at holde vægten. </p><p>Dyrker du andre motionsformer, vil du også opdage, at styrketræningen pludselig giver dig et forspring her. <strong>Stærkere og mere eksplosive muskler betyder eksempelvis, at du kan løbe eller cykle hurtigere og samtidig undgå træthed i ryggen eller overbelastningsskader.</strong> </p><p>Listen tæller også hårdtslående argumenter som lavere blodtryk, flottere holdning, øget forbrænding, bedre humør og øget selvtillid, såååå ... hvad venter du på?</p></div><div composite-id="61320" type="infobox" uuid="d1ab1937-b651-4882-9e46-099893f61a51" class="widget grid__item grid__item--content grid__item grid__item--content" data-v-4a7f1162 data-v-06d4a814 data-v-06d4a814><aside class="infobox" data-v-4a7f1162><h2 class="infobox__title" data-v-4a7f1162>Sådan kommer du godt igang med styrketræning</h2> <div class="markdown" data-v-4a7f1162><p>Er du begynder, eller er det længe siden, du har trænet? Fokusér på at træne med en flot kropsholdning, regelmæssig vejrtrækning og rolige, kontrollerede bevægelser.</p><p>Book evt. en time i et fitnesscenter med en personlig træner, som hjælper dig godt i gang. </p><p><strong>GENTAGELSER</strong> <br>Sats på 8-12 gentagelser i hvert sæt. Det skal føles tungt, men ikke mere end at du ville kunne løfte vægtene 2-3 gange mere. Justér dit valg af vægte herefter. Tag 1-4 sæt i alt. </p><p><strong>HYPPIGHED</strong> <br>Træn 2-3 gange pr. uge. </p><p><strong>TEMPO</strong> <br>I starten langsomt, så du har fuld kontrol. Gradvist en anelse hurtigere: 1-2 sek. om at løfte/skubbe/ trække og 2-3 sek. om at holde igen. Ingen pause i yderstillingerne.</p></div></aside></div><div composite-id="61320" type="bcm_banner" uuid="e1ac4219-be03-497c-86d5-5ddae958e4dd" class="grid__item--full grid__item grid__item--content bcm-banner grid__item grid__item--content" style="text-align:center !important;" data-v-5bbfe451 data-v-06d4a814 data-v-06d4a814><!----></div><div composite-id="61320" type="text_item" uuid="8f2ca70a-269e-4f8a-b693-f5862c48c050" class="markdown grid__item grid__item--content" data-v-06d4a814 data-v-06d4a814><p><em>Artiklen blev bragt i I FORM nr. 8/2018</em></p></div><aside composite-id="61320" type="associated_composites" uuid="4f9ad78b-4072-411e-9354-3516ddac3fcc" class="grid__item grid__item--content story-teasers" data-v-562313c8 data-v-06d4a814 data-v-06d4a814><!----> <!----> <div class="story-teasers__grid" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-562313c8><!----> <div class="grid__item grid__item--full" data-v-562313c8><!----> <div class="teaser teaser--video teaser--related teaser--flat teaser--always-summary" data-v-41dc1bc7 data-v-562313c8><a href="/traening/styrketraening/test-hvor-staerke-er-dine-ben" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="51bde0e0e1"><img fragment="51bde0e0e1" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428221809/test-styrken-i-dine-ben-cUIDicca8tloBLGz8QKaJg.jpg?w=960&amp;q=60" alt="Test styrken i dine ben" title="Er du stærk af din alder?" width="1000" height="581" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="567a80f639" data-v-41dc1bc7><div fragment="567a80f639" class="teaser__cat" data-v-41dc1bc7>Styrketræning</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Hvor stærke er dine ben?</h2> <p class="teaser__summary" data-v-41dc1bc7>Tør du kende din krops reelle styrkeniveau? Er dine ben for eksempel stærke eller svage i forhold til din alder? Få et fingerpeg om det her!</p> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="grid__item grid__item--full" data-v-562313c8><!----> <div class="teaser teaser--video teaser--flat-sm teaser--related teaser--flat teaser--always-summary" data-v-41dc1bc7 data-v-562313c8><a href="/traening/styrketraening/test-din-styrke-kan-du-tage-armboejninger-nok" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.8ca85e5.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=100&amp;q=15&amp;auto=format100w"> <div fragment="1a92d65af2"><img fragment="1a92d65af2" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428221817/test-styrken-armbojninger-y9JV-_s5EOoxPUhlAIRaUA.png?w=960&amp;q=60" alt="" title="" width="1000" height="667" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="146b715fd04" data-v-41dc1bc7><div fragment="146b715fd04" class="teaser__cat" data-v-41dc1bc7>Styrketræning</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Hvor stærke er dine arme?</h2> <p class="teaser__summary" data-v-41dc1bc7>Står det godt (eller skidt) til med styrken i dine arme? Tag denne simple test og find ud af det - hvis du tør!</p> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div></div></aside></div></div> <div class="grid page-content article-body mt-3" data-v-6339cda9><!----></div> <div class="grid" data-v-6339cda9><div class="grid__item--content"><!----></div></div> <!----></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Udgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS <br />Postboks 543 <br />1411 Kolbotn <br />Norge <br />CVR: 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg os</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Rejser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Kurser</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annoncér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Information</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Persondatapolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/1d3ff3d.js" defer></script><script src="/_nuxt/ad4cc4f.js" defer></script><script src="/_nuxt/9d34798.js" defer></script><script src="/_nuxt/fbc389a.js" defer></script><script src="/_nuxt/c28b487.js" defer></script><script src="/_nuxt/b256a3a.js" defer></script><script src="/_nuxt/92bd205.js" defer></script><script src="/_nuxt/7ee3a42.js" defer></script><script src="/_nuxt/46866fd.js" defer></script><script src="/_nuxt/24902ba.js" defer></script><script src="/_nuxt/23729cd.js" defer></script><script src="/_nuxt/0abc30c.js" defer></script><script src="/_nuxt/bb0cc74.js" defer></script><script src="/_nuxt/5d3bde9.js" defer></script><script src="/_nuxt/2e82fc7.js" defer></script><script src="/_nuxt/0cf0918.js" defer></script><script src="/_nuxt/7d6413e.js" defer></script><script src="/_nuxt/11acaae.js" defer></script><script src="/_nuxt/8e3f066.js" defer></script><script src="/_nuxt/26a0c6e.js" defer></script><script src="/_nuxt/d9f9773.js" defer></script><script src="/_nuxt/aac3def.js" defer></script><script src="/_nuxt/e32d8f0.js" defer></script><script src="/_nuxt/53483d3.js" defer></script><script src="/_nuxt/f5c32ba.js" defer></script><script src="/_nuxt/f33502e.js" defer></script><script src="/_nuxt/355e400.js" defer></script><script src="/_nuxt/ab639c2.js" defer></script><script src="/_nuxt/18e1c18.js" defer></script><script src="/_nuxt/1c50108.js" defer></script><script src="/_nuxt/268eb27.js" defer></script><script src="/_nuxt/2475ab8.js" defer></script>
  </body>
</html>
