<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Sund madplan uge 5 – Nem og lækker mad i ovn | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Glæd dig til nem og sund hverdagsmad i ovn; fx  ovnbagt laks med grønt og mascarponesauce, skinkepizza og kylling i fad med grøntsager og pesto."><meta data-n-head="ssr" property="og:url" content="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-5-2022"><meta data-n-head="ssr" property="og:title" content="Madplan uge 5: Vi elsker mad i ovn"><meta data-n-head="ssr" property="og:description" content="Og det gør du helt sikkert også, når du har smagt vores nemme laks i fad med grønt og mascarponesauce, vores kylling i ovn med grønt og pesto, skinkepizza og kanelsneglekage. Mums!
"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2022-01-21T01:10:06.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-01-21T01:10:06.000Z"><meta data-n-head="ssr" property="article:section" content="Madplaner"><meta data-n-head="ssr" property="og:article:author" content="Inge Eriksen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Og det gør du helt sikkert også, når du har smagt vores nemme laks i fad med grønt og mascarponesauce, vores kylling i ovn med grønt og pesto, skinkepizza og kanelsneglekage. Mums!
"><meta data-n-head="ssr" name="twitter:title" content="Madplan uge 5: Vi elsker mad i ovn"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="70146"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Madplan uge 5: Vi elsker mad i ovn"><meta data-n-head="ssr" name="cXenseParse:description" content="Og det gør du helt sikkert også, når du har smagt vores nemme laks i fad med grønt og mascarponesauce, vores kylling i ovn med grønt og pesto, skinkepizza og kanelsneglekage. Mums!
"><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Madplan uge 5, 2022"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2022-01-21T01:10:06.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2022-01-21T01:10:06.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="3"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Madplaner"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sunde-opskrifter/madplaner"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"><meta data-n-head="ssr" name="cXenseParse:bod-template" content="food-plan"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Sund madplan uge 5 – Nem og lækker mad i ovn"><meta data-n-head="ssr" name="bcm-sub" content="Sunde opskrifter"><meta data-n-head="ssr" name="bcm-categories" content="Madplaner,Sunde opskrifter"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-5-2022"><link data-n-head="ssr" rel="alternate" hreflang="nb-NO" href="https://iform.nu/sunne-oppskrifter/ukesmenyer/ukesmeny-uke-5-2022"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-5-2022"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/nyttiga-recept/menyer/meny-vecka-5-2022"><link data-n-head="ssr" rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/terveellisia-resepteja/ruokaohjeet/ruokaohjeet-viikko-5-2022"><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
          window.dataLayer=window.dataLayer||[];
          window.dataLayer.push({
            pageBrand: 'IFO',
            pageCMS: 'willow-whitelabel',
            pageMarket: 'DK',
            siteType: 'brand'
          });
        </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5HQ6KLM');
          </script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8" ssr="false">
            tp = window.tp || [];
            tp.push(["setAid", 'xAbRVT9Xpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
              window.cX = window.cX || {}
              window.cX.callQueue = window.cX.callQueue || []
              window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
              window.cX.callQueue.push(['sendPageViewEvent'])
            </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-5-2022#article","inLanguage":"da-DK","url":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-5-2022","mainEntityOfPage":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-5-2022","name":"Madplan uge 5, 2022","image":"https://images.bonnier.cloud/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg","description":"Glæd dig til nem og sund hverdagsmad i ovn; fx  ovnbagt laks med grønt og mascarponesauce, skinkepizza og kylling i fad med grøntsager og pesto.","headline":"Madplan uge 5, 2022","datePublished":"2022-01-21T01:10:06.000Z","dateModified":"2022-01-21T01:10:06.000Z","publisher":[{"@type":"Organization","url":"https://iform.dk","name":"I FORM","description":"I FORM er Skandinaviens største hjemmeside om træning, kost og vægttab. Find de bedste tips, programmer og opskrifter til en sundere hverdag her.","logo":[{"@type":"ImageObject","url":"iform.dk/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.dk/author/inge-eriksen/#Person","name":"Inge Eriksen","url":"https://iform.dk/author/inge-eriksen","jobTitle":"Journalist og redaktionssekretær på I FORM","description":"Uddannelse: Journalist\nUddannet som journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansat på I FORM siden 2005. Har tidligere arbejdet som journalist og redaktør på Herlev Bladet. Skriver og redigerer artikler om både kost, sundhed og træning på I FORM og har desuden Madplanen med hverdagsopskrifter som fast stofområde.","image":[]}]},{"@context":"https://schema.org","@type":"ItemList","itemListElement":[]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sunde opskrifter","item":"https://iform.dk/sunde-opskrifter"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"madplaner","item":"https://iform.dk/sunde-opskrifter/madplaner"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"madplan uge 5 2022","item":null}]}]</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-5-2022#article","inLanguage":"da-DK","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/6c25ecd.js" as="script"><link rel="preload" href="/_nuxt/ce686cc.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.03ae829.css" as="style"><link rel="preload" href="/_nuxt/f1e8ab5.js" as="script"><link rel="preload" href="/_nuxt/app.6ebddd4.css" as="style"><link rel="preload" href="/_nuxt/f4e4721.js" as="script"><link rel="preload" href="/_nuxt/65af17b.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/0318289.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.cec2dca.css" as="style"><link rel="preload" href="/_nuxt/3fe202d.js" as="script"><link rel="preload" href="/_nuxt/a9e7493.js" as="script"><link rel="preload" href="/_nuxt/04d2b3d.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/1e5dd60.js" as="script"><link rel="preload" href="/_nuxt/4205ee0.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/5d36f58.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/ec8b3ee.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/1c1553f.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/c8c64b6.js" as="script"><link rel="preload" href="/_nuxt/66cae25.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.4ff2421.css" as="style"><link rel="preload" href="/_nuxt/faec3e3.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SeoText.f50a73d.css" as="style"><link rel="preload" href="/_nuxt/bfb83a1.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/StaticComponents.6918e55.css" as="style"><link rel="preload" href="/_nuxt/7fb50b4.js" as="script"><link rel="preload" href="/_nuxt/befbec0.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeFoodPlan.fb0f420.css" as="style"><link rel="preload" href="/_nuxt/c6ae7d8.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TitleHeader.a5c7012.css" as="style"><link rel="preload" href="/_nuxt/320b0d4.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/fa25bd0.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/caedbab.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/FoodPlanPaginator.1a74e28.css" as="style"><link rel="preload" href="/_nuxt/9feeb35.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.6cc9728.css" as="style"><link rel="preload" href="/_nuxt/779518f.js" as="script"><link rel="preload" href="/_nuxt/6862d39.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ParagraphList.b59a1fc.css" as="style"><link rel="preload" href="/_nuxt/b9ae8f5.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AssociatedComposites.729d178.css" as="style"><link rel="preload" href="/_nuxt/b66c8ca.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css" as="style"><link rel="preload" href="/_nuxt/237c197.js" as="script"><link rel="preload" href="/_nuxt/516da27.js" as="script"><link rel="preload" href="/_nuxt/d8a2318.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TagList.91341f6.css" as="style"><link rel="preload" href="/_nuxt/0886b9e.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserList.880d27f.css" as="style"><link rel="preload" href="/_nuxt/f2bc58b.js" as="script"><link rel="preload" href="/_nuxt/f58df0d.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserSlider.bb06389.css" as="style"><link rel="preload" href="/_nuxt/18bc802.js" as="script"><link rel="preload" href="/_nuxt/vendors/components/overrides/GallerySlider/components/overrides/TeaserSlider.2bd028e.css" as="style"><link rel="preload" href="/_nuxt/649b8de.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css" as="style"><link rel="preload" href="/_nuxt/ba961e0.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/NewsletterForm.f81215c.css" as="style"><link rel="preload" href="/_nuxt/db42856.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.b830eb6.css" as="style"><link rel="preload" href="/_nuxt/c1c7be5.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.03ae829.css"><link rel="stylesheet" href="/_nuxt/app.6ebddd4.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.cec2dca.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.4ff2421.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SeoText.f50a73d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/StaticComponents.6918e55.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeFoodPlan.fb0f420.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TitleHeader.a5c7012.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/FoodPlanPaginator.1a74e28.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.6cc9728.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ParagraphList.b59a1fc.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AssociatedComposites.729d178.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TagList.91341f6.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserList.880d27f.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserSlider.bb06389.css"><link rel="stylesheet" href="/_nuxt/vendors/components/overrides/GallerySlider/components/overrides/TeaserSlider.2bd028e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/BcmBanner.f2fc38b.css"><link rel="stylesheet" href="/_nuxt/components/overrides/NewsletterForm.f81215c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.b830eb6.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div data-v-263e3ecb><header class="site-header" data-v-263e3ecb><div class="header-grid" data-v-263e3ecb><div class="header-grid__logo" data-v-263e3ecb><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-263e3ecb><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-263e3ecb><use xlink:href="/_nuxt/img/sprite.af538ce.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-263e3ecb>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-3441be55 data-v-263e3ecb><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.af538ce.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-263e3ecb><ul class="tabs-md" data-v-263e3ecb><a href="/traen-med-i-form" class="tabs-md__item" data-v-263e3ecb><span class="tabs-md__link" data-v-263e3ecb>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-3-2022" class="tabs-md__item" data-v-263e3ecb><span class="tabs-md__link" data-v-263e3ecb>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-md__item nuxt-link-active" data-v-263e3ecb><span class="tabs-md__link" data-v-263e3ecb>Opskrifter</span></a><a href="/ruteplanner" class="tabs-md__item" data-v-263e3ecb><span class="tabs-md__link" data-v-263e3ecb>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-263e3ecb><div class="grid__item" data-v-263e3ecb><span class="btn-tool btn-tool--default toggleSearch" data-v-263e3ecb><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-263e3ecb><use xlink:href="/_nuxt/img/sprite.af538ce.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-263e3ecb>
              Søg
            </span></span></div> <div data-v-263e3ecb><div class="grid__item hidden-sm-down" data-v-263e3ecb><a href="/users/sign_in" class="btn-tool btn-tool--default" data-v-263e3ecb><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-263e3ecb><use xlink:href="/_nuxt/img/sprite.af538ce.svg#user"></use></svg> <span class="btn-tool__label" data-v-263e3ecb>
                Login
              </span></a></div> <div class="grid__item" data-v-263e3ecb><button class="btn-tool btn-tool--subscribe" data-v-263e3ecb><a rel="noopener noreferrer nofollow" href="#" class="mkt-subscribe-trigger" data-v-263e3ecb><span class="btn-tool__label" data-v-263e3ecb>
                  Abonnér
                </span></a></button></div></div></div></div></header> <nav class="header-grid__menu-sm hidden-lg-up" data-v-263e3ecb><ul class="tabs-sm" data-v-263e3ecb><a href="/traen-med-i-form" class="tabs-sm__item" data-v-263e3ecb><span class="tabs-sm__link" data-v-263e3ecb>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-3-2022" class="tabs-sm__item" data-v-263e3ecb><span class="tabs-sm__link" data-v-263e3ecb>Madplan</span></a><a href="/sunde-opskrifter" class="tabs-sm__item nuxt-link-active" data-v-263e3ecb><span class="tabs-sm__link" data-v-263e3ecb>Opskrifter</span></a><a href="/ruteplanner" class="tabs-sm__item" data-v-263e3ecb><span class="tabs-sm__link" data-v-263e3ecb>Ruteplanner</span></a></ul></nav> <div id="offcanvas" class="offcanvas" data-v-263e3ecb><div class="offcanvas__overlay" data-v-263e3ecb></div></div> <div class="offcanvas-search" data-v-263e3ecb><div class="offcanvas-search__container" data-v-263e3ecb><div class="grid" data-v-263e3ecb><div class="grid__item--content" data-v-263e3ecb><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-263e3ecb><span class="btn-tool__label" data-v-263e3ecb>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-263e3ecb><use xlink:href="/_nuxt/img/sprite.af538ce.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-263e3ecb><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.af538ce.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søg
    </span></button></form></div></div></div></div></div> <div data-v-7e1c9c86><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Luk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Login</span></a></div></div> <a href="/" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanner</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanner" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn rute</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Træning</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening" class="sub-menu__link" data-v-4bf4d3d8>TRÆNING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/traeningsprogrammer" class="sub-menu__link" data-v-4bf4d3d8>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening" class="sub-menu__link" data-v-4bf4d3d8>Onlinetræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening/oevelser" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/styrketraening" class="sub-menu__link" data-v-4bf4d3d8>Styrketræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/gang" class="sub-menu__link" data-v-4bf4d3d8>Gang</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/yoga" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skader" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traeningsudstyr" class="sub-menu__link" data-v-4bf4d3d8>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-coopertest" class="sub-menu__link" data-v-4bf4d3d8>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løb</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb" class="sub-menu__link" data-v-4bf4d3d8>LØB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/loebeprogrammer" class="sub-menu__link" data-v-4bf4d3d8>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/5-km-loebeprogram" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/10-km-loebeprogram" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/halvmarathon" class="sub-menu__link" data-v-4bf4d3d8>Halvmarathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/marathon" class="sub-menu__link" data-v-4bf4d3d8>Marathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/intervaltraening-loeb" class="sub-menu__link" data-v-4bf4d3d8>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Opskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/madplaner" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Madplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/aftensmad" class="sub-menu__link" data-v-4bf4d3d8>Aftensmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/frokost" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/morgenmad" class="sub-menu__link" data-v-4bf4d3d8>Morgenmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/broed" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/kager" class="sub-menu__link" data-v-4bf4d3d8>Kager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/pandekager" class="sub-menu__link" data-v-4bf4d3d8>Pandekager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/desserter" class="sub-menu__link" data-v-4bf4d3d8>Desserter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/sunde-snacks" class="sub-menu__link" data-v-4bf4d3d8>Sunde snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/smoothie" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/juice-opskrifter" class="sub-menu__link" data-v-4bf4d3d8>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetar-opskrifter" class="sub-menu__link" data-v-4bf4d3d8>Vegetar</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sund kost</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad" class="sub-menu__link" data-v-4bf4d3d8>SUND KOST</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kostraad" class="sub-menu__link" data-v-4bf4d3d8>Kostråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kost-og-traening" class="sub-menu__link" data-v-4bf4d3d8>Kost til træning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/superfood" class="sub-menu__link" data-v-4bf4d3d8>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Vægttab</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab" class="sub-menu__link" data-v-4bf4d3d8>VÆGTTAB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/slankekur" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/motivation-til-vaegttab" class="sub-menu__link" data-v-4bf4d3d8>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/flad-mave" class="sub-menu__link" data-v-4bf4d3d8>Flad mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending" class="sub-menu__link" data-v-4bf4d3d8>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/hvad-betyder-dit-bmi-tal" class="sub-menu__link" data-v-4bf4d3d8>BMI-beregner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" class="sub-menu__link" data-v-4bf4d3d8>Kalorieberegner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-hvad-forbraender-min-traening" class="sub-menu__link" data-v-4bf4d3d8>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sundhed</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed" class="sub-menu__link" data-v-4bf4d3d8>SUNDHED</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/forebyggelse" class="sub-menu__link" data-v-4bf4d3d8>Forebyggelse</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/hjerte" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/kraeft" class="sub-menu__link" data-v-4bf4d3d8>Kræft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/stress" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/soevn" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sund-mave" class="sub-menu__link" data-v-4bf4d3d8>Sund mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/psykologi" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/sex" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/meditation" class="sub-menu__link" data-v-4bf4d3d8>Meditation</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skoenhed" class="sub-menu__link" data-v-4bf4d3d8>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.af538ce.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/i-form-kurser" class="secondary-menu__link" data-v-4bf4d3d8>I FORM Kurser</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hvad-er-i-form" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" class="secondary-menu__link" data-v-4bf4d3d8>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.nu/da-DK/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div data-v-7e1c9c86><input id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hej 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.af538ce.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-3dee8bc1><div class="grid" data-v-793c9723 data-v-3dee8bc1><div class="grid__item--full page-header" data-v-9578f62c data-v-793c9723><div class="page-header__content grid__item--content-wide" data-v-9578f62c><div class="breadcrumbs" data-v-0ee263d5 data-v-9578f62c><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sunde opskrifter</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter/madplaner" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Madplaner</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Ugens madp...</span></div></div> <h1 class="page-header__title" data-v-9578f62c>
      Ugens madplan
    </h1></div> <figure class="page-header__figure" data-v-9578f62c><picture class="image__skeleton page-header__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-9578f62c><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Laks og grønt i fad" title="TIP! " width="1000" height="667" class="lazy image__position"></picture></figure></div> <div class="grid__item--full foodplan__paginator" data-v-17c432ee data-v-793c9723><div class="paginator" data-v-17c432ee><a href="madplan-uge-4-2022" target="" rel="" class="paginator__btn disabled" data-v-17c432ee><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-17c432ee><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-left"></use></svg></a> <div class="paginator__middle" data-v-17c432ee><div class="paginator__label" data-v-17c432ee>
        Uge 5
      </div></div> <a href="madplan-uge-6-2022" target="" rel="" class="paginator__btn disabled" data-v-17c432ee><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-17c432ee><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg></a></div></div> <div class="grid__item--content-wide" data-v-793c9723><div class="grid__item--content-wide" data-v-1babf036 data-v-793c9723><div class="article-tools" data-v-1babf036><button class="article-tools__item" data-v-1babf036><div class="btn-fav btn-fav--add" data-v-1babf036><div class="btn-fav__icon" data-v-1babf036><span class="btn-fav__heart btn-fav__heart--outline" data-v-1babf036><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-1babf036><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-1babf036>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-1babf036>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-1babf036><div class="article-tools__icon" data-v-1babf036><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-1babf036>
        Del
      </div></button> <button class="article-tools__item" data-v-1babf036><div class="article-tools__icon" data-v-1babf036><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-1babf036><use xlink:href="/_nuxt/img/sprite.af538ce.svg#print"></use></svg></div> <div class="article-tools__label" data-v-1babf036>
        Udskriv
      </div></button></div></div></div> <div composite-data="[object Object]" type="paragraph_list" uuid="a52eba70-1c2c-478a-8d91-096801bcf30f" class="grid__item--content grid__item grid__item--content" data-v-01b085c6 data-v-793c9723 data-v-793c9723><div class="widget p-list p-list--fold-out-no-items p-list--numbered" data-v-01b085c6><div data-v-01b085c6><div class="p-list--fold-out-no-items__grid" data-v-01b085c6><div class="p-list--fold-out-no-items__grid--content" data-v-01b085c6><h2 class="p-list--fold-out-no-items__title" data-v-01b085c6>Nem og lækker ovnmad</h2> <div class="markdown" data-v-01b085c6><p>Din ovn kommer på arbejde i denne uge. Vi elsker nemlig mad tilberedt i dens lune indre, og det satser vi også, at du gør! Derfor har vi fundet 5 af vores allerlækreste ovnretter frem fra gemmerne – og mon ikke, du får dig et par nye favoritter …</p><p>Ovnmad har mange kvaliteter. Først og fremmest er det nemt. Når først du har gjort ingredienserne klar og smækket dem ind i varmen – ja, så passer maden faktisk sig selv. Prøv bare mandagens ret med <strong>kylling, grøntsager og pesto i fad</strong> eller onsdagens opskrift, hvor <strong>laks</strong> får smag af porrer, spidskål og mascarpone – mums!</p><p>Udover at ovnmad er nemt og giver tid til at få opvasken af vejen før spisetid, har ovnen også andre fordele. Den er fx fremragende til at få nye smage frem i en råvare. Det kan du smage i tirsdagens <strong>tomatsuppe</strong>, hvor de ovnbagte tomater bidrager med en helt særlig sødme og torsdag, hvor der er <strong>barbecuemarinerede blomkål</strong> på menuen. De små buketter spises i lune tortillaer med snittede grøntsager og avocadodressing – og aldrig har blomkål smagt så godt!</p><p>Fredag viser ovnen endnu et talent frem – evnen til at trylle ting sprøde. Her serverer vi nemlig <strong>skinkepizza med broccolibund</strong>. </p><p>Noget af det allerbedste ved en ovn er dog, at den kan lave kage. Hvad siger du til en <strong>kanelsnegle med dadler</strong>? Vi gætter på, det bliver et ja tak!</p></div> <figure class="figure-margin" data-v-01b085c6><!----></figure></div></div> <div class="p-list--fold-out-no-items__bottom" data-v-01b085c6><button class="btn btn--border btn--xs seoWidgetToggle" data-v-01b085c6><span class="btn__label" data-v-01b085c6>
            Vis mere
          </span> <svg viewBox="0 0 24 24" data-v-01b085c6><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-down"></use></svg></button></div></div></div></div><aside type="associated_composites" uuid="c5381330-972a-4c63-b5f3-d461c641fc72" class="grid__item grid__item--content grid__item--full" data-v-2bc76322 data-v-793c9723 data-v-793c9723><!----> <!----> <div class="grid__item--full grid--3col behind_paywall" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-2bc76322><!----> <div class="grid__item" data-v-2bc76322><span class="teaser__label" data-v-2bc76322><span data-v-2bc76322>Mandag</span></span> <div class="teaser teaser--video teaser--related" data-v-41dc1bc7 data-v-2bc76322><a href="/sunde-opskrifter/aftensmad/ovnbagt-kylling-med-groentsager-og-pesto" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220106135912/ovnbagt-kylling.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Ovnbagt kylling med grøntsager og pesto" title="Nem hverdagsmad –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Ovnbagt kylling med grøntsager og pesto</h2> <p class="teaser__summary" data-v-41dc1bc7>Masser af grøntsager og lækker pestokylling i et fad, skal nok vække glæde i hele familien. Aldrig har aftensmaden været nemmere! </p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          479 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-2bc76322><span class="teaser__label" data-v-2bc76322><span data-v-2bc76322>Tirsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-2bc76322><a href="/sunde-opskrifter/aftensmad/tomatsuppe-med-bagte-tomater-og-perlebyg" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211203131244/tomatsuppe.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Tomatsuppe med bagte tomater og perlebyg" title="Tomatsuppe med et tvist –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Tomatsuppe med bagte tomater og perlebyg</h2> <p class="teaser__summary" data-v-41dc1bc7>En smagfuld tomatsuppe med bagte tomater, perlebyg og chili, der kan hjælpe dig til at holde varmen. Se rødt med denne skønhed af en familiefavorit! </p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          421 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          20
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-2bc76322><span class="teaser__label" data-v-2bc76322><span data-v-2bc76322>Onsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-2bc76322><a href="/sunde-opskrifter/laks-og-groent-i-fad" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Laks og grønt i fad" title="TIP! " width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Laks og grønt i fad</h2> <p class="teaser__summary" data-v-41dc1bc7>Nogle gange skal det bare være nemt og hurtigt at lave aftensmad. Her får du opskriften på ovnbagt laks i selskab med spidskål og porrer. Alt sammen i ét fad. Velbekomme! </p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          550 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-2bc76322><span class="teaser__label" data-v-2bc76322><span data-v-2bc76322>Torsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-2bc76322><a href="/sunde-opskrifter/aftensmad/tortillaer-med-spicy-blomkaal-og-avocadodressing" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210824132700/JWWWB_WP0ZZZ98ZGK190859_4310-1-e1629804454562.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Tre tortillaer med blomkål" title="Gå amok i blomkål" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Tacos med spicy blomkål og avocadodressing</h2> <p class="teaser__summary" data-v-41dc1bc7>Spis lækker vegetarisk aftensmad med vores tortillaer med spicy blomkål - en ny vinkel på den ellers klassiske taco. Vi garanterer, at du ikke bliver skuffet!</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          576 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-2bc76322><span class="teaser__label" data-v-2bc76322><span data-v-2bc76322>Fredag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-2bc76322><a href="/sunde-opskrifter/aftensmad/hjemmelavet-skinke-pizza-uden-mel" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211106194002/hjemmelavet-skinke-pizza-uden-mel.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Skinke pizza og salat" title="Har du ikke en at dele pizzaen med –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Hjemmelavet skinke-pizza uden mel</h2> <p class="teaser__summary" data-v-41dc1bc7>Pizza er et sikkert hit hos hele familien og den bliver kun bedre, når den er hjemmelavet og serveres med ekstra lækkerier på siden. Her får du opskriften på I FORMs hjemmelavede skinke-pizza helt uden mel. Serveret med en frisk salat.</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          606 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-2bc76322><span class="teaser__label" data-v-2bc76322><span data-v-2bc76322>Lidt godt til weekenden</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-2bc76322><a href="/sunde-opskrifter/kager/kanelsneglekage-med-dadler" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210708105239/sødesager-snegle-med-glasur-e1625734381324.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Springform med kanelsnegle med glasur" title="Søde kanelsnegle med dadler" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Kager</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Kanelsneglekage med dadler</h2> <p class="teaser__summary" data-v-41dc1bc7>En sundere fortolkning af de skønne kanelsnegle, der her serveres i en kageform med fyld af dadler. Prøv I FORMs lækre opskrift.</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          178 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          2½
          timer
        </div></div> <!----></div></a></div></div></div></aside><div composite-data="[object Object]" type="paragraph_list" uuid="e9012ac0-ab3c-4a2b-a18d-8b49f2cbce4b" class="grid__item--content grid__item grid__item--content grid__item--full" data-v-01b085c6 data-v-793c9723 data-v-793c9723><div class="widget p-list p-list--img-left-no-items p-list--numbered" data-v-01b085c6><div data-v-01b085c6><div class="grid deck deck--featured deck--green" data-v-01b085c6><figure class="grid__item--featured-figure" style="z-index:0;" data-v-01b085c6><picture class="image__skeleton" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-01b085c6><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220113104445/taendt-ovn.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Tændt ovn" title="Tændt ovn" width="1000" height="667" class="lazy image__position"></picture></figure> <div class="grid__item--featured-content" data-v-01b085c6><h2 class="markdown deck__title" data-v-01b085c6>Ugens <strong>tip</strong></h2> <div class="deck__content" data-v-01b085c6><p><strong>Spar på varmen </strong></p><p>En ovn bruger forholdsmæssigt meget strøm. Ved at tænke dig om, når du laver mad i ovnen, kan du dog godt spare lidt på energien – og dermed på din elregning.</p><ol>
<li><p>Forvarm ikke ovnen<br>Vent med at tænde ovnen, til du sætter maden i ovnen. Dermed udnytter du al den varme, der opstår i ovnen, mens den varmer op. Med denne metode skal du dog lægge 10-15 min. til tilberedningstiden. </p></li>
<li><p>Brug eftervarmen<br>Lad ikke ovnens eftervarme gå til spilde. Sluk ovnen de sidste ca. 10 min. af rettens tilberedningstid. </p></li>
<li><p>Hold lågen lukket<br>Jo oftere, du åbner ovnlågen, jo mere varme forsvinder der, og jo mere energi skal den bruge på at varme ovnen op igen.  </p></li>
<li><p>Brug varmluft<br>Brug ovnens varmluftfunktion. Dermed kan du have flere plader i ovnen på én gang og altså have gang i ovnen i kortere tid. </p></li>
<li><p>Tø ikke op i ovnen<br>Ovnen skal være tændt i længere tid og bruge mere strøm, hvis du stiller frosne madvarer ind i den. Lad dem i stedet tø op i køleskabet, så udnytter du kulden til at holde køleskabet koldt – og sparer strøm.</p></li>
<li><p>Overvej mikroovnen<br>Skal du varme en lille madrest op, er det dyrt at tænde ovnen. Brug i stedet mikroovnen eller en lille gryde på komfuret.</p></li>
</ol>
<p><em>Kilde: Forbrugerrådet Tænk</em></p></div></div></div></div></div></div> <div class="grid__item--full" data-v-793c9723><div class="teaser-list theme-0 pt-1 pb-8"><figure class="teaser-list__background"><img src="/_nuxt/img/foodplan-2.7ccf6fc.jpg" alt="Foodplan concepts background" class="teaser-list__image"></figure> <div class="grid--1col"><div class="grid__item"><div class="principles__grid"><h2 class="deck-title__label"><span class="dekc-title__label">
              I FORMs madplan giver inspiration til hverdagsmenuen
            </span></h2> <p class="principles__description">
            Hver uge serverer vi 5 sunde aftensmads-opskrifter, der er udvalgt efter principperne herunder. Du får også en bonusret til weekenden.
          </p> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 22 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#clock"></use></svg></div> <div class="principles__title"><strong>
                Max 30 min.
              </strong>
              tilberedningstid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 20 26" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#energy"></use></svg></div> <div class="principles__title"><strong>
                Max 600 kcal
              </strong>
              pr. måltid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 27 21" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#fish"></use></svg></div> <div class="principles__title"><strong>
                Fisk eller skaldyr
              </strong>
              1 gang om ugen
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#plant"></use></svg></div> <div class="principles__title"><strong>
                Vegetar måltid
              </strong>
              1 gang om ugen
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 24" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#broccoli"></use></svg></div> <div class="principles__title"><strong>
                Sunde
              </strong>
              råvarer
            </div></div></div></div></div> <div class="grid__item"><div class="principles__bottom"><a href="/sunde-opskrifter/madplaner/principperne-bag-i-forms-madplan" class="btn btn--lg">
          Læs mere
        </a></div></div></div></div></div> <div class="grid page-content article-body mt-3" data-v-3dee8bc1><div class="grid__item--content" data-v-71328b06 data-v-3dee8bc1><ul class="tags" data-v-71328b06></ul></div></div> <!----> <!----> <div data-fetch-key="3" data-v-37aed328 data-v-3dee8bc1><div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list theme-0" data-v-2ccbf070 data-v-37aed328><div class="grid--1col" data-v-7cd9b868 data-v-2ccbf070><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Mest læste lige nu
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-2ccbf070><div class="grid__item" style="position:relative;" data-v-2ccbf070><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-41dc1bc7><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:64.1%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214212/kalorieberegner-_sZYaxb2ejv9nNvCJzlWfg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Beregn dit kaloriebehov med I FORMs kalorieberegner – gratis" title="Kalorieberegner" width="1000" height="641" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Kalorieforbrænding</div></div> <h2 class="teaser__header" data-v-41dc1bc7>BEREGN: Hvor mange kalorier har jeg brug for?</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/traening/styrketraening/styrketraeningsoevelser/skulder-oevelser" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213510/forside-ovelser-forbygge-74uI-vlqsyH0ON8Nohyfgg.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde trækker i elastik" title="Husk at prioritere skuldrene –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Styrketræningsøvelser</div></div> <h2 class="teaser__header" data-v-41dc1bc7>4 øvelser, der forebygger skulderproblemer</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/traening/styrketraening/styrketraeningsoevelser/oevelsen-til-dine-baller-som-du-aldrig-har-hoert-om" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428223708/balleoevelse-g9O566riOB0ggZR05FGr_Q.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Trænet numse" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Styrketræningsøvelser</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Øvelsen til dine baller, som du aldrig har hørt om</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/vaegttab/hvad-betyder-dit-bmi-tal" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:70.7%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner" width="1000" height="707" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Vægttab</div></div> <h2 class="teaser__header" data-v-41dc1bc7>BMI-BEREGNER: Regn ud, om din vægt er normal</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/vaegttab/flad-mave/mavecamp-for-begyndere-effektivt-mave-program-der-giver-resultater" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:67.02649656526006%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220103093506/mavecamp_top-1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde laver maveøvelse" title="Mave-program." width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Flad mave</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Mavecamp for begyndere: Følg dette effektive program og se resultater</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/traening/loeb/5-km-loebeprogram/traeningsprogram-loeb-5-km" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:68.85%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213211/lobeprogram_5_km_lober-qpQJy9RmVIeHqhLtuQ-5Bw.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="689" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>5 km løbeprogram</div></div> <h2 class="teaser__header" data-v-41dc1bc7>PROGRAM: Kom i gang med at løbe</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sund-mad/sunde-alternativer-til-pasta-ris-co" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428222557/istock-519476108-rSB5BNH5kZSPr2mma5mDLQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Middagsbord" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sund mad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sunde alternativer til brød og pasta</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/vaegttab/slankekur/pulverkur-er-det-virkelig-effektivt-til-vaegttab" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:68.39378238341969%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214317/pulverkure-ZI2Nfs7cYRIWdRfRbXygTw.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde drikker en shake" title="Pulverkur " width="1000" height="684" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Slankekur</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Pulverkur – er det virkelig effektivt til vægttab? </h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/juice-opskrifter/saadan-laver-du-ingefaershot" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:69%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Hjemmelavet ingefærshot - opskrift" title="Ingefærshot" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Juice-opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sådan laver du ingefærshots</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          75
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/traening/styrketraening/styrketraening-med-elastik-bliv-staerk-paa-30-minutter" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666667%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210702140404/styrketræning-med-elastik-stærk-på-30-minutter1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde laver styrketræning med træningselastik" title="Træningselastik." width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Styrketræning</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sådan bliver du bomstærk på 30 minutter</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full special-seo-text mt-2" data-v-37aed328><div class="grid" data-v-7f842310 data-v-37aed328><div class="grid__item--content-wide" data-v-7f842310><!----> <div class="seo-widget widget seo-widget--img-left" data-v-7f842310><div class="seo-widget__grid" data-v-7f842310><div class="seo-widget__content" data-v-7f842310><div class="markdown" data-v-7f842310><p><h2 class="theme__title"> <font size="+3">Nu er det blevet lettere at leve sundt!</font></h2>I FORMs vigtigste mission er at gøre sundheden overskuelig. Derfor har vi lavet et nyt online univers, hvor du får viden og værktøjer, der motiverer til at leve sundt året rundt. Som abonnent får du adgang til både site og app:<br><strong><a href="https://iform.dk/om-i-form/nu-er-det-blevet-lettere-at-leve-sundt">Læs mere om det nye I FORM</a></strong></p><ul>
<li><strong>Videotræninger</strong> mellem 10 og 30 min. </li>
<li>Adgang til <strong>1000+</strong> sunde opskrifter</li>
<li>Mail med ny <strong>sund madplan</strong> hver uge</li>
<li>Gem <strong>favoritindhold</strong> – og find det let igen </li>
</ul>
<h2 id="lige-nu-pr-v-30-dage-gratis"><a href="https://abonnement.iform.dk/campaign/gratis-adgang-i-1-maned-til-i-forms-digitale-univers-367847/?media=Redlink">Lige nu: Prøv 30 dage gratis</a></h2>
<p><br /></p></div></div> <figure class="seo-widget__figure" data-v-7f842310><picture class="image__skeleton full-height" style="padding-top:66.66666666666666%;--focalpoint:NaN% NaN%;" data-v-7f842310><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211028170228/I-FORM-digital-abonnement_sq.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="IFD_maren_rød_mobil_square" width="1000" height="NaN" class="lazy image__position"></picture> <!----></figure></div></div></div></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-37aed328><!----></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list default" data-v-2ccbf070 data-v-37aed328><div class="grid--1col" data-v-7cd9b868 data-v-2ccbf070><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          Nyeste opskrifter
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-2ccbf070><div class="grid__item" style="position:relative;" data-v-2ccbf070><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-41dc1bc7><a href="/sunde-opskrifter/aftensmad/tacos-med-salat-af-majs-kylling-og-avocado" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220117121220/tacos-med-kylling-e1642417953680.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Tacos med salat af majs, kylling og avocado" title="Fyld dine tacos med lækkerier –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Tacos med salat af majs, kylling og avocado</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          537 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/aftensmad/gris-med-aeble-roedloeg-groenkaal-selleri-og-timian" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220117122850/gris-med-aeble-e1642418943887.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Gris med æble, rødløg, grønkål, selleri og timian" title="Inspiration til aftensmaden –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Gris med æble, rødløg, grønkål, selleri og timian</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          517 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/aftensmad/groenkaalssuppe-med-kartofler-laks-og-rugbroedscroutoner" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220117111919/groentsagssuppe-e1642414776822.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Grønkålssuppe med kartofler, laks og rugbrødscroutoner" title="En nem hverdagssuppe –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Grønkålssuppe med kartofler, laks og rugbrødscroutoner</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          411 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/juice-opskrifter/saadan-laver-du-ingefaershot" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:69%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Hjemmelavet ingefærshot - opskrift" title="Ingefærshot" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Juice-opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sådan laver du ingefærshots</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          75
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/keto-opskrifter" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:69%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220110140133/keto-opskrifter-bowl-laks.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Keto-opskrift – ketobowl med laks og avocado" title="Keto-opskrift" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Værsgo' – 11 lækre keto-venlige opskrifter med få kulhydrater</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/pandekager/keto-pandekager-med-hindbaerskum" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107155546/ketopandekager-e1641567400996.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Keto-pandekager med hindbærskum" title="Lune keto-pandekager" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Pandekager</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Keto-pandekager med hindbærskum</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          404 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          15
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/aftensmad/blomkaalspizza-med-kylling-ost-og-tomat" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107153942/blomkaalspizza.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Blomkålspizza – glutenfri, low carb og keto-venlig opskrift" title="Hjælp sprødheden på vej –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Blomkålspizza med kylling, ost og tomat</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          484 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          45
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/aftensmad/keto-bowl-med-laks-og-groent" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.7%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220107152445/ketobowl.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Keto-bowl med laks og avocado" title="Sund keto-bowl –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Keto-bowl med laks og grønt</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          755 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          25
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/aftensmad/fyldte-peberfrugter-med-oksekoed-og-ost" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220106152436/fyldte-peberfrugter-e1641479103457.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Fyldte peberfrugter, low carb og keto-egnet opskrift" title="Fyldte peberfrugter" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Fyldte peberfrugter med oksekød og ost</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          491 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          45
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/aftensmad/grillet-fisk-med-boennesalat" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211229151837/fisk-med-boennesalat-e1640787573864.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Grillet fisk med bønnesalat" title="Grillet fisk med bønnesalat –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Grillet fisk med bønnesalat</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          359 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list" data-v-06ba3385 data-v-37aed328><figure class="teaser-list__background" style="--teaser-list-image-background-position: center center" data-v-06ba3385><img src="/_nuxt/img/newsletter-bg.650b596.jpg" alt="Newsletter background" class="teaser-list__image" data-v-06ba3385></figure> <div class="grid--newsletter" data-v-06ba3385><div class="grid__item" data-v-06ba3385><div class="nl__label" data-v-06ba3385>
        Nyhedsbrev
      </div> <h2 class="nl__title" data-v-06ba3385>
        FÅ I FORMS NYHEDSBREV
      </h2> <p class="mb-4" data-v-06ba3385>
        Bliv motiveret med gode råd og ny viden – direkte i din indbakke.
      </p> <form method="post" class="form--fancy-labels form-newsletter" data-v-a2bafeec data-v-06ba3385><div class="form__wrapper" data-v-a2bafeec><div class="form__rows mb-3" data-v-a2bafeec><div class="form__row" data-v-a2bafeec><input id="name_default" data-empty="true" name="name" type="text" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-a2bafeec> <label for="name_default" class="form__label" data-v-a2bafeec>Indtast fornavn</label> <div class="form__error-message" data-v-a2bafeec>
          Du skal udfylde dit navn.
        </div></div> <div class="form__row no-top-margin" data-v-a2bafeec><input id="email_default" data-empty="true" name="email" type="email" autocomplete aria-required="true" aria-invalid="false" value="" class="form-control" data-v-a2bafeec> <label for="email_default" class="form__label" data-v-a2bafeec>Indtast mail</label> <div class="form__error-message" data-v-a2bafeec>
          Der er en fejl i din mailadresse.
        </div></div></div> <div class="form__col form__row form__tools" data-v-a2bafeec><label class="form__row--checkbox disclaimer mb-0" data-v-a2bafeec><div class="small-text" data-v-a2bafeec><p>Ja tak, jeg vil gerne modtage I FORMs nyhedsbrev med spændende artikler samt markedsføring om I FORM via e-mail. Du kan til enhver tid afmelde dig igen. <a href="https://iform.dk/newslettersignup" target="_blank">Læs mere</a>.</p></div> <input id="remember-me_default" type="checkbox" class="form__row--checkbox--input showCaptcha" data-v-a2bafeec> <span class="checkmark" data-v-a2bafeec></span></label></div> <div class="form__row google-captcha" data-v-a2bafeec><div class="recaptcha" data-v-a2bafeec></div></div> <div class="form__row mt-0" data-v-a2bafeec><button type="submit" disabled="disabled" class="btn btn--lg disabled" data-v-a2bafeec><span data-v-a2bafeec>Tilmeld</span> <span class="btn__right-icon" data-v-a2bafeec><svg viewBox="0 0 24 24" class="btn__icon" data-v-a2bafeec><use xlink:href="/_nuxt/img/sprite.af538ce.svg#arrow-right"></use></svg></span></button></div> <!----></div></form></div></div></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="teaser-list default" data-v-2ccbf070 data-v-37aed328><div class="grid--1col" data-v-7cd9b868 data-v-2ccbf070><div class="grid__item" data-v-7cd9b868><div class="deck-title" data-v-7cd9b868><div class="deck-title__label" data-v-7cd9b868><span class="deck-title__content" data-v-7cd9b868>
          I FORM anbefaler
        </span></div> <!----></div></div></div> <div class="grid--1col" data-v-2ccbf070><div class="grid__item" style="position:relative;" data-v-2ccbf070><button aria-label="Slider Previous" class="teaser-slider__btn teaser-slider__btn--prev"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-left"></use></svg></button> <button aria-label="Slider Next" class="teaser-slider__btn teaser-slider__btn--next"><svg viewBox="0 0 24 24" class="slider-button__icon"><use xlink:href="/_nuxt/img/sprite.af538ce.svg#chevron-right"></use></svg></button> <div class="swiper-container teaser-slider"><div class="swiper-wrapper grid--teaser-slider"><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining" data-v-41dc1bc7><a href="/sunde-opskrifter/juice-opskrifter/saadan-laver-du-ingefaershot" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:69%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20220119181259/ingefaershot.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Hjemmelavet ingefærshot - opskrift" title="Ingefærshot" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Juice-opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sådan laver du ingefærshots</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          75
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/vaegttab/slankekur/kalorieberegnede-kostplaner-find-dit-maal-foelg-planen-se-resultater" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211219204454/Kostplan_lead_image_DK.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="Kostplan_lead_image_DK" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Slankekur</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Kalorieberegnede kostplaner: Find dit mål, følg planen, se resultater!</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/traening/fitness/succes-i-centeret-faa-3-programmer-der-matcher-dit-maal" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:67%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211213145614/fitness_redart_lead_dk.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="fitness_redart_lead_dk" width="1000" height="670" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Fitness</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Få succes i centeret: Fitnessplan med 3 programmer, der matcher DIT mål</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sundhed/sund-januar-28-dages-kost-og-motionsplan-som-er-nem-at-foelge" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.75297773174522%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211209142826/redart_28_DK.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="redart_28_DK" width="1000" height="668" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sundhed</div></div> <h2 class="teaser__header" data-v-41dc1bc7>28 dages kost- og motionsplan, som er nem at følge</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sund-mad/superfood/er-moerk-chokolade-sundt" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:68.97689768976898%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211210090309/Moerk-chokolade.png?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Mørk chokolade på bord" title="Mørk chokolade –" width="1000" height="690" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Superfood</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Er mørk chokolade egentlig sundt?</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/traening/gang/5-gode-ideer-til-hvordan-du-faar-nye-og-inspirerende-vandreoplevelser" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:69.375%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210818145853/rplead.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="" title="" width="1000" height="694" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7><span class="teaser__cat--sponsorlabel" data-v-41dc1bc7>
            Annonce
          </span></div></div> <h2 class="teaser__header" data-v-41dc1bc7>5 gode idéer til, hvordan du får nye og inspirerende vandreoplevelser</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/lav-din-egen-surdej" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:68.39378238341969%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428213120/surdej-mvQDlf10stTt49Co21uunw.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Surdej " title="Lækkert bagværk |" width="1000" height="684" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Lav din egen surdej</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          598 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          4-6
          dage
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/vaegttab/hvad-betyder-dit-bmi-tal" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:70.7%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214159/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="BMI-beregner - du skal kende din vægt for at beregne BMI" title="BMI-beregner" width="1000" height="707" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Vægttab</div></div> <h2 class="teaser__header" data-v-41dc1bc7>BMI-BEREGNER: Regn ud, om din vægt er normal</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sunde-opskrifter/laks-i-ovn-opskrifter-tid" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:69.25%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214830/laks-i-ovn-med-grontsager-i-papir_2_wb-oYx1TXVgLcobKPx4FKZi-A.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Laks i ovn med grøntsager i bagepapir" title="Laks i ovn" width="1000" height="693" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sådan laver du perfekt laks i ovn</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          11-21
          minutter
        </div></div> <!----></div></a></div></div><div class="swiper-slide"><div class="teaser teaser--video teaser--videotraining teaser--flat-sm" data-v-41dc1bc7><a href="/sundhed/hjerte/blodtryk" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.af538ce.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.64999999999999%;--focalpoint:50% 50%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428215523/blodtryk-normalt-uhdFR_ms4lJFigWn56mSlQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kvinde måler sit blodtryk - normalt blodtryk" title="Er dit blodtryk normalt?" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div data-v-41dc1bc7><div class="teaser__cat" data-v-41dc1bc7>Hjerte</div></div> <h2 class="teaser__header" data-v-41dc1bc7>De 20 vigtigste spørgsmål om blodtryk</h2> <!----> <div class="teaser__meta" data-v-41dc1bc7><!----> <!----></div> <!----></div></a></div></div></div> <div class="swiper-pagination teaser-slider__pagination"></div></div></div></div> <!----></div></div> <div class="grid__item--full mt-4" data-v-37aed328><div class="grid__item--full grid__item grid__item--content bcm-banner" style="text-align:center !important;" data-v-5bbfe451 data-v-37aed328><!----></div></div></div></article></div></div></div> <footer class="site-footer" data-v-62d24d80><div class="grid-footer" data-v-62d24d80><div class="grid__item" data-v-62d24d80><span data-v-62d24d80>Udgiver</span> <!----> <ul class="footer-list" data-v-62d24d80><li class="footer-list__item" data-v-62d24d80><a href="/" class="footer-list__link nuxt-link" data-v-62d24d80>Bonnier Publications International AS</a></li><li class="footer-list__item" data-v-62d24d80><a href="/" class="footer-list__link nuxt-link" data-v-62d24d80>Postboks 543</a></li><li class="footer-list__item" data-v-62d24d80><a href="/" class="footer-list__link nuxt-link" data-v-62d24d80>1411 Kolbotn, Norge</a></li><li class="footer-list__item" data-v-62d24d80><a href="/" class="footer-list__link nuxt-link" data-v-62d24d80>Org. 977041066</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Kundeservice</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-62d24d80><span data-v-62d24d80>Følg os</span> <!----> <ul class="footer-list" data-v-62d24d80><li class="footer-list__item" data-v-62d24d80><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Facebook</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Instagram</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Pinterest</a></li><li class="footer-list__item" data-v-62d24d80><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-62d24d80>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-62d24d80><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-62d24d80>I FORM Rejser</a></li><li class="footer-list__item" data-v-62d24d80><a href="/om-i-form/i-form-kurser" class="footer-list__link nuxt-link" data-v-62d24d80>I FORM Kurser</a></li></ul></div><div class="grid__item" data-v-62d24d80><span data-v-62d24d80>Om I FORM</span> <!----> <ul class="footer-list" data-v-62d24d80><li class="footer-list__item" data-v-62d24d80><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Abonnement</a></li><li class="footer-list__item" data-v-62d24d80><a href="/om-i-form/download-i-form-appen-her" class="footer-list__link nuxt-link" data-v-62d24d80>I FORMs app</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Fordels-shop</a></li><li class="footer-list__item" data-v-62d24d80><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-62d24d80>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>FAQ</a></li><li class="footer-list__item" data-v-62d24d80><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-62d24d80>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Annoncér</a></li><li class="footer-list__item" data-v-62d24d80><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-62d24d80>Kontakt</a></li></ul></div><div class="grid__item" data-v-62d24d80><span data-v-62d24d80>Information</span> <!----> <ul class="footer-list" data-v-62d24d80><li class="footer-list__item" data-v-62d24d80><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-62d24d80>Cookiepolitik</a></li><li class="footer-list__item" data-v-62d24d80><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-62d24d80>Persondatapolitik</a></li><li class="footer-list__item" data-v-62d24d80><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-62d24d80>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/6c25ecd.js" defer></script><script src="/_nuxt/65af17b.js" defer></script><script src="/_nuxt/0318289.js" defer></script><script src="/_nuxt/3fe202d.js" defer></script><script src="/_nuxt/a9e7493.js" defer></script><script src="/_nuxt/04d2b3d.js" defer></script><script src="/_nuxt/1e5dd60.js" defer></script><script src="/_nuxt/4205ee0.js" defer></script><script src="/_nuxt/5d36f58.js" defer></script><script src="/_nuxt/ec8b3ee.js" defer></script><script src="/_nuxt/1c1553f.js" defer></script><script src="/_nuxt/c8c64b6.js" defer></script><script src="/_nuxt/66cae25.js" defer></script><script src="/_nuxt/faec3e3.js" defer></script><script src="/_nuxt/bfb83a1.js" defer></script><script src="/_nuxt/7fb50b4.js" defer></script><script src="/_nuxt/befbec0.js" defer></script><script src="/_nuxt/c6ae7d8.js" defer></script><script src="/_nuxt/320b0d4.js" defer></script><script src="/_nuxt/fa25bd0.js" defer></script><script src="/_nuxt/caedbab.js" defer></script><script src="/_nuxt/9feeb35.js" defer></script><script src="/_nuxt/779518f.js" defer></script><script src="/_nuxt/6862d39.js" defer></script><script src="/_nuxt/b9ae8f5.js" defer></script><script src="/_nuxt/b66c8ca.js" defer></script><script src="/_nuxt/237c197.js" defer></script><script src="/_nuxt/516da27.js" defer></script><script src="/_nuxt/d8a2318.js" defer></script><script src="/_nuxt/0886b9e.js" defer></script><script src="/_nuxt/f2bc58b.js" defer></script><script src="/_nuxt/f58df0d.js" defer></script><script src="/_nuxt/18bc802.js" defer></script><script src="/_nuxt/649b8de.js" defer></script><script src="/_nuxt/ba961e0.js" defer></script><script src="/_nuxt/db42856.js" defer></script><script src="/_nuxt/c1c7be5.js" defer></script><script src="/_nuxt/ce686cc.js" defer></script><script src="/_nuxt/f1e8ab5.js" defer></script><script src="/_nuxt/f4e4721.js" defer></script>
  </body>
</html>
