<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Sund madplan uge 47 – Kål hele ugen | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Klar til kåluge? I denne uge serverer vi en stribe lækre retter, hvor kål spiller hovedrollen. "><meta data-n-head="ssr" property="og:url" content="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-47-2021"><meta data-n-head="ssr" property="og:title" content="Madplan uge 47: Kål er cool"><meta data-n-head="ssr" property="og:description" content="Glæd dig til en uge med lækre kålsalater, en skøn kylling i kål og karry og en nyfortolkning af stuvet hvidkål og frikadeller. Skål i kål!
"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2021-11-12T01:44:04.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2021-11-12T01:44:04.000Z"><meta data-n-head="ssr" property="article:section" content="Madplaner"><meta data-n-head="ssr" property="og:article:author" content="Inge Eriksen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Glæd dig til en uge med lækre kålsalater, en skøn kylling i kål og karry og en nyfortolkning af stuvet hvidkål og frikadeller. Skål i kål!
"><meta data-n-head="ssr" name="twitter:title" content="Madplan uge 47: Kål er cool"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="65839"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Madplan uge 47: Kål er cool"><meta data-n-head="ssr" name="cXenseParse:description" content="Glæd dig til en uge med lækre kålsalater, en skøn kylling i kål og karry og en nyfortolkning af stuvet hvidkål og frikadeller. Skål i kål!
"><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Madplan uge 47, 2021"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2021-11-12T01:44:04.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2021-11-12T01:44:04.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Madplaner"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sunde-opskrifter/madplaner"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"><meta data-n-head="ssr" name="cXenseParse:bod-template" content="food-plan"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Sund madplan uge 47 – Kål hele ugen"><meta data-n-head="ssr" name="bcm-sub" content="Sunde opskrifter"><meta data-n-head="ssr" name="bcm-categories" content="Madplaner,Sunde opskrifter"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-47-2021"><link data-n-head="ssr" rel="alternate" hreflang="nb-NO" href="https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-47-2021"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-47-2021"><link data-n-head="ssr" rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/terveellisia-resepteja/ruokaohjeet/ruokaohjeet-viikko-47-2021"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/nyttiga-recept/menyer/meny-vecka-47-2021"><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
          window.dataLayer=window.dataLayer||[];
          window.dataLayer.push({
            pageBrand: 'IFO',
            pageCMS: 'willow-whitelabel',
            pageMarket: 'DK',
            siteType: 'brand'
          });
        </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5HQ6KLM');
          </script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8">
            tp = window.tp || [];
            tp.push(["setAid", 'xAbRVT9Xpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
              window.cX = window.cX || {}
              window.cX.callQueue = window.cX.callQueue || []
              window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
              window.cX.callQueue.push(['sendPageViewEvent'])
            </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-47-2021#article","inLanguage":"da-DK","url":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-47-2021","mainEntityOfPage":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-47-2021","name":"Madplan uge 47, 2021","image":"https://images.bonnier.cloud/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg","description":"Klar til kåluge? I denne uge serverer vi en stribe lækre retter, hvor kål spiller hovedrollen. ","headline":"Madplan uge 47, 2021","datePublished":"2021-11-12T01:44:41.000Z","dateModified":"2021-11-12T01:44:41.000Z","publisher":[{"@type":"Organization","url":"https://iform.dk","name":"I FORM","description":"I FORM er Skandinaviens største hjemmeside om træning, kost og vægttab. Find de bedste tips, programmer og opskrifter til en sundere hverdag her.","logo":[{"@type":"ImageObject","url":"iform.dk/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.dk/author/inge-eriksen/#Person","name":"Inge Eriksen","url":"https://iform.dk/author/inge-eriksen","jobTitle":"Journalist og redaktionssekretær på I FORM","description":"Uddannelse: Journalist\nUddannet som journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansat på I FORM siden 2005. Har tidligere arbejdet som journalist og redaktør på Herlev Bladet. Skriver og redigerer artikler om både kost, sundhed og træning på I FORM og har desuden Madplanen med hverdagsopskrifter som fast stofområde.","image":[]}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sunde opskrifter","item":"https://iform.dk/sunde-opskrifter"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"madplaner","item":"https://iform.dk/sunde-opskrifter/madplaner"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"madplan uge 47 2021","item":null}]}]</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-47-2021#article","inLanguage":"da-DK","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/6b853d4.js" as="script"><link rel="preload" href="/_nuxt/094afbf.js" as="script"><link rel="preload" href="/_nuxt/9ffb2bc.js" as="script"><link rel="preload" href="/_nuxt/app.2714a4e.css" as="style"><link rel="preload" href="/_nuxt/e270bac.js" as="script"><link rel="preload" href="/_nuxt/51ceb6f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/18bb2ad.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.da040b1.css" as="style"><link rel="preload" href="/_nuxt/0e6c888.js" as="script"><link rel="preload" href="/_nuxt/e0f67dc.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/2587a41.js" as="script"><link rel="preload" href="/_nuxt/a45abb8.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/4de15c8.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/5a88ddf.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/7fb195b.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/bd43fd5.js" as="script"><link rel="preload" href="/_nuxt/bbe48d4.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.b102854.css" as="style"><link rel="preload" href="/_nuxt/77aa408.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SeoText.f50a73d.css" as="style"><link rel="preload" href="/_nuxt/853243a.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/StaticComponents.6428f5a.css" as="style"><link rel="preload" href="/_nuxt/6d52957.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeFoodPlan.fb0f420.css" as="style"><link rel="preload" href="/_nuxt/0322b43.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TitleHeader.a5c7012.css" as="style"><link rel="preload" href="/_nuxt/8f146eb.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/8e11e5a.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/82b0e8f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/FoodPlanPaginator.1a74e28.css" as="style"><link rel="preload" href="/_nuxt/7dbae23.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css" as="style"><link rel="preload" href="/_nuxt/871d03b.js" as="script"><link rel="preload" href="/_nuxt/f3609ce.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ParagraphList.9a46523.css" as="style"><link rel="preload" href="/_nuxt/43682b0.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AssociatedComposites.4b41d5e.css" as="style"><link rel="preload" href="/_nuxt/35f3eef.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css" as="style"><link rel="preload" href="/_nuxt/5f9f528.js" as="script"><link rel="preload" href="/_nuxt/ce84588.js" as="script"><link rel="preload" href="/_nuxt/17b7a3c.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.941b9e5.css" as="style"><link rel="preload" href="/_nuxt/2c6299c.js" as="script"><link rel="stylesheet" href="/_nuxt/app.2714a4e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.da040b1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.b102854.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SeoText.f50a73d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/StaticComponents.6428f5a.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeFoodPlan.fb0f420.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TitleHeader.a5c7012.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/FoodPlanPaginator.1a74e28.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ParagraphList.9a46523.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AssociatedComposites.4b41d5e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.941b9e5.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div fragment="17aa27d5063" data-v-da24f318><header fragment="17aa27d5063" class="site-header" data-v-da24f318><div class="header-grid" data-v-da24f318><div class="header-grid__logo" data-v-da24f318><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-da24f318><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-da24f318>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-3441be55 data-v-da24f318><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.46801f0.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-da24f318><ul class="tabs-md" data-v-da24f318><a href="/traen-med-i-form" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-45-2021" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-md__item nuxt-link-active" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-da24f318><div class="grid__item" data-v-da24f318><span class="btn-tool btn-tool--default toggleSearch" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-da24f318>
              Søg
            </span></span></div> <div fragment="16a62f62f2d" data-v-da24f318><div fragment="16a62f62f2d" class="grid__item hidden-sm-down" data-v-da24f318><a href="/users/sign_in" rel="" class="btn-tool btn-tool--default" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg> <span class="btn-tool__label" data-v-da24f318>
                Login
              </span></a></div> <div fragment="16a62f62f2d" class="grid__item" data-v-da24f318><button class="btn-tool btn-tool--subscribe" data-v-da24f318><a rel="noopener noreferrer nofollow" href="/abonnement?media=Abonner_link" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
                  Abonnér
                </span></a></button></div></div></div></div></header> <nav fragment="17aa27d5063" class="header-grid__menu-sm hidden-lg-up" data-v-da24f318><ul class="tabs-sm" data-v-da24f318><a href="/traen-med-i-form" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-45-2021" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-sm__item nuxt-link-active" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Ruteplanner</span></a></ul></nav> <div fragment="17aa27d5063" id="offcanvas" class="offcanvas" data-v-da24f318><div class="offcanvas__overlay" data-v-da24f318></div></div> <div fragment="17aa27d5063" class="offcanvas-search" data-v-da24f318><div class="offcanvas-search__container" data-v-da24f318><div class="grid" data-v-da24f318><div class="grid__item--content" data-v-da24f318><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-da24f318><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søg
    </span></button></form></div></div></div></div></div> <div fragment="fa13ed4ea2" data-v-7e1c9c86><input fragment="fa13ed4ea2" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="fa13ed4ea2" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Luk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" rel="" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Login</span></a></div></div> <a href="/" rel="" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanner</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanner" rel="" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn rute</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Træning</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>TRÆNING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/traeningsprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Onlinetræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" rel="" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening/oevelser" rel="" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/styrketraening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Styrketræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/gang" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gang</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/yoga" rel="" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skader" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traeningsudstyr" rel="" class="sub-menu__link" data-v-4bf4d3d8>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-coopertest" rel="" class="sub-menu__link" data-v-4bf4d3d8>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løb</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>LØB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/loebeprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/5-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/10-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/halvmarathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Halvmarathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/marathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Marathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/intervaltraening-loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Opskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/madplaner" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Madplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/aftensmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Aftensmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/frokost" rel="" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/morgenmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Morgenmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/broed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/kager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/pandekager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Pandekager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/desserter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Desserter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/sunde-snacks" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/smoothie" rel="" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/juice-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetar-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Vegetar</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sund kost</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUND KOST</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kostraad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kostråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kost-og-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kost til træning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/superfood" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Vægttab</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>VÆGTTAB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/slankekur" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/motivation-til-vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/flad-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Flad mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/hvad-betyder-dit-bmi-tal" rel="" class="sub-menu__link" data-v-4bf4d3d8>BMI-beregner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieberegner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-hvad-forbraender-min-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sundhed</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUNDHED</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/forebyggelse" rel="" class="sub-menu__link" data-v-4bf4d3d8>Forebyggelse</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/hjerte" rel="" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/kraeft" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kræft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/stress" rel="" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/soevn" rel="" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sund-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sund mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/psykologi" rel="" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/sex" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/meditation" rel="" class="sub-menu__link" data-v-4bf4d3d8>Meditation</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skoenhed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/i-form-kurser" rel="" class="secondary-menu__link" data-v-4bf4d3d8>I FORM Kurser</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hvad-er-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.nu/da-DK/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div fragment="147a1e9f7f9" data-v-7e1c9c86><input fragment="147a1e9f7f9" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="147a1e9f7f9" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hej 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-9a8115d4><div class="grid" data-v-793c9723 data-v-9a8115d4><div class="grid__item--full page-header" data-v-9578f62c data-v-793c9723><div class="page-header__content grid__item--content-wide" data-v-9578f62c><div class="breadcrumbs" data-v-0ee263d5 data-v-9578f62c><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sunde opskrifter</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter/madplaner" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Madplaner</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Ugens madp...</span></div></div> <h1 class="page-header__title" data-v-9578f62c>
      Ugens madplan
    </h1></div> <figure class="page-header__figure" data-v-9578f62c><picture class="image__skeleton page-header__img" style="padding-top:66.64179104477613%;" data-v-9578f62c><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Salat med lilla spidskål, ristede kikærter og avocado." title="Få farve i hverdagen –" width="1000" height="666" class="lazy image__position"></picture></figure></div> <div class="grid__item--full foodplan__paginator" data-v-17c432ee data-v-793c9723><div class="paginator" data-v-17c432ee><a href="madplan-uge-46-2021" target="" rel="" class="paginator__btn disabled" data-v-17c432ee><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-17c432ee><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-left"></use></svg></a> <div class="paginator__middle" data-v-17c432ee><div class="paginator__label" data-v-17c432ee>
        Uge 47
      </div></div> <a href="madplan-uge-48-2021" target="" rel="" class="paginator__btn disabled" data-v-17c432ee><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-17c432ee><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg></a></div></div> <div class="grid__item--content-wide" data-v-793c9723><div class="grid__item--content-wide" data-v-7d10f98c data-v-793c9723><div class="article-tools" data-v-7d10f98c><button class="article-tools__item" data-v-7d10f98c><div class="btn-fav btn-fav--add" data-v-7d10f98c><div class="btn-fav__icon" data-v-7d10f98c><span class="btn-fav__heart btn-fav__heart--outline" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-7d10f98c>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-7d10f98c>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Del
      </div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#print"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Udskriv
      </div></button></div></div></div> <div composite-data="[object Object]" type="paragraph_list" uuid="9f3c6c5d-1bb3-47b2-9f46-0894363e1799" class="grid__item--content grid__item grid__item--content" data-v-71cd932e data-v-793c9723 data-v-793c9723><div class="widget p-list p-list--fold-out-no-items p-list--numbered" data-v-71cd932e><div fragment="aae576ccf0" data-v-71cd932e><div fragment="aae576ccf0" class="p-list--fold-out-no-items__grid" data-v-71cd932e><div class="p-list--fold-out-no-items__grid--content" data-v-71cd932e><h2 class="p-list--fold-out-no-items__title" data-v-71cd932e>Kål er cool</h2> <div class="markdown" data-v-71cd932e><p>Kål er supersundt og godt for dit helbred, og har du gode opskrifter ved hånden, vil du opdage, at kål også kan serveres og smage superlækkert. Tjek bare denne uges madplan. </p><p>Grøntsagsklassens absolutte duks. Den betegnelse kan man roligt putte på kål uden at overdrive. Både hvad angår fibre, vitaminer, bitterstoffer og antioxidanter. Dertil kommer, at kål også er – hold nu fast – både <strong>billigt,fordøjelsesfremmende, blodsukkervenligt, klimavenligt</strong>, mættende, kaloriefattigt og gunstige for dine sunde tarmbakterier. </p><p>Din krop kan derfor godt begynde at glæde sig, for i denne uge serverer vi kål hver eneste dag. Madplanen byder fx på <strong>to lækre kålsalater</strong>. Vi har også hældt kål i ugens varme retter, fx i en skøn kylling i karry og i en mormor-inspireret ret med stuvet hvidkål og sunde <strong>blomkålsfrikadeller</strong>. </p><p>I weekenden kan du overraske familien med en lækker kålkage. Nej pjat! Derimod kan du glæde dig til en skøn <strong>banankage med kakaocreme</strong> på toppen. Velbekomme!</p></div> <figure class="figure-margin" data-v-71cd932e><!----></figure></div></div> <div fragment="aae576ccf0" class="p-list--fold-out-no-items__bottom" data-v-71cd932e><button class="btn btn--border btn--xs seoWidgetToggle" data-v-71cd932e><span class="btn__label" data-v-71cd932e>
            Vis mere
          </span> <svg viewBox="0 0 24 24" data-v-71cd932e><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></button></div></div></div></div><aside type="associated_composites" uuid="76de1149-803d-4da8-9348-d21b9b9a3bee" class="grid__item grid__item--content grid__item--full" data-v-739efac8 data-v-793c9723 data-v-793c9723><!----> <!----> <div class="grid__item--full grid--3col behind_paywall" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-739efac8><!----> <div class="grid__item" data-v-739efac8><span class="teaser__label" data-v-739efac8><span data-v-739efac8>Mandag</span></span> <div class="teaser teaser--video teaser--related" data-v-41dc1bc7 data-v-739efac8><a href="/sunde-opskrifter/aftensmad/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211103124321/salat-med-lilla-spidskaal-ristede-kikaerter-og-avocado-1-e1635939813243.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Salat med lilla spidskål, ristede kikærter og avocado." title="Få farve i hverdagen –" width="1000" height="666" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="1533383425d" data-v-41dc1bc7><div fragment="1533383425d" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Salat med lilla spidskål, ristede kikærter og avocado</h2> <p class="teaser__summary" data-v-41dc1bc7>Vores lækre spidskålssalat med ristede kikærter og avocado er ikke blot sund og mættende, den er også et sandt festfyrværkeri af farver.
</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          514 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-739efac8><span class="teaser__label" data-v-739efac8><span data-v-739efac8>Tirsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-739efac8><a href="/sunde-opskrifter/aftensmad/sunde-opskrifter-kylling-i-kaal-og-karry" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429002830/ifo_152116-1614-0004-Xa4Fl6K0Duq3FXeD3effeA.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Kylling i kål og karry" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="e6630a2a6d" data-v-41dc1bc7><div fragment="e6630a2a6d" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Kylling i kål og karry</h2> <p class="teaser__summary" data-v-41dc1bc7>Klassiker i nye klæder. Sprød og sund version af kylling i karry, med kokos, finsnittet kål og masser af smag! </p> <div class="teaser__meta" data-v-41dc1bc7><!----> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-739efac8><span class="teaser__label" data-v-739efac8><span data-v-739efac8>Onsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-739efac8><a href="/sunde-opskrifter/aftensmad/stuvet-hvidkaal-med-blomkaalsfrikadeller" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211103130536/stuvet-hvidkaal-med-blomkaalsfrikadeller-e1635941158756.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Stuvet hvidkål med blomkålsfrikadeller" title="To gange kål i en ret –" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="c70966d29d" data-v-41dc1bc7><div fragment="c70966d29d" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7> Stuvet hvidkål med blomkålsfrikadeller</h2> <p class="teaser__summary" data-v-41dc1bc7>Frikadeller med stuvet hvidkål er en klassiker på middagsbordet. Vi har opdateret mormorretten, så vegetarerne også kan spise med, og resultatet er både grønt og lækkert.</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          488 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-739efac8><span class="teaser__label" data-v-739efac8><span data-v-739efac8>Torsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-739efac8><a href="/sunde-opskrifter/aftensmad/kyllingesalat-med-quinoa-broccoli-og-groen-pesto" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428223428/ifo_153769-4-0003-3sM4PyQIz_K8WkTExi-XIQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Tallerken med kyllingesalat" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="110b5569de" data-v-41dc1bc7><div fragment="110b5569de" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Kyllingesalat med quinoa, broccoli og grøn pesto</h2> <p class="teaser__summary" data-v-41dc1bc7>En frisk salat, der er perfekt til både frokost og aftensmad.</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          515 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-739efac8><span class="teaser__label" data-v-739efac8><span data-v-739efac8>Fredag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-739efac8><a href="/sunde-opskrifter/aftensmad/laksepakker-i-ovn-med-couscoussalat" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210817141537/JWWB4049-e1629202575584.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Laks i bagepapir og skål med salat" title="Laksepakker i ovn med couscoussalat" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="1077ef7946c" data-v-41dc1bc7><div fragment="1077ef7946c" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Laksepakker i ovn med couscoussalat </h2> <p class="teaser__summary" data-v-41dc1bc7>Velsmagende laks på ingen tid – prøv vores opskrift på laksepakker i ovn med couscoussalat, og du er garanteret et lækkert måltid for hele familien.</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          535 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-739efac8><span class="teaser__label" data-v-739efac8><span data-v-739efac8>Lidt godt til weekenden</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-739efac8><a href="/sunde-opskrifter/kager/banankage-med-kakaoskyrcreme" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428221207/banankage-med-kakaoskyrcreme-FN536FnON1iOdXdsephLRQ.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="Nainen pitelee alustaa, jolla on kaakaorahkalla kuorrutettu banaanikakku" title="" width="1000" height="667" class="lazy image__position"></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="d19fb2324" data-v-41dc1bc7><div fragment="d19fb2324" class="teaser__cat" data-v-41dc1bc7>Kager</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Banankage med kakaoskyrcreme</h2> <p class="teaser__summary" data-v-41dc1bc7>Forkæl din søde tand med denne skønne og sunde banankage med kakaoskyrcreme.  </p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          294 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          1
          time
        </div></div> <!----></div></a></div></div></div></aside><div composite-data="[object Object]" type="paragraph_list" uuid="e4cad4d5-53cc-4fce-abc1-4911e669210a" class="grid__item--content grid__item grid__item--content grid__item--full" data-v-71cd932e data-v-793c9723 data-v-793c9723><div class="widget p-list p-list--img-left-no-items p-list--numbered" data-v-71cd932e><div fragment="16547794a4e" data-v-71cd932e><div fragment="16547794a4e" class="grid deck deck--featured deck--green" data-v-71cd932e><figure class="grid__item--featured-figure" style="z-index:0;" data-v-71cd932e><picture class="image__skeleton" style="padding-top:67%;" data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=960&amp;q=60 960w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=900&amp;q=60 900w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=800&amp;q=55 800w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=600&amp;q=55 600w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=500&amp;q=50 500w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=400&amp;q=50 400w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=350&amp;q=50 350w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=300&amp;q=50 300w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=275&amp;q=40 275w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=250&amp;q=40 250w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=225&amp;q=40 225w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=200&amp;q=40 200w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=175&amp;q=15 175w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=150&amp;q=15 150w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=125&amp;q=15 125w, https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=100&amp;q=15 100w"> <img sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20211108154958/iStock-622177798-1.jpg?auto=compress&amp;w=1024&amp;q=60 1024w" src="" alt="snittet kål på spækbræt" title="" width="1000" height="670" class="lazy image__position"></picture></figure> <div class="grid__item--featured-content" data-v-71cd932e><h2 class="markdown deck__title" data-v-71cd932e>Ugens <strong>tip</strong></h2> <div class="deck__content" data-v-71cd932e><p><strong>Riv, hak og snit!</strong></p><p>Kål smager endnu bedre, når den er helt findelt. Så riv, hak og snit den så fint som muligt. Det giver både en god modvægt til kålens medfødte grovhed og føles lækkert i munden og skånsomt mod maven.</p><p>Orker du ikke selv at gå i gang med kniven, så kan flere kåltyper købes helt fintsnittet i poser i supermakedet.</p></div></div></div></div></div></div> <div class="grid__item--full" data-v-793c9723><div class="teaser-list theme-0 pt-1 pb-8"><figure class="teaser-list__background"><img src="/_nuxt/img/foodplan-2.7ccf6fc.jpg" alt="Foodplan concepts background" class="teaser-list__image"></figure> <div class="grid--1col"><div class="grid__item"><div class="principles__grid"><h2 class="deck-title__label"><span class="dekc-title__label">
              I FORMs madplan giver inspiration til hverdagsmenuen
            </span></h2> <p class="principles__description">
            Hver uge serverer vi 5 sunde aftensmads-opskrifter, der er udvalgt efter principperne herunder. Du får også en bonusret til weekenden.
          </p> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 22 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#clock"></use></svg></div> <div class="principles__title"><strong>
                Max 30 min.
              </strong>
               tilberedningstid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 20 26" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#energy"></use></svg></div> <div class="principles__title"><strong>
                Max 600 kcal
              </strong>
              pr.  måltid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 27 21" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#fish"></use></svg></div> <div class="principles__title"><strong>
                Fisk eller skaldyr
              </strong>
              1 gang om ugen
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#plant"></use></svg></div> <div class="principles__title"><strong>
                Vegetar måltid
              </strong>
              1 gang om ugen
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 24" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#broccoli"></use></svg></div> <div class="principles__title"><strong>
                Sunde
              </strong>
              råvarer
            </div></div></div></div></div> <div class="grid__item"><div class="principles__bottom"><a href="/sunde-opskrifter/madplaner/principperne-bag-i-forms-madplan" rel="" class="btn btn--lg">
          Læs mere
        </a></div></div></div></div></div> <div class="grid page-content article-body mt-3" data-v-9a8115d4><!----></div> <!----> <!----> <!----></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Udgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS Postboks 543 1411 Kolbotn Norge CVR: 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg os</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Rejser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Kurser</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/download-i-form-appen-her" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs app</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annoncér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Information</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Persondatapolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/6b853d4.js" defer></script><script src="/_nuxt/51ceb6f.js" defer></script><script src="/_nuxt/18bb2ad.js" defer></script><script src="/_nuxt/0e6c888.js" defer></script><script src="/_nuxt/e0f67dc.js" defer></script><script src="/_nuxt/2587a41.js" defer></script><script src="/_nuxt/a45abb8.js" defer></script><script src="/_nuxt/4de15c8.js" defer></script><script src="/_nuxt/5a88ddf.js" defer></script><script src="/_nuxt/7fb195b.js" defer></script><script src="/_nuxt/bd43fd5.js" defer></script><script src="/_nuxt/bbe48d4.js" defer></script><script src="/_nuxt/77aa408.js" defer></script><script src="/_nuxt/853243a.js" defer></script><script src="/_nuxt/6d52957.js" defer></script><script src="/_nuxt/0322b43.js" defer></script><script src="/_nuxt/8f146eb.js" defer></script><script src="/_nuxt/8e11e5a.js" defer></script><script src="/_nuxt/82b0e8f.js" defer></script><script src="/_nuxt/7dbae23.js" defer></script><script src="/_nuxt/871d03b.js" defer></script><script src="/_nuxt/f3609ce.js" defer></script><script src="/_nuxt/43682b0.js" defer></script><script src="/_nuxt/35f3eef.js" defer></script><script src="/_nuxt/5f9f528.js" defer></script><script src="/_nuxt/ce84588.js" defer></script><script src="/_nuxt/17b7a3c.js" defer></script><script src="/_nuxt/2c6299c.js" defer></script><script src="/_nuxt/094afbf.js" defer></script><script src="/_nuxt/9ffb2bc.js" defer></script><script src="/_nuxt/e270bac.js" defer></script>
  </body>
</html>
