<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22style%22:%7B%22ssr%22:%5B%5D%7D,%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Sund madplan uge 43 – Græskar-ugen er over os | I FORM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-status-bar-style" content="black"><meta data-n-head="ssr" name="HandheldFriendly" content="true"><meta data-n-head="ssr" http-equiv="Accept-CH" content="DPR, Width, Viewport-Width"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1089532775"><meta data-n-head="ssr" property="fb:app_id" content="196342644035801"><meta data-n-head="ssr" property="og:locale" content="da_DK"><meta data-n-head="ssr" property="og:site_name" content="I FORM"><meta data-n-head="ssr" name="description" content="Græskarrene har invaderet madplanen, og du finder dem både i suppe, buddhabowl, frikadeller og sprøde vafler.
"><meta data-n-head="ssr" property="og:url" content="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-43-2021"><meta data-n-head="ssr" property="og:title" content="Madplan uge 43: Gå grassat i græskar"><meta data-n-head="ssr" property="og:description" content="Der er græskar alle vegne her i halloween-ugen – også i din madplan. Du får dem både i en spicy suppe, buddha bowl, kyllingefrikadeller og som lækre, sprøde vafler."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="article:published_time" content="2021-10-15T11:10:00.000Z"><meta data-n-head="ssr" property="article:modified_time" content="2021-10-19T11:25:01.000Z"><meta data-n-head="ssr" property="article:section" content="Madplaner"><meta data-n-head="ssr" property="og:article:author" content="Inge Eriksen"><meta data-n-head="ssr" property="og:image" content="https://images.bonnier.cloud/files/ifo/production/20210927092736/salat.jpg?max-w=1200"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:secure_url" content="https://images.bonnier.cloud/files/ifo/production/20210927092736/salat.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content=""><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Der er græskar alle vegne her i halloween-ugen – også i din madplan. Du får dem både i en spicy suppe, buddha bowl, kyllingefrikadeller og som lækre, sprøde vafler."><meta data-n-head="ssr" name="twitter:title" content="Madplan uge 43: Gå grassat i græskar"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210927092736/salat.jpg"><meta data-n-head="ssr" name="twitter:image" content="https://images.bonnier.cloud/files/ifo/production/20210927092736/salat.jpg"><meta data-n-head="ssr" name="cxense-site-id" content="1137479060405815929"><meta data-n-head="ssr" name="cXenseParse:bod-country" content="dk"><meta data-n-head="ssr" name="cXenseParse:bod-brand" content="IFO"><meta data-n-head="ssr" name="cXenseParse:bod-language" content="da"><meta data-n-head="ssr" name="cXenseParse:articleid" content="63414"><meta data-n-head="ssr" name="cXenseParse:bod-pagetype" content="article"><meta data-n-head="ssr" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" name="cXenseParse:title" content="Madplan uge 43: Gå grassat i græskar"><meta data-n-head="ssr" name="cXenseParse:description" content="Der er græskar alle vegne her i halloween-ugen – også i din madplan. Du får dem både i en spicy suppe, buddha bowl, kyllingefrikadeller og som lækre, sprøde vafler."><meta data-n-head="ssr" name="cXenseParse:image" content="https://images.bonnier.cloud/files/ifo/production/20210927092736/salat.jpg"><meta data-n-head="ssr" name="cXenseParse:bod-danishsearchtitle" content="Madplan uge 43, 2021"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:bod-metatag-changedate" content="2021-10-19T11:25:01.000Z"><meta data-n-head="ssr" name="cXenseParse:recs:publishtime" content="2021-10-15T11:10:00.000Z"><meta data-n-head="ssr" name="cXenseParse:bod-reading-time" content="2"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat" content="Madplaner"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-url" content="https://iform.dk/sunde-opskrifter/madplaner"><meta data-n-head="ssr" name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"><meta data-n-head="ssr" name="cXenseParse:bod-template" content="food-plan"><meta data-n-head="ssr" name="bcm-brand" content="IFO"><meta data-n-head="ssr" name="bcm-country" content="dk"><meta data-n-head="ssr" name="bcm-type" content="site"><meta data-n-head="ssr" name="bcm-tablet-breakpoint" content="1025"><meta data-n-head="ssr" name="bcm-mobile-breakpoint" content="768"><meta data-n-head="ssr" name="bcm-title" content="Sund madplan uge 43 – Græskar-ugen er over os"><meta data-n-head="ssr" name="bcm-sub" content="Sunde opskrifter"><meta data-n-head="ssr" name="bcm-categories" content="Madplaner,Sunde opskrifter"><meta data-n-head="ssr" name="bcm-tags" content=""><meta data-n-head="ssr" name="robots" content="max-image-preview:large"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-43-2021"><link data-n-head="ssr" rel="alternate" hreflang="nb-NO" href="https://iform.nu/sunne-oppskrifter/matplaner/matplan-uke-43-2021"><link data-n-head="ssr" rel="alternate" hreflang="da-DK" href="https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-43-2021"><link data-n-head="ssr" rel="alternate" hreflang="fi-FI" href="https://kuntoplus.fi/terveellisia-resepteja/ruokaohjeet/ruokaohjeet-viikko-43-2021"><link data-n-head="ssr" rel="alternate" hreflang="sv-SE" href="https://iform.se/nyttiga-recept/menyer/meny-vecka-43-2021"><script data-n-head="ssr" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da" id="CookieConsent" type="text/javascript" ssr="false"></script><script data-n-head="ssr" data-hid="gtm-init" type="text/javascript" charset="utf-8">
          window.dataLayer=window.dataLayer||[];
          window.dataLayer.push({
            pageBrand: 'IFO',
            pageCMS: 'willow-whitelabel',
            pageMarket: 'DK',
            siteType: 'brand'
          });
        </script><script data-n-head="ssr" data-hid="common-bonnier-datalayer-cloud-script" src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer" async></script><script data-n-head="ssr" data-hid="gtm-script" type="text/javascript" charset="utf-8">
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5HQ6KLM');
          </script><script data-n-head="ssr" data-hid="piano-script" type="text/javascript" charset="utf-8">
            tp = window.tp || [];
            tp.push(["setAid", 'xAbRVT9Xpu']);
            tp.push(["setSandbox", false]);
            tp.push(["init", function() {
                tp.experience.init();
            }]);
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//cdn.tinypass.com/api/tinypass.min.js");
        </script><script data-n-head="ssr" data-hid="cxense" src="https://cdn.cxense.com/cx.js" defer ssr="false"></script><script data-n-head="ssr" data-hid="cxense-init" type="text/javascript" charset="utf-8">
              window.cX = window.cX || {}
              window.cX.callQueue = window.cX.callQueue || []
              window.cX.callQueue.push(['setSiteId', '1137479060405815929'])
              window.cX.callQueue.push(['sendPageViewEvent'])
            </script><script data-n-head="ssr" type="application/ld+json">[{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-43-2021#article","inLanguage":"da-DK","url":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-43-2021","mainEntityOfPage":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-43-2021","name":"Madplan uge 43, 2021","image":"https://images.bonnier.cloud/files/ifo/production/20210927092736/salat.jpg","description":"Græskarrene har invaderet madplanen, og du finder dem både i suppe, buddhabowl, frikadeller og sprøde vafler.\r\n","headline":"Madplan uge 43, 2021","datePublished":"2021-10-15T11:10:09.000Z","dateModified":"2021-10-19T11:25:17.000Z","publisher":[{"@type":"Organization","url":"https://iform.dk","name":"I FORM","description":"I FORM er Skandinaviens største hjemmeside om træning, kost og vægttab. Find de bedste tips, programmer og opskrifter til en sundere hverdag her.","logo":[{"@type":"ImageObject","url":"iform.dk/logo.svg"}]}],"author":[{"@type":"Person","@id":"https://iform.dk/author/inge-eriksen/#Person","name":"Inge Eriksen","url":"https://iform.dk/author/inge-eriksen","jobTitle":"Journalist og redaktionssekretær på I FORM","description":"Uddannelse: Journalist\nUddannet som journalist fra Danmarks Medie- og Journalisthøjskole (DMJX) i Aarhus i 1994. Ansat på I FORM siden 2005. Har tidligere arbejdet som journalist og redaktør på Herlev Bladet. Skriver og redigerer artikler om både kost, sundhed og træning på I FORM og har desuden Madplanen med hverdagsopskrifter som fast stofområde.","image":[]}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"https://schema.org","@type":"ListItem","position":0,"name":"sunde opskrifter","item":"https://iform.dk/sunde-opskrifter"},{"@context":"https://schema.org","@type":"ListItem","position":1,"name":"madplaner","item":"https://iform.dk/sunde-opskrifter/madplaner"},{"@context":"https://schema.org","@type":"ListItem","position":2,"name":"madplan uge 43 2021","item":null}]}]</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","@id":"https://iform.dk/sunde-opskrifter/madplaner/madplan-uge-43-2021#article","inLanguage":"da-DK","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".behind_paywall"}}</script><link rel="preload" href="/_nuxt/28a7e23.js" as="script"><link rel="preload" href="/_nuxt/251ae24.js" as="script"><link rel="preload" href="/_nuxt/c1b1c0a.js" as="script"><link rel="preload" href="/_nuxt/app.2714a4e.css" as="style"><link rel="preload" href="/_nuxt/dfdfdf1.js" as="script"><link rel="preload" href="/_nuxt/51ceb6f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Layout.35dadd3.css" as="style"><link rel="preload" href="/_nuxt/1096189.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AuthHeader.da040b1.css" as="style"><link rel="preload" href="/_nuxt/3dfa242.js" as="script"><link rel="preload" href="/_nuxt/aa62c6a.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Logo.6b27bff.css" as="style"><link rel="preload" href="/_nuxt/4a35478.js" as="script"><link rel="preload" href="/_nuxt/97119bd.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SearchForm.d4ab041.css" as="style"><link rel="preload" href="/_nuxt/6ee510c.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css" as="style"><link rel="preload" href="/_nuxt/fd8f482.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css" as="style"><link rel="preload" href="/_nuxt/44821a2.js" as="script"><link rel="preload" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css" as="style"><link rel="preload" href="/_nuxt/08b3e7b.js" as="script"><link rel="preload" href="/_nuxt/bdd4107.js" as="script"><link rel="preload" href="/_nuxt/templates/overrides/Composite.f8d0b57.css" as="style"><link rel="preload" href="/_nuxt/5e40dff.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/SeoText.e5ab055.css" as="style"><link rel="preload" href="/_nuxt/d97341d.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/StaticComponents.8ac54a0.css" as="style"><link rel="preload" href="/_nuxt/1443a7d.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeFoodPlan.4d85872.css" as="style"><link rel="preload" href="/_nuxt/f261e02.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TitleHeader.a5c7012.css" as="style"><link rel="preload" href="/_nuxt/d5fe350.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css" as="style"><link rel="preload" href="/_nuxt/d0254cf.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/FoodPlanPaginator.1a74e28.css" as="style"><link rel="preload" href="/_nuxt/7f11e88.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css" as="style"><link rel="preload" href="/_nuxt/cd0b910.js" as="script"><link rel="preload" href="/_nuxt/f3609ce.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ParagraphList.9a46523.css" as="style"><link rel="preload" href="/_nuxt/67a38dd.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/AssociatedComposites.5aacb73.css" as="style"><link rel="preload" href="/_nuxt/ad4481b.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css" as="style"><link rel="preload" href="/_nuxt/8c2ddd4.js" as="script"><link rel="preload" href="/_nuxt/7e13845.js" as="script"><link rel="preload" href="/_nuxt/components/base/Picture.d8b5d2d.css" as="style"><link rel="preload" href="/_nuxt/b20610f.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/ImageComponent.1a05c9d.css" as="style"><link rel="preload" href="/_nuxt/71b55c6.js" as="script"><link rel="preload" href="/_nuxt/76a9b3a.js" as="script"><link rel="preload" href="/_nuxt/bb60a53.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/TagList.91341f6.css" as="style"><link rel="preload" href="/_nuxt/c842462.js" as="script"><link rel="preload" href="/_nuxt/components/overrides/Footer.941b9e5.css" as="style"><link rel="preload" href="/_nuxt/183a86c.js" as="script"><link rel="stylesheet" href="/_nuxt/app.2714a4e.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Layout.35dadd3.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AuthHeader.da040b1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Logo.6b27bff.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SearchForm.d4ab041.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasMenu.993dcd1.css"><link rel="stylesheet" href="/_nuxt/components/overrides/OffCanvasNavigation.88642e9.css"><link rel="stylesheet" href="/_nuxt/components/base/OffCanvasUser.32cafb1.css"><link rel="stylesheet" href="/_nuxt/templates/overrides/Composite.f8d0b57.css"><link rel="stylesheet" href="/_nuxt/components/overrides/SeoText.e5ab055.css"><link rel="stylesheet" href="/_nuxt/components/overrides/StaticComponents.8ac54a0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeFoodPlan.4d85872.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TitleHeader.a5c7012.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Breadcrumbs.7cf858c.css"><link rel="stylesheet" href="/_nuxt/components/overrides/FoodPlanPaginator.1a74e28.css"><link rel="stylesheet" href="/_nuxt/components/overrides/CompositeActions.0282fb0.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ParagraphList.9a46523.css"><link rel="stylesheet" href="/_nuxt/components/overrides/AssociatedComposites.5aacb73.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TeaserItem.9608ab5.css"><link rel="stylesheet" href="/_nuxt/components/base/Picture.d8b5d2d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/ImageComponent.1a05c9d.css"><link rel="stylesheet" href="/_nuxt/components/overrides/TagList.91341f6.css"><link rel="stylesheet" href="/_nuxt/components/overrides/Footer.941b9e5.css">
  </head>
  <body class="no-js" data-n-head="%7B%22class%22:%7B%22ssr%22:%22no-js%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main data-fetch-key="0"><div fragment="11196b5149e" data-v-da24f318><header fragment="11196b5149e" class="site-header" data-v-da24f318><div class="header-grid" data-v-da24f318><div class="header-grid__logo" data-v-da24f318><label for="main-menu-toggle" aria-controls="offcanvas" tabindex="0" class="hamburger" data-v-da24f318><svg viewBox="0 0 22 17" class="hamburger__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#hamburger-bold"></use></svg> <span class="hamburger__label" data-v-da24f318>
            Menu
          </span></label> <a href="/" title="Tilbage til forsiden" class="header__logo nuxt-link-active" data-v-3441be55 data-v-da24f318><svg viewBox="0 0 521 130" class="header__svg" data-v-3441be55><use xlink:href="/_nuxt/img/sprite.46801f0.svg#iform"></use></svg></a></div> <nav class="header-grid__menu-md hidden-md-down" data-v-da24f318><ul class="tabs-md" data-v-da24f318><a href="/traen-med-i-form" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-42-2021" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-md__item nuxt-link-active" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-md__item" data-v-da24f318><span class="tabs-md__link" data-v-da24f318>Ruteplanner</span></a></ul></nav> <div class="header-grid__tools" data-v-da24f318><div class="grid__item" data-v-da24f318><span class="btn-tool btn-tool--default toggleSearch" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg> <span class="btn-tool__label hidden-xs-down" data-v-da24f318>
              Søg
            </span></span></div> <div fragment="16f75285138" data-v-da24f318><div fragment="16f75285138" class="grid__item hidden-sm-down" data-v-da24f318><a href="/users/sign_in" rel="" class="btn-tool btn-tool--default" data-v-da24f318><svg viewBox="0 0 21 21" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg> <span class="btn-tool__label" data-v-da24f318>
                Login
              </span></a></div> <div fragment="16f75285138" class="grid__item" data-v-da24f318><button class="btn-tool btn-tool--subscribe" data-v-da24f318><a rel="noopener noreferrer nofollow" href="/abonnement?media=Abonner_link" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
                  Abonnér
                </span></a></button></div></div></div></div></header> <nav fragment="11196b5149e" class="header-grid__menu-sm hidden-lg-up" data-v-da24f318><ul class="tabs-sm" data-v-da24f318><a href="/traen-med-i-form" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Onlinetræning</span></a><a href="/sunde-opskrifter/madplaner/madplan-uge-42-2021" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Madplan</span></a><a href="/sunde-opskrifter" rel="" class="tabs-sm__item nuxt-link-active" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Opskrifter</span></a><a href="/ruteplanner" rel="" class="tabs-sm__item" data-v-da24f318><span class="tabs-sm__link" data-v-da24f318>Ruteplanner</span></a></ul></nav> <div fragment="11196b5149e" id="offcanvas" class="offcanvas" data-v-da24f318><div class="offcanvas__overlay" data-v-da24f318></div></div> <div fragment="11196b5149e" class="offcanvas-search" data-v-da24f318><div class="offcanvas-search__container" data-v-da24f318><div class="grid" data-v-da24f318><div class="grid__item--content" data-v-da24f318><span class="offcanvas-search__close toggleSearch btn-tool btn-tool--gray" data-v-da24f318><span class="btn-tool__label" data-v-da24f318>
              Luk
            </span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-da24f318><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg></span> <form class="search__form mb-2" data-v-b2d7d804 data-v-da24f318><input type="search" name="s" placeholder="Indtast søgeord" value="" class="search__input search__input--shadow" data-v-b2d7d804> <button type="submit" class="btn search__submit" data-v-b2d7d804><svg viewBox="0 0 24 24" class="search__svg" data-v-b2d7d804><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg> <span class="btn__label" data-v-b2d7d804>
      Søg
    </span></button></form></div></div></div></div></div> <div fragment="15b9ad1858d" data-v-7e1c9c86><input fragment="15b9ad1858d" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="15b9ad1858d" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__left" data-v-7e1c9c86><nav class="main-nav" data-v-4bf4d3d8><div class="main-nav__top" data-v-4bf4d3d8><label id="close-main-nav" for="main-menu-toggle" role="presentation" class="main-nav__close btn-tool btn-tool--gray" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Luk</span></label> <div data-v-4bf4d3d8><a href="/users/sign_in" rel="" class="btn-tool btn-tool--primary" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="btn-tool__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg> <span class="btn-tool__label" data-v-4bf4d3d8>Login</span></a></div></div> <a href="/" rel="" class="main-nav__frontpage-link nuxt-link-active" data-v-4bf4d3d8><span class="main-nav__frontpage-link--icon" data-v-4bf4d3d8><svg viewBox="0 0 17 17" class="main-nav__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#home"></use></svg></span> <span data-v-4bf4d3d8>
      Til forsiden
    </span></a> <ul role="menubar" class="main-menu" data-v-4bf4d3d8><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-89" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Ruteplanner</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/ruteplanner" rel="" class="sub-menu__link" data-v-4bf4d3d8>I FORMs ruteplanner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Tegn rute</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="https://ruteplanner.iform.dk/nouser" target="" rel="" class="sub-menu__link" data-v-4bf4d3d8>Mine ruter</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-349" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Træning</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>TRÆNING</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/traeningsprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Alle træningsprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Onlinetræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/quick-fit" rel="" class="sub-menu__link" data-v-4bf4d3d8>Quick fit-træninger</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/onlinetraening/oevelser" rel="" class="sub-menu__link" data-v-4bf4d3d8>Øvelser</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/styrketraening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Styrketræning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/gang" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gang</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/yoga" rel="" class="sub-menu__link" data-v-4bf4d3d8>Yoga</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skader" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skader</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traeningsudstyr" rel="" class="sub-menu__link" data-v-4bf4d3d8>Træningstøj og -udstyr</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-coopertest" rel="" class="sub-menu__link" data-v-4bf4d3d8>Coopertest - test din kondition</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-518" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Løb</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>LØB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/loebeprogrammer" rel="" class="sub-menu__link" data-v-4bf4d3d8>Løbeprogrammer</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/5-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>5 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/10-km-loebeprogram" rel="" class="sub-menu__link" data-v-4bf4d3d8>10 km</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/halvmarathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Halvmarathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/marathon" rel="" class="sub-menu__link" data-v-4bf4d3d8>Marathon</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/loeb/intervaltraening-loeb" rel="" class="sub-menu__link" data-v-4bf4d3d8>Intervaltræning</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-100" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Opskrifter</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>ALLE OPSKRIFTER</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/madplaner" rel="" class="sub-menu__link nuxt-link-active" data-v-4bf4d3d8>Madplaner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/aftensmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Aftensmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/frokost" rel="" class="sub-menu__link" data-v-4bf4d3d8>Frokost</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/morgenmad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Morgenmad</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/broed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Brød</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/kager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/pandekager" rel="" class="sub-menu__link" data-v-4bf4d3d8>Pandekager</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/desserter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Desserter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/sunde-snacks" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde snacks</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/smoothie" rel="" class="sub-menu__link" data-v-4bf4d3d8>Smoothie</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sunde-opskrifter/juice-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Juice-opskrifter</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/vegetar-opskrifter" rel="" class="sub-menu__link" data-v-4bf4d3d8>Vegetar</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-314" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sund kost</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUND KOST</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kostraad" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kostråd</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/kost-og-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kost til træning</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sund-mad/superfood" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sunde råvarer</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-625" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Vægttab</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>VÆGTTAB</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/slankekur" rel="" class="sub-menu__link" data-v-4bf4d3d8>Slankekur</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/motivation-til-vaegttab" rel="" class="sub-menu__link" data-v-4bf4d3d8>Gode råd til vægttab</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/flad-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Flad mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieforbrænding</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/hvad-betyder-dit-bmi-tal" rel="" class="sub-menu__link" data-v-4bf4d3d8>BMI-beregner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kalorieberegner</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/traening/test-hvad-forbraender-min-traening" rel="" class="sub-menu__link" data-v-4bf4d3d8>Beregn kalorieforbrænding</a></li></ul></div></li><li role="menuitem" class="main-menu__item" data-v-4bf4d3d8><button id="toggle-191" aria-expanded="false" class="main-menu__btn main-menu__toggle-submenu" data-v-4bf4d3d8><span class="main-menu__icon" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="main-menu__svg" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></span> <span class="main-menu__label" data-v-4bf4d3d8>Sundhed</span></button> <div class="sub-menu" data-v-4bf4d3d8><ul class="sub-menu__list" data-v-4bf4d3d8><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed" rel="" class="sub-menu__link" data-v-4bf4d3d8>SUNDHED</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/forebyggelse" rel="" class="sub-menu__link" data-v-4bf4d3d8>Forebyggelse</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/hjerte" rel="" class="sub-menu__link" data-v-4bf4d3d8>Hjerte</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/kraeft" rel="" class="sub-menu__link" data-v-4bf4d3d8>Kræft</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/stress" rel="" class="sub-menu__link" data-v-4bf4d3d8>Stress</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/soevn" rel="" class="sub-menu__link" data-v-4bf4d3d8>Søvn</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/tags/sund-mave" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sund mave</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/psykologi" rel="" class="sub-menu__link" data-v-4bf4d3d8>Psykologi</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/sex" rel="" class="sub-menu__link" data-v-4bf4d3d8>Sex</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/meditation" rel="" class="sub-menu__link" data-v-4bf4d3d8>Meditation</a></li><li class="sub-menu__item" data-v-4bf4d3d8><a href="/sundhed/skoenhed" rel="" class="sub-menu__link" data-v-4bf4d3d8>Skønhed og pleje</a></li></ul></div></li></ul> <div class="offcanvas-search" data-v-4bf4d3d8><form class="offcanvas-search__form" data-v-4bf4d3d8><input id="offcanvas-search" aria-label="Search" type="search" name="s" placeholder="Indtast søgeord" value="" class="offcanvas-search__input" data-v-4bf4d3d8> <button type="submit" aria-label="Submit search" class="btn--clean offcanvas-search__submit" data-v-4bf4d3d8><svg viewBox="0 0 24 24" class="offcanvas-search__icon" data-v-4bf4d3d8><use xlink:href="/_nuxt/img/sprite.46801f0.svg#search"></use></svg></button></form></div> <ul role="menubar" class="secondary-menu" data-v-4bf4d3d8><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Abonnement</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/i-form-kurser" rel="" class="secondary-menu__link" data-v-4bf4d3d8>I FORM Kurser</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Fordelsshop</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/om-i-form/hvad-er-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Om I FORM</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="/sundhed/hvad-faar-jeg-i-magasinet-i-form" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Smugkig i magasinet</a></li><li role="menuitem" class="secondary-menu__item" data-v-4bf4d3d8><a href="https://kundeservice.nu/da-DK/" target="" rel="" class="secondary-menu__link" data-v-4bf4d3d8>Kundeservice</a></li></ul></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div fragment="129ec1799ab" data-v-7e1c9c86><input fragment="129ec1799ab" id="main-menu-toggle" tabindex="-1" type="checkbox" class="js-menu-fallback-checkbox" data-v-7e1c9c86> <div fragment="129ec1799ab" id="offcanvas" class="offcanvas" data-v-7e1c9c86><div class="offcanvas__container offcanvas__container__right offcanvas__container--slim" data-v-7e1c9c86><nav class="main-nav" data-v-d250d3d0><div class="user-offcanvas" data-v-d250d3d0><div class="user-offcanvas__top" data-v-d250d3d0><button class="user-offcanvas__close toggleUserMenu btn-tool btn-tool--gray" data-v-d250d3d0><span class="btn-tool__label" data-v-d250d3d0>Luk</span> <svg viewBox="0 0 19 18" class="btn-tool__icon" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#close"></use></svg></button></div> <div class="user-offcanvas__info" data-v-d250d3d0><div class="user-offcanvas__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#user"></use></svg></div> <div class="user-offcanvas__label" data-v-d250d3d0>
        Hej 
        <!----></div></div> <ul class="user-menu" data-v-d250d3d0><li class="user-menu__item" data-v-d250d3d0><a href="/users/settings" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#settings"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Profiloplysninger
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><a href="/users/favourites" rel="" class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Mine favoritter
          </span></a></li> <li class="user-menu__item" data-v-d250d3d0><div class="user-menu__link" data-v-d250d3d0><span class="user-menu__icon" data-v-d250d3d0><svg viewBox="0 0 24 24" class="user-menu__svg" data-v-d250d3d0><use xlink:href="/_nuxt/img/sprite.46801f0.svg#arrow-right"></use></svg></span> <span class="user-menu__label" data-v-d250d3d0>
            Log ud
          </span></div></li></ul></div></nav></div> <div class="offcanvas__overlay" data-v-7e1c9c86></div></div></div> <div class="content-wrapper"><div><div data-fetch-key="1"><article data-fetch-key="2" data-v-57c0bfb9><div class="grid" data-v-de82fd68 data-v-57c0bfb9><div class="grid__item--full page-header page-header--no-image" data-v-9578f62c data-v-de82fd68><div class="page-header__content grid__item--content-wide page-header--no-image" data-v-9578f62c><div class="breadcrumbs" data-v-0ee263d5 data-v-9578f62c><a href="/" class="breadcrumbs__home" data-v-0ee263d5><svg viewBox="0 0 13 13" class="breadcrumbs__home" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#home"></use></svg></a> <div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Sunde opskrifter</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <a href="/sunde-opskrifter/madplaner" rel="" class="breadcrumbs__link nuxt-link-active" data-v-0ee263d5>Madplaner</a></div><div class="steps-wrapper" data-v-0ee263d5><svg viewBox="0 0 24 24" class="breadcrumbs__arrow" data-v-0ee263d5><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg> <span class="no-link" data-v-0ee263d5>Ugens madp...</span></div></div> <h1 class="page-header__title page-header--no-image" data-v-9578f62c>
      Ugens madplan
    </h1></div> <!----></div> <div class="grid__item--full foodplan__paginator" data-v-17c432ee data-v-de82fd68><div class="paginator" data-v-17c432ee><a href="madplan-uge-42-2021" target="" rel="" class="paginator__btn disabled" data-v-17c432ee><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-17c432ee><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-left"></use></svg></a> <div class="paginator__middle" data-v-17c432ee><div class="paginator__label" data-v-17c432ee>
        Uge 43
      </div></div> <a href="madplan-uge-44-2021" target="" rel="" class="paginator__btn disabled" data-v-17c432ee><svg viewBox="0 0 24 24" class="paginator__btn-svg" data-v-17c432ee><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-right"></use></svg></a></div></div> <div class="grid__item--content-wide" data-v-de82fd68><div class="grid__item--content-wide" data-v-7d10f98c data-v-de82fd68><div class="article-tools" data-v-7d10f98c><button class="article-tools__item" data-v-7d10f98c><div class="btn-fav btn-fav--add" data-v-7d10f98c><div class="btn-fav__icon" data-v-7d10f98c><span class="btn-fav__heart btn-fav__heart--outline" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="btn-fav__heart btn-fav__heart--filled" data-v-7d10f98c><svg viewBox="0 0 24 24" class="btn-fav__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></div> <span class="btn-fav__label btn-fav__label--add" data-v-7d10f98c>
          Føj til favoritter
        </span> <span class="btn-fav__label btn-fav__label--remove" data-v-7d10f98c>
          Fjern fra favoritter
        </span></div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 20 20" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#facebook"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Del
      </div></button> <button class="article-tools__item" data-v-7d10f98c><div class="article-tools__icon" data-v-7d10f98c><svg viewBox="0 0 1000 860" class="article-tools__svg" data-v-7d10f98c><use xlink:href="/_nuxt/img/sprite.46801f0.svg#print"></use></svg></div> <div class="article-tools__label" data-v-7d10f98c>
        Udskriv
      </div></button></div></div></div> <div composite-data="[object Object]" type="paragraph_list" uuid="0de2c682-7c3e-497a-b613-60fda835740f" class="grid__item--content grid__item grid__item--content" data-v-71cd932e data-v-de82fd68 data-v-de82fd68><div class="widget p-list p-list--fold-out-no-items p-list--numbered" data-v-71cd932e><div fragment="267103891" data-v-71cd932e><div fragment="267103891" class="p-list--fold-out-no-items__grid" data-v-71cd932e><div class="p-list--fold-out-no-items__grid--content" data-v-71cd932e><h2 class="p-list--fold-out-no-items__title" data-v-71cd932e></h2> <div class="markdown" data-v-71cd932e><p><strong>Årets mest uhyggelige uge er over os. Overalt i butikkerne og ude foran folks hoveddøre støder du på lysende græskar med skræmmende ansigter, og i denne uge har de orange kæmper sørme også invaderet madplanen. </strong></p><p>Det sidste skal du nu ikke ligge søvnløs over, for græskar er faktisk ganske gode for dig. De er nemlig <strong>spækket med A-vitamin</strong> og mætter ret godt, selv om de kun indeholder sølle 18 kcal. pr. 100 gram. Til gengæld er der ikke så meget smag i dem, <strong>så fyr endelig op for krýdderierne</strong>, fx timian, hvidløg, chili, salvie og rosmarin.</p><p>Vi serverer græskar for dig fire gange i løbet af ugen. Mandag står den på bagt græskar  i en lækker, vegetarisk <strong>buddha bowl</strong>, dernæst fintrevet og rørt med i en fars til <strong>kyllingefrikadeller</strong> og torsdag får du græskar i en form af en <strong>spicy suppe</strong>. </p><p>I weekenden har vi ladet os inspirere af amerikanerne, der ofte benytter græskar i det søde køkken. Hos os er det blevet til <strong>sprøde vafler</strong>, som serveres med ahornsirup, nødder og chokolade. – Så skulle der være masser af energi til dem, der skal ud og banke på hos naboerne.</p><p>Velbekomme – og god halloween!</p></div> <figure class="figure-margin" data-v-71cd932e><!----></figure></div></div> <div fragment="267103891" class="p-list--fold-out-no-items__bottom" data-v-71cd932e><button class="btn btn--border btn--xs seoWidgetToggle" data-v-71cd932e><span class="btn__label" data-v-71cd932e>
            Vis mere
          </span> <svg viewBox="0 0 24 24" data-v-71cd932e><use xlink:href="/_nuxt/img/sprite.46801f0.svg#chevron-down"></use></svg></button></div></div></div></div><aside type="associated_composites" uuid="3471b039-2d76-47e9-bef2-bc14bbe94e47" class="grid__item grid__item--content grid__item--full" data-v-7df83ad4 data-v-de82fd68 data-v-de82fd68><!----> <!----> <div class="grid__item--full grid--3col behind_paywall" style="--grid-padding-x: 0; --grid-gap-row: var(--space-4)" data-v-7df83ad4><!----> <div class="grid__item" data-v-7df83ad4><span class="teaser__label" data-v-7df83ad4><span data-v-7df83ad4>Mandag</span></span> <div class="teaser teaser--video teaser--related" data-v-41dc1bc7 data-v-7df83ad4><a href="/sunde-opskrifter/aftensmad/buddha-bowl-med-bagt-graeskar" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="191b5e4fbd"><img fragment="191b5e4fbd" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=960&amp;q=60" alt="Tallerken med salat med græskar, avocado, granatæble, feta, pinjekerner og grønkål" title="Græskar er glad for smagsgivere og syre -" width="1000" height="667" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="55af57f429" data-v-41dc1bc7><div fragment="55af57f429" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Buddha bowl med bagt græskar</h2> <p class="teaser__summary" data-v-41dc1bc7>Sæt tænderne i årstiden med I FORMs buddha bowl med bagt græskar, der bugner af A-vitamin og smager himmelsk. Velbekomme!</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          502 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-7df83ad4><span class="teaser__label" data-v-7df83ad4><span data-v-7df83ad4>Tirsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-7df83ad4><a href="/sunde-opskrifter/aftensmad/opskrift-jordskokkesalat" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="b6a55e67cf"><img fragment="b6a55e67cf" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210429005816/vintersalat-kylling.jpg?w=960&amp;q=60" alt="" title="" width="1000" height="667" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="927911b271" data-v-41dc1bc7><div fragment="927911b271" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Jordskokkesalat</h2> <p class="teaser__summary" data-v-41dc1bc7>Med rosenkål, granatæble og kyllingefrikadeller. </p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          536 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-7df83ad4><span class="teaser__label" data-v-7df83ad4><span data-v-7df83ad4>Onsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-7df83ad4><a href="/sunde-opskrifter/laks-og-groent-i-fad" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="161a41e951a"><img fragment="161a41e951a" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428212706/laks-ngDLCnjhnl_oxGNTmvDu2w.jpg?w=960&amp;q=60" alt="Laks og grønt i fad" title="TIP! " width="1000" height="667" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="f31c5becae" data-v-41dc1bc7><div fragment="f31c5becae" class="teaser__cat" data-v-41dc1bc7>Sunde opskrifter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Laks og grønt i fad</h2> <p class="teaser__summary" data-v-41dc1bc7>Nogle gange skal det bare være nemt og hurtigt at lave aftensmad. Her får du opskriften på ovnbagt laks i selskab med spidskål og porrer. Alt sammen i ét fad. Velbekomme! </p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          550 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-7df83ad4><span class="teaser__label" data-v-7df83ad4><span data-v-7df83ad4>Torsdag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-7df83ad4><a href="/sunde-opskrifter/aftensmad/spicy-graeskarsuppe-med-kylling-og-roede-linser" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="b68ae58fee"><img fragment="b68ae58fee" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428214744/graeskarsuppemedlinser-n0jcOjdYgdjVptE6yvp-mA.jpg?w=960&amp;q=60" alt="Græskarsuppe med kylling og røde linser" title="Vidste du?" width="1000" height="667" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="4833d57428" data-v-41dc1bc7><div fragment="4833d57428" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Spicy græskarsuppe med kylling og røde linser</h2> <p class="teaser__summary" data-v-41dc1bc7>Få varmen med denne fyldige suppe, der sætter kulør og krydderi på selv den kedeligste aften. Den er klar på bare en halv time.</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          493 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          30
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-7df83ad4><span class="teaser__label" data-v-7df83ad4><span data-v-7df83ad4>Fredag</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-7df83ad4><a href="/sunde-opskrifter/aftensmad/opskrift-avocadoburger-med-spicy-okseboef" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="665987449d"><img fragment="665987449d" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428224825/burger_1.jpg?w=960&amp;q=60" alt="" title="" width="1000" height="667" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="176ae595199" data-v-41dc1bc7><div fragment="176ae595199" class="teaser__cat" data-v-41dc1bc7>Aftensmad</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Avocadoburger med spicy bøf</h2> <p class="teaser__summary" data-v-41dc1bc7>En anderledes lækker og sund burger med spicy oksebøf og avocadobolle.</p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          590 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          25
          minutter
        </div></div> <!----></div></a></div></div><div class="grid__item" data-v-7df83ad4><span class="teaser__label" data-v-7df83ad4><span data-v-7df83ad4>Lidt godt til weekenden</span></span> <div class="teaser teaser--video teaser--flat-sm teaser--related" data-v-41dc1bc7 data-v-7df83ad4><a href="/sunde-opskrifter/desserter/sproede-graeskarvafler-med-sirup-noedder-og-chokolade" rel="" class="teaser__link" data-v-41dc1bc7><figure class="teaser__figure" data-v-41dc1bc7><button class="teaser-fav teaserFav teaser-fav--add" data-v-5a162e60 data-v-41dc1bc7><span class="teaser__heart teaser__heart--outline" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-outline"></use></svg></span> <span class="teaser__heart teaser__heart--filled" data-v-5a162e60><svg viewBox="0 0 24 24" class="teaser__heart-svg" data-v-5a162e60><use xlink:href="/_nuxt/img/sprite.46801f0.svg#heart-filled"></use></svg></span></button> <!----> <div class="teaser__figure-wrapper" data-v-41dc1bc7><picture class="image__skeleton teaser__img" style="padding-top:66.66666666666666%;" data-v-41dc1bc7><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="16333f59a66"><img fragment="16333f59a66" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210927100528/Vafler-e1632729943969.jpg?w=960&amp;q=60" alt="Tallerken med vafler" title="Vafler af græskar -" width="1000" height="667" class="lazy image__position"></div></picture></div></figure> <div class="teaser__body" data-v-41dc1bc7><div fragment="14fe2d5f80e" data-v-41dc1bc7><div fragment="14fe2d5f80e" class="teaser__cat" data-v-41dc1bc7>Desserter</div></div> <h2 class="teaser__header" data-v-41dc1bc7>Sprøde græskarvafler med sirup, nødder og chokolade</h2> <p class="teaser__summary" data-v-41dc1bc7>Som en flammefarvet efterårsskov spreder de sig som en steppebrand i indkørslerne, og nu også på morgenmads- eller dessertbordet. Prøv vores græskarvafler med sirup, nødder og chokolade. </p> <div class="teaser__meta" data-v-41dc1bc7><div class="teaser__meta-item" data-v-41dc1bc7>
          395 kcal
        </div> <div class="teaser__meta-item" data-v-41dc1bc7>
          75
          minutter
        </div></div> <!----></div></a></div></div></div></aside><div composite-data="[object Object]" type="paragraph_list" uuid="22f0ddf7-2951-4320-ad48-4a8c0cc4f867" class="grid__item--content grid__item grid__item--content grid__item--full" data-v-71cd932e data-v-de82fd68 data-v-de82fd68><div class="widget p-list p-list--img-left-no-items p-list--numbered" data-v-71cd932e><div fragment="1657e65df3a" data-v-71cd932e><div fragment="1657e65df3a" class="grid deck deck--featured deck--green" data-v-71cd932e><figure class="grid__item--featured-figure" style="z-index:0;" data-v-71cd932e><picture class="image__skeleton" style="padding-top:66.7356976443179%;" data-v-71cd932e><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="b8b53fdf11"><img fragment="b8b53fdf11" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210428233937/istock-830225088-1-WsxcawZJXchNpACOBCKxYQ.jpg?w=960&amp;q=60" alt="Gresskar" title="istock-830225088-1-3" width="1000" height="667" class="lazy image__position"></div></picture></figure> <div class="grid__item--featured-content" data-v-71cd932e><h2 class="markdown deck__title" data-v-71cd932e>Ugens <strong>tip</strong></h2> <div class="deck__content" data-v-71cd932e><p><strong>Gode græskar-tips</strong></p><ul>
<li>Småt er godt. Gå gerne efter et lille græskar. I små græskar er smagen mere komprimeret og mindre vandet.</li>
<li>Pyt med typen. Det er ikke så afgørende, hvilken type græskar, du benytter. Kan du fx ikke lige få fat i et hokkaidogræskar, så bruge butternutsquah i stedet – og omvendt.</li>
<li>Ind i ovnen. Kogning gør græskar vandet. Ovnen er derimod genial, da noget af væsken fordamper og gør smagen koncentreret og karamelliseret.</li>
</ul>
</div></div></div></div></div></div><div composite-data="[object Object]" type="image" uuid="d48615f9-940d-4b0d-8a99-5a508e8d11df" class="widget grid__item grid__item--content grid__item--content-wide" data-v-71ae4110 data-v-de82fd68 data-v-de82fd68><figure data-v-71ae4110><picture class="image__skeleton" style="padding-top:66.66666666666667%;" data-v-71ae4110><source data-srcset="https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=960&amp;q=60&amp;auto=format960w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=900&amp;q=60&amp;auto=format900w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=800&amp;q=55&amp;auto=format800w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=600&amp;q=55&amp;auto=format600w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=500&amp;q=50&amp;auto=format500w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=400&amp;q=50&amp;auto=format400w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=350&amp;q=50&amp;auto=format350w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=300&amp;q=50&amp;auto=format300w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=275&amp;q=40&amp;auto=format275w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=250&amp;q=40&amp;auto=format250w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=225&amp;q=40&amp;auto=format225w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=200&amp;q=40&amp;auto=format200w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=175&amp;q=15&amp;auto=format175w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=150&amp;q=15&amp;auto=format150w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=125&amp;q=15&amp;auto=format125w, https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=100&amp;q=15&amp;auto=format100w"> <div fragment="425b662c4"><img fragment="425b662c4" sizes="auto" data-src="https://images-bonnier.imgix.net/files/ifo/production/20210927092736/salat.jpg?w=960&amp;q=60" alt="Tallerken med salat med græskar, avocado, granatæble, feta, pinjekerner og grønkål" title="Græskar er glad for smagsgivere og syre -" width="1000" height="667" class="lazy image__position"></div></picture> <figcaption class="caption" data-v-71ae4110><div class="markdown" data-v-71ae4110><p>GRÆSKAR ER GLAD FOR SMAGSGIVERE OG SYRE - så giv den endelig gas med krydderier og citrus.</p></div> <span class="caption__copy" data-v-71ae4110>
        © wichmann+bendtsen
      </span></figcaption></figure></div> <div class="grid__item--full" data-v-de82fd68><div class="teaser-list theme-0 pt-1 pb-8"><figure class="teaser-list__background"><img src="/_nuxt/img/foodplan-2.7ccf6fc.jpg" alt="Foodplan concepts background" class="teaser-list__image"></figure> <div class="grid--1col"><div class="grid__item"><div class="principles__grid"><h2 class="deck-title__label"><span class="dekc-title__label">
              I FORMs madplan giver inspiration til hverdagsmenuen
            </span></h2> <p class="principles__description">
            Hver uge serverer vi 5 sunde aftensmads-opskrifter, der er udvalgt efter principperne herunder. Du får også en bonusret til weekenden.
          </p> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 22 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#clock"></use></svg></div> <div class="principles__title"><strong>
                Max 30 min.
              </strong>
               tilberedningstid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 20 26" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#energy"></use></svg></div> <div class="principles__title"><strong>
                Max 600 kcal
              </strong>
              pr.  måltid
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 27 21" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#fish"></use></svg></div> <div class="principles__title"><strong>
                Fisk eller skaldyr
              </strong>
              1 gang om ugen
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 25" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#plant"></use></svg></div> <div class="principles__title"><strong>
                Vegetar måltid
              </strong>
              1 gang om ugen
            </div></div> <div class="principles__item"><div class="principles__icon"><svg viewBox="0 0 25 24" class="principles__svg"><use xlink:href="/_nuxt/img/sprite.46801f0.svg#broccoli"></use></svg></div> <div class="principles__title"><strong>
                Sunde
              </strong>
              råvarer
            </div></div></div></div></div> <div class="grid__item"><div class="principles__bottom"><a href="/sunde-opskrifter/madplaner/principperne-bag-i-forms-madplan" rel="" class="btn btn--lg">
          Læs mere
        </a></div></div></div></div> <div class="grid__item grid__item--content-wide" data-v-4bec21d8 data-v-de82fd68><div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none" data-v-4bec21d8></div> <div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" data-v-4bec21d8></div></div></div> <div class="grid page-content article-body mt-3" data-v-57c0bfb9><div class="grid__item--content" data-v-71328b06 data-v-57c0bfb9><ul class="tags" data-v-71328b06></ul></div></div> <!----> <!----> <!----></article></div></div></div> <footer class="site-footer" data-v-cf1f5540><div class="grid-footer" data-v-cf1f5540><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Udgiver</h5> <p data-v-cf1f5540>Bonnier Publications International AS Postboks 543 1411 Kolbotn Norge CVR: 977041066</p> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kundeservice</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Kontakt: 39 10 30 00</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Følg os</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://www.facebook.com/iform.dk" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Facebook</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.instagram.com/iform_dk/?hl=da" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Instagram</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://www.pinterest.dk/iformdk/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Pinterest</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/nyhedsbrev" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs nyhedsbrev</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-rejser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Rejser</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/i-form-kurser" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORM Kurser</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Om I FORM</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="https://abonnement.iform.dk/campaign/2-ugers-adgang-til-i-form-digital-363590/?media=Abonner_link" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Abonnement</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/download-i-form-appen-her" class="footer-list__link nuxt-link" data-v-cf1f5540>I FORMs app</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://moreshop.dk/magazine/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Fordels-shop</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/hvad-er-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Hvad er I FORM?</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://kundeservice.nu/sporgsmal-svar-da/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>FAQ</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/laes-i-form-digitalt" class="footer-list__link nuxt-link" data-v-cf1f5540>Wype – digitalt magasin</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://benjamin.dk/brands/i-form/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Annoncér</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/om-i-form/kontakt-i-form" class="footer-list__link nuxt-link" data-v-cf1f5540>Kontakt</a></li></ul></div><div class="grid__item" data-v-cf1f5540><h5 data-v-cf1f5540>Information</h5> <!----> <ul class="footer-list" data-v-cf1f5540><li class="footer-list__item" data-v-cf1f5540><a href="/cookiepolitik" class="footer-list__link nuxt-link" data-v-cf1f5540>Cookiepolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="https://bonnierpublications.com/privatlivspolitik/" target="_blank" rel="noreferrer noopener" class="footer-list__link" data-v-cf1f5540>Persondatapolitik</a></li><li class="footer-list__item" data-v-cf1f5540><a href="/juridisk-information" class="footer-list__link nuxt-link" data-v-cf1f5540>Juridisk information</a></li></ul></div></div></footer></main></div></div><script>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</script><script src="/_nuxt/28a7e23.js" defer></script><script src="/_nuxt/51ceb6f.js" defer></script><script src="/_nuxt/1096189.js" defer></script><script src="/_nuxt/3dfa242.js" defer></script><script src="/_nuxt/aa62c6a.js" defer></script><script src="/_nuxt/4a35478.js" defer></script><script src="/_nuxt/97119bd.js" defer></script><script src="/_nuxt/6ee510c.js" defer></script><script src="/_nuxt/fd8f482.js" defer></script><script src="/_nuxt/44821a2.js" defer></script><script src="/_nuxt/08b3e7b.js" defer></script><script src="/_nuxt/bdd4107.js" defer></script><script src="/_nuxt/5e40dff.js" defer></script><script src="/_nuxt/d97341d.js" defer></script><script src="/_nuxt/1443a7d.js" defer></script><script src="/_nuxt/f261e02.js" defer></script><script src="/_nuxt/d5fe350.js" defer></script><script src="/_nuxt/d0254cf.js" defer></script><script src="/_nuxt/7f11e88.js" defer></script><script src="/_nuxt/cd0b910.js" defer></script><script src="/_nuxt/f3609ce.js" defer></script><script src="/_nuxt/67a38dd.js" defer></script><script src="/_nuxt/ad4481b.js" defer></script><script src="/_nuxt/8c2ddd4.js" defer></script><script src="/_nuxt/7e13845.js" defer></script><script src="/_nuxt/b20610f.js" defer></script><script src="/_nuxt/71b55c6.js" defer></script><script src="/_nuxt/76a9b3a.js" defer></script><script src="/_nuxt/bb60a53.js" defer></script><script src="/_nuxt/c842462.js" defer></script><script src="/_nuxt/183a86c.js" defer></script><script src="/_nuxt/251ae24.js" defer></script><script src="/_nuxt/c1b1c0a.js" defer></script><script src="/_nuxt/dfdfdf1.js" defer></script>
  </body>
</html>
