<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Tab dig på 30 dage | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Har du brug for at tabe dig? På kun 30 dage kan du med I FORMs nye program få en flad mave, trænede lår og en velplejet krop fra top til tå.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000076306"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-tag" content="hudpleje"></meta>
<meta name="cXenseParse:recs:bod-tag" content="Kostplan"></meta>
<meta name="cXenseParse:bod-cat" content="Slankekur"></meta>
<meta name="cXenseParse:bod-cat-top" content="Vægttab"></meta>
<meta name="cXenseParse:bod-cat-url" content="http://iform.dk/vaegttab/slankekur"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01052017"></meta>
<meta name="cXenseParse:bod-pagetype" content="story"></meta>
<meta property="og:url" content="http://iform.dk/vaegttab/slankekur/tab-dig-paa-30-dage"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="og:title" content="Tab dig på 30 dage"></meta>
<meta property="og:description" content="Har du brug for at tabe dig? På kun 30 dage kan du med I FORMs nye program, få en flad mave, trænede lår og en velplejet krop fra top til tå."></meta>
<meta property="og:image" content="https://images.interactives.dk/30dagedk-shb4pSlN9h2-03yer0OOuA.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/30dagedk-shb4pSlN9h2-03yer0OOuA.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-05-07T11:27:00+02:00"></meta>
<meta property="article:modified_time" content="2017-05-08T15:05:36+02:00"></meta>
<meta property="article:section" content="Slankekur"></meta>
<meta property="og:article:author" content="Michelle Kristensen &amp; Mette Bundgaard"></meta>
<meta property="article:tag" content="hudpleje"></meta>
<meta property="article:tag" content="Kostplan"></meta>
<link href="https://plus.google.com/111428624818795948458" rel="publisher"/>
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="vaegttab"></meta>
<meta name="bcm-categories" content="Vægttab,Slankekur"></meta>
<meta name="bcm-tags" content="hudpleje,Kostplan"></meta>
<meta name="bcm-title" content="Tab dig på 30 dage | Iform.dk"></meta>
<meta name="bcm-content-type" content="story"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/iform-28c1389c14047d3e39b836ea05d9ad3241cae74bb9557d404363c9504eb05c5a.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="stories"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WN3FPB');
  </script>
 
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
<img src="http://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://iform.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_DK">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://en.bonnierpublications.com/cookie_policy_DK" id="cookie" target="_blank" rel="nofollow">
<img src="http://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.dk/"><img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/vaegttab">
Slank<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li> <li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="http://iform.dk/om-i-form/helt-nye-eksklusive-fordele-til-dig-som-abonnent-paa-i-form">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo15-dk//?node=59802&amp;media=ifo">Abonner</a>
</li>
<li>
<a href="http://iform.dk/i-form-events-2016?uf">
Rejser og Events<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.dk/users/{{slug}}" href="/vaegttab/slankekur/tab-dig-paa-30-dage">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a href="http://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token"/>
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login"/></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password"/></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block"/>
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="http://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.dk/vaegttab">Slank</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="http://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="http://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li>
<li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="http://iform.dk/om-i-form/helt-nye-eksklusive-fordele-til-dig-som-abonnent-paa-i-form">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo15-dk//?node=59802&amp;media=ifo">Abonner</a>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Rejser og Events" data-transition-link="true" href="http://iform.dk/i-form-events-2016?uf">Rejser og Events</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/vaegttab/slankekur/dash-spis-dig-bikini-slank">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dash-kost-c8Piv69x6AOGZS47rwkwCA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Spis dig bikini-slank</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/30dagedk-shb4pSlN9h2-03yer0OOuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C943%2C653" class="img-responsive full-width aspect-tv imgix-fluid" alt="tre piger går på stranden. Slank på 30 dage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© wichmann+bendtsen</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom">
Tab dig på 30 dage
</h1>
<h2 class="h4 gutter-reset">
Har du brug for at tabe dig? På kun 30 dage kan du med I FORMs nye program, få en flad mave, trænede lår og en velplejet krop fra top til tå.
</h2>
<div class="gutter-vertical">
<div class="meta-information">
7. maj 2017
af
Michelle Kristensen &amp; Mette Bundgaard
<span data-meta-information="true" data-content-author="Michelle Kristensen &amp; Mette Bundgaard" data-content-date=" 7. maj 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/hudpleje">#hudpleje</a>
<a class="tag-link" href="/tags/kostplan">#Kostplan</a>
</div>
<div class="inline-block hidden-xs-sm pull-right comment-count">
<a href="#comments">
<i class="fa fa-comments gutter-left"></i>
<span data-target="comments-counter"></span>
</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article gutter-bottom-lg">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-story"><div class="row">
<div class="col-sm-8 col-sm-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h2>Det får du med I FORMs program</h2><h3>Bliv stærk med 10 seje styrketræningsøvelser</h3><ul><li>Styrketræning øger din muskelmasse og former din krop. Og som en dejlig sidegevinst øger det din kalorieforbrænding. <a href="https://white-album.s3.amazonaws.com/files/pages-from-ifo_dk_153010_07_mjo_bikini_web-2-2BYzCHRuYZFl4bO9CpK61g.pdf" target="_blank">Find programmet for alle 30 dage her.</a></li></ul><h3>Spis dig til en trimmet krop</h3><ul><li>Vil du gerne tabe et par kilo, er det kosten, som du for alvor skal fokusere på. 80 pct. af et vægttab skyldes normalt kostændringer. <a href="https://white-album.s3.amazonaws.com/files/pages-from-ifo_dk_153010_07_mjo_bikini_web-qanW6b65KH_mlpxZVfi_-g.pdf" target="_blank">Klik her, og se hvordan du gør.</a></li></ul><h3>Bliv skøn fra top til tå</h3><p></p><ul><li>Få en fin hud, flotte fødder og lækre stærke lokker. Vi guider dig her til, hvordan og ikke mindst hvornår du skal gøre hvad, så du på 30 dage, bliver skøn fra top til tå.&nbsp;</li></ul><p><b>Se, hvordan du bliver skøn fra top til tå og få alle øvelserne nedenfor.&nbsp;</b></p><p></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<h3 class="story-widget-title">
Tema
</h3>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-jump-squat">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jump-squat_bikini2016-9EQxB01b7KODkXKkdXloJQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde laver jump squat, øvelse, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med jump squat
</h2>
<p class="story-item-text">
Kom i dit livs form med jump squats, som er en sjov og eksplosiv øvelse, der med garanti øger din forbrænding.
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-squats">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squat_bikiniklar2016-dT55zAM9wT_Fht0bCLEQmA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde laver squat, bikiniklar, øvelse" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med squats
</h2>
<p class="story-item-text">
Hvis du gerne vil i form på 30 dage, kan du ikke komme udenom den klassiske øvelse squat, der giver stærke lår og baller.
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-push-ups">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/push-up-med-hop_bikini2016-g96aiG9sr3Gynmo0QPEBXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Kvinde laver push-up med hop, øvelse, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med push-ups
</h2>
<p class="story-item-text">
Med denne øvelse har vi skruet lidt på den klassiske push-up, for nu skal du lave push-ups med hop.
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-180-graders-planke">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/180-grader-planke_bikinisag-ZGxZdt61edxnAASSZisNeg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="planke, 180 grader, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med 180-graders planke
</h2>
<p class="story-item-text">
Sig goddag til en flad og stærk mave til dette års bikinisæson med en 180-graders planke.
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-lunges">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lunges_bikinisag--7pQlhXYZB43On9hQtlmYg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde laver lunges, bikinisag" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med lunges
</h2>
<p class="story-item-text">
Få baller stærke som stål og tonede benmuskler med lunges.
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-lunges-med-twist">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lunges-med-twist_bikinisag-gmhzT_ot5HB6qn8nzgxAIg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde laver lunges med twist, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med lunges med twist
</h2>
<p class="story-item-text">
Øvelsen lunges med twist træner både mave og ben på en og samme gang.
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-ben-nedsaenk">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bennedsaenk_bikinisag-FW3tDxxi47EdEStTE6Kvqg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde laver ben-nedsænk med vip, styrketræning, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med ben-nedsænk
</h2>
<p class="story-item-text">
Med øvelsen ben-nedsænk med vip træner dine baller og lår og spænder samtidig op i dine mavemuskler.
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-russian-twist">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/russian-twist_bikinisag-y_jwYU6AL4vWcLJA3w9y-g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Kvinde laver russian twist, styrketræning, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med russian twist
</h2>
<p class="story-item-text">
Øvelsen russian twist sætter dine mavemuskler på en prøve og skubber i din forbrænding i vejret!
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-af-bro-med-benloeft">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/benloft_bikinisag-ShQCrtaJV3ZG5JS-_Toabg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde laver benløft, planke, styrketræning, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk af bro med benløft
</h2>
<p class="story-item-text">
Øvelsen bro med benløft styrker især dine baglår og baller, så du på bare 30 dage får baller af stål!
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/traening/styrketraening/styrketraeningsoevelser/bliv-staerk-med-spiderman-walk">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/spiderwalk_bikinisag-wYiCEQKmy6zmXPCxbcKuFg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinder laver spiderman-walk, styrketræning, bikiniklar" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv stærk med spiderman-walk
</h2>
<p class="story-item-text">
Øvelsen spiderman-walk giver dig med garanti sved på panden og sender din forbrænding til tops!
</p>
</div>
</a> </div>
</div>
</div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<a class="story-item" href="/sundhed/skoenhed/bliv-skoen-fra-top-til-taa">
<div class="col-xs-4 reset-padding-left">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153010-7-0021-arfIY1gI5aU91si42uwk8g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="piger ligger på stranden i sandet og griner" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<div class="col-xs-8 reset-padding-right">
<h2 class="story-item-header">
Bliv skøn fra top til tå
</h2>
<p class="story-item-text">
Ser din krop også en anelse træt ud? Så er der gode råd at hente inden du skal på stranden. I FORM viser dig, hvordan du på kun 30 dage kan få din fine hud, flotte fødder og lækre lokker tilbage.
</p>
</div>
</a> </div>
</div>
</div>
</article>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
</div>
<form data-newsletter-signup="true" action="/stories/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="833372"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 6. nr. af I FORM + Kari Traa løbejakke" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo15-dk//?node=59802&amp;media=RedTest1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4971_ifo_karitraa-l-bejakke_facebook_netv-rksboks_960x665-P8mm_ZM8XQbZtpTlhAaCAw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 6. nr. af I FORM + Kari Traa løbejakke
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Løbejakken fra Kari Traa er i et lækkert og feminint design.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Sådan får du succes med dit løb</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</span>
</div>
<article class="article-item full-width">
<a title="Følg dine fremskridt og optimér din sundhed med I FORM" class="full-width inline-block" data-transition-link="true" href="/vaegttab/kalorieforbraending/foelg-dine-fremskridt-og-optimer-din-sundhed-med-i-form">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/life-tracker-snorreband-2-OHzYrM-oTmBJ1NUnEdyUeg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=163%2C0%2C624%2C432" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Følg dine fremskridt og optimér din sundhed med I FORM
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Bevar overblikket og få mere ud af din træning. Få en Active Life Tracker med I FORM og kom tættere på at nå dine sundhedsmål
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb/5-km-loebeprogram">5 km løbeprogram</a>
</span>
</div>
<article class="article-item full-width">
<a title="Bliv forårets gladeste løber" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/5-km-loebeprogram/5-km-loebeprogram-bliv-foraarets-gladeste-loeber">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/Injury_Jacob_Helbig_11_2005.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C403%2C1000%2C693" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bliv forårets gladeste løber
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Programmet bygger formen op, så du undgår skader og bliver en bedre, hurtigere og stærkere løber.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb/loebetips">Løbetips</a>
</span>
</div>
<article class="article-item full-width">
<a title="6 tips til en glad løbetur" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/loebetips/6-tips-til-en-glad-loebetur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/kvindeiskov.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
6 tips til en glad løbetur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gode tips til en glad og succesfuld løbetur. Selv når du er træt.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb">Løb</a>
</span>
</div>
<article class="article-item full-width">
<a title="Løbeprogram: Begynder" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/loebeprogram-begynder">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/traeningsprogram-begynder-L9Beh72-FKO8G7V_o9Lenw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Løbeprogram: Begynder
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Drømmer du om at komme i gang med at løbe? Er det lidt svært at komme i gang?
Her er et program til at starte ud med.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Kari Traa top og tights" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4927_ifo_karitraa_960x665_netv-rksboks-97Qfp8Q9AN0bK1AsYoslbw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Kari Traa top og tights
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få det ultimative løbe- og træningssæt
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 6. nr. af I FORM + Kari Traa løbejakke" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo15-dk//?node=59802&amp;media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4971_ifo_karitraa-l-bejakke_facebook_netv-rksboks_960x665-QYmJsmjlVOFFLWvOwr7fSQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 6. nr. af I FORM + Kari Traa løbejakke
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Løbejakken fra Kari Traa er i et lækkert og feminint design.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1?utm_source=iform.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-ZVgm7z5SBwb_0Rl8_FFkcQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Alle favoritmagasinerne - samlet ét sted
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Nye eksklusive fordele til dig som abonnent" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://iform.dk/om-i-form/helt-nye-eksklusive-fordele-til-dig-som-abonnent-paa-i-form">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/annonce_960x665_dk-iLZkpWpu_qrRkjFnXjs5-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Nye eksklusive fordele til dig som abonnent
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Som abonnent kan du altid spare mellem 10 -25 % på en masse lækre brands.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab dig på 30 dage" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tab-dig-paa-30-dage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/30dagedk-shb4pSlN9h2-03yer0OOuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C943%2C653" alt="tre piger går på stranden. Slank på 30 dage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab dig på 30 dage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Har du brug for at tabe dig? På kun 30 dage kan du med I FORMs nye program, få en flad mave, trænede lår og en velplejet krop fra top til tå.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 fejl, du ALTID begår, når du går på slankekur" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/5-fejl-du-altid-begaar-naar-du-gaar-paa-slankekur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/5-fejl_vaegttab-6JE5vmj06ABsJbuoGhMY8w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="Kvinde  trusser hiver ud i sit maveskind" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 fejl, du ALTID begår, når du går på slankekur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab dig med ny matematisk slankekur" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tab-dig-med-ny-matematisk-slankekur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/slankekur-P4q5Eb-8Gp0-biJsgjJ40A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde har svært ved at lukke sine bukser." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab dig med ny matematisk slankekur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="De værste slankekure gennem tiden" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/de-vaerste-slankekure-gennem-tiden">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox18101639-Wevynb8rRoUZFZArZnMy3Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde griner og mand tager sig til hovedet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De værste slankekure gennem tiden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="I FORMs FLEXI-kur" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/i-forms-flexi-kur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/flexi-kuren_384_low-res-tek0uGIWFjSD8bDBXal8wg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde står med vægt og målebånd" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
I FORMs FLEXI-kur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div id="bonniershop">
<div data-bonniershop-feed data-feed-url="/stories/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=659281"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p>Bonnier Kundeservice<br/>Postboks 413<br/>0900 K&oslash;benhavn C<br/>Telefon: 3910 3000</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a></li>
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=ifo" target="_self"><span style="text-decoration: underline;"><strong>Abonn&eacute;r p&aring; I FORM</strong></span></a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_blank">Juridisk information</a></li>
<li class="list-group-items"><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
