<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Vægttab: 4 hårdnakkede myter | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Hvis du vil opnå et permanent vægttab, så skal du stoppe med at tro på disse myter.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="cxense-site-id" content="1129402680464567580"/><meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"/><meta property="cXenseParse:recs:publishtime" content="2017-01-31T13:35:00Z"></meta><meta property="cXenseParse:recs:articleid" content="1000191546"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg"></meta>
<meta property="og:url" content="http://iform.dk/vaegttab/4-haardnakkede-myter-om-vaegttab"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="og:title" content="4 hårdnakkede myter om vægttab "></meta>
<meta property="og:description" content="Hvis du vil opnå et permanent vægttab, så skal du stoppe med at tro på disse myter om at tabe sig."></meta>
<meta property="og:image" content="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg"></meta>
<meta property="og:image:width" content="0"></meta>
<meta property="og:image:height" content="0"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-01-31-T14:35"></meta>
<meta property="article:modified_time" content="2017-02-01-T23:07"></meta>
<meta property="article:section" content="Vægttab"></meta>
<link rel="canonical" href="http://aktivtraening.dk/vaegttab/4-haardnakkede-myter-om-vaegttab"></link>
<link href="https://plus.google.com/111428624818795948458" rel="publisher"/>
<meta name="bcm-brand" content="ifo"/><meta name="bcm-country" content="dk"/><meta name="bcm-type" content="site"/><meta name="bcm-sub" content="vaegttab"/><meta name="bcm-categories" content="Vægttab"/><meta name="bcm-tags"/><meta name="bcm-title" content="Vægttab: 4 hårdnakkede myter | Iform.dk"/><meta name="bcm-content-type" content="article"/><meta name="bcm-mobile-breakpoint" content="480"/><meta name="bcm-tablet-breakpoint" content="768"/><script async="" src="//bcm.interactives.dk/script/dk/ifo/site" type="text/javascript"></script>
<link rel="stylesheet" media="all" href="/assets/sites/iform-2dd02be523061f2398f6d3bb554b759468235edf1f4a509af0487746da5e6294.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":2,"applicationTime":367,"agent":""}</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-15d976e1b6b8dbcf95f281a91e3dd065c4443b3ccc474d2a9194f0b0e88a1bc5.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.dk/feed"/>
<meta name="robots" content="index, follow"/>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>
<div data-tag-manager-layer data-content-type="articles"></div>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CLNMV" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5CLNMV');
  </script>
 
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
<img src="http://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://iform.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_DK">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://en.bonnierpublications.com/cookie_policy_DK" id="cookie" target="_blank" rel="nofollow">
<img src="http://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.dk/"><img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/vaegttab">
Slank<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li> <li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Blogs" data-transition-link="true" href="http://iform.dk/vores-blogs">Blogs</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=ifo">Abonner</a>
</li>
<li>
<a href="http://iform.dk/i-form-events-2016?uf">
Rejser og Events<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/i-form-kvindetri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/powerweekend-2016">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Nytårsbooster" data-transition-link="true" href="http://iform.dk/i-form-nytaarsbooster-2017">I FORM Nytårsbooster</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/yourun">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.dk/users/{{slug}}" href="/vaegttab/4-haardnakkede-myter-om-vaegttab">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a href="http://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token"/>
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login"/></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password"/></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block"/>
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="search">Søg</label>
<input type="text" name="search" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="http://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.dk/vaegttab">Slank</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="http://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="http://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li>
<li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Blogs" data-transition-link="true" href="http://iform.dk/vores-blogs">Blogs</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=ifo">Abonner</a>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Rejser og Events" data-transition-link="true" href="http://iform.dk/i-form-events-2016?uf">Rejser og Events</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/i-form-kvindetri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/powerweekend-2016">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Nytårsbooster" data-transition-link="true" href="http://iform.dk/i-form-nytaarsbooster-2017">I FORM Nytårsbooster</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/yourun">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/vaegttab/motivation-til-vaegttab/disse-6-ting-afsloerer-om-du-er-afhaengig-af-sukker">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sukker-aZV7msx10nL86D3AJ8QxCQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=110%2C4%2C5387%2C3730" alt="sukkerknalder i glas" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Disse 6 ting afslører, om du er afhængig af sukker </h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/dame-detoxer-aVV8z_vKJkf2n6IRYzbQ6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-copyright">© iStock</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
4 hårdnakkede myter om vægttab
</h1>
<h2 class="h4 gutter-reset content-subheader">
Hvis du vil opnå et permanent vægttab, så skal du stoppe med at tro på disse myter om at tabe sig.
</h2>
<div class="gutter-vertical">
<div class="meta-information">
31. januar 2017
af
Aktiv Træning
<span data-meta-information="true" data-content-author="Aktiv Træning" data-content-date="31. januar 2017"></span>
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Rigtig mange af os vil gerne af med noget af den ekstra vægt, vi slæber rundt på. Men hvis du stadig går rundt og tror på disse myter omkring vægttab, så bliver det endnu mere besværligt!</p>
<h3><b>Myte #1 Stivelse binder fedtet</b></h3>
<p>En god grundregel er, at hvis du spiser færre kalorier end du forbrænder, så vil du tabe dig. Fødevarer, der indeholder stivelse, men til gengæld er kaloriefattige ødelægger altså ikke dit vægttab, hvis du bare indtager dem i kontrollerede mængder. Disse fødevarer kunne eksempelvis være ris, frugt, pasta og brød.</p>
<h3><b>Myte #2 Protein er godt - kulhydrater er dårligt</b></h3>
<p>For at opnå et vægttab må man kigge på, hvor man får sit protein og sine kulhydrater fra. Hvis proteinet eksempelvis kommer fra rødt kød og æg, så får du rigtig meget uønsket kolesterol med i købet. Sørg i stedet for at spise flere grøntsager og mere fuldkorn end du plejer.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h3><b>Myte #3 Fedtforbrændende fødevarer</b></h3>
<p>Ingen fødevarer forbrænder fedt. Chili, ingefær og hvidløg kan naturligvis sætte gang i forbrændingen, men det betyder altså ikke, at de decideret brænder fedtet af din mave. Sørg for at inkorporere <a href="http://aktivtraening.dk/vaegttab/disse-foedevarer-indeholder-faerrest-kalorier" target="_blank">nul-kalorie-fødevarer</a> i din kost i stedet.</p>
<h3><b>Myte #4 Du tager på, hvis du spiser inden sengetid</b></h3>
<p>Hvis du spiser mere end du forbrænder, så tager du på. Hvis du spiser mindre end du forbrænder, så taber du dig. Tænk over, hvad du hælder indenbords lige inden sengetid, men hvis du er sulten, så er det bedre at spise lidt grøntsager, frugt eller nødder end at vågne op og være over-sulten.&nbsp;</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret Indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/motivation-til-vaegttab">Motivation til vægttab</a>
</span>
</div>
<article class="article-item">
<a title="Er du afhængig af sukker?" href="/vaegttab/motivation-til-vaegttab/disse-6-ting-afsloerer-om-du-er-afhaengig-af-sukker">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sukker-aZV7msx10nL86D3AJ8QxCQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=110%2C4%2C5387%2C3730" alt="sukkerknalder i glas" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Er du afhængig af sukker?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</span>
</div>
<article class="article-item">
<a title="Skræm fedtet væk med en gyser" href="/vaegttab/kalorieforbraending/kalorieforbraending-skraem-fedtet-vaek-med-en-gyser">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/gyser-ksZZKBvHhzeDLdxG3tc7Qw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Skræm fedtet væk med en gyser
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab">Vægttab</a>
</span>
</div>
<article class="article-item">
<a title="Spis ost og slip af med mavefedtet" href="/vaegttab/spis-ost-og-slip-af-med-mavefedtet">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/laekkert-ostebord-UJX1XZa0fhBuGeiijld9Zw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Spis ost og slip af med mavefedtet
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="4 hårdnakkede myter om vægttab " addthis:description="Hvis du vil opnå et permanent vægttab, så skal du stoppe med at tro på disse myter om at tabe sig." addthis:url="http://iform.dk/vaegttab/4-haardnakkede-myter-om-vaegttab">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="833372"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Kari Traa top og tights for KUN 149,- + porto. I alt 198,50,-" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=RedTest1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4927_ifo_karitraa_960x665-qQfNvF6sGf6RUD0Ck5Opug.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Kari Traa top og tights for KUN 149,- + porto. I alt 198,50,-
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Nå dine mål i 2017</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab">Vægttab</a>
</span>
</div>
<article class="article-item full-width">
<a title="Mad, der giver topmave" class="full-width inline-block" data-transition-link="true" href="/vaegttab/mad-der-giver-topmave">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/7096_09_0405_03-6FRcnMJfOIFHvVi9gPpKEw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C480%2C1500%2C1039" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Mad, der giver topmave
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Mavetræning alene kan ikke fjerne din topmave. Se hvilke fødevarer, du kan spise løs af og hvilke du absolut bør holde dig fra, hvis du vil undgå mavedellen.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Verdens bedste juice-kur " class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/juice-kur-verdens-bedste-juice-kur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_151749-5-0001-ZEDVKvjy_aM6z6TbzwmVdA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Tung og træt?" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Verdens bedste juice-kur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Trænger du til en vitaminindsprøjtning? Boost din krop med I FORMs specialkomponerede juice-opskrifter fyldt med naturens mest kraftfulde næringsstoffer.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/flad-mave">Flad mave</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor forsvinder mavedellen ikke" class="full-width inline-block" data-transition-link="true" href="/vaegttab/flad-mave/derfor-forsvinder-mavedellen-ikke">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mavejeans-rwxsjipmrszr7ptubv6klg-Wsr6kPIcT-vNNyBQV4ESog.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="kvinde med mavedelle forsøger at knappe jeans" title="Vil mavedellen ikke væk?" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor forsvinder mavedellen ikke
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Knokler du løs i køkken og træningscenter uden at mavedellen forsvinder? Måske ligger svaret i en af disse 8 grunde til, at din mavedelle består.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab dig på 30 dage" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tab-dig-paa-30-dage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/30dagedk-shb4pSlN9h2-03yer0OOuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C943%2C653" alt="tre piger går på stranden. Slank på 30 dage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab dig på 30 dage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Har du brug for at tabe dig? På kun 30 dage kan du med I FORMs nye program, få en flad mave, trænede lår og en velplejet krop fra top til tå.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Kari Traa top og tights" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4927_ifo_karitraa_960x665_netv-rksboks-97Qfp8Q9AN0bK1AsYoslbw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Kari Traa top og tights
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få det ultimative løbe- og træningssæt
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Cutter og Slicer" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://landingpage.bonniershop.dk/ifo12-dk/?node=57814&amp;media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cutter-slicer-960x665-ArceJ4WYqHCTArQa-X4hRQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Cutter og Slicer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Cutter&Slicer gør det nemt at lave sundt og lækkert mad med indbydende frugt og grøntsager.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Powerweekend i Rebild bakker" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend/tilmeldingen-til-foraarets-powerweekend-den-17-19-marts-2017-er-aaben">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pw_efteraar2016_1-1-06HhVc2J8ZAyOfDGME8J5g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C55%2C1920%2C1329" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Powerweekend i Rebild bakker
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
3 forrygende dage med høj puls, frisk luft og gode grin. Du får stribevis af sveddrivende workshops, trailløbeture, styrkesessions, mountainbikeridt, oplysende foredrag, unikke naturoplevelser – og ikke mindst saliggørende velvære for krop og sjæl.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Find din slankestrategi!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://testdigselv.iform.dk/slanketest/">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/slanketest_networksbox-3yJ1YA534Mf8qmaGBV_ZQw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=14%2C0%2C891%2C617" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Find din slankestrategi!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Tag testen og få vores bud på hvilken slankestrategi der er bedst for netop DIG!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab">Vægttab</a>
</span>
</div>
<article class="article-item full-width">
<a title="Find din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/vaegttab/find-din-slankestrategi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox4789574-pGQztZCgWr_Wiup8T6-dMQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C1453%2C1006" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Find din slankestrategi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Tag testen og få vores bud på hvilken slankestrategi der er bedst for netop DIG!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab dig med ny matematisk slankekur" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tab-dig-med-ny-matematisk-slankekur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/slankekur-P4q5Eb-8Gp0-biJsgjJ40A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde har svært ved at lukke sine bukser." title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab dig med ny matematisk slankekur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/motivation-til-vaegttab">Motivation til vægttab</a>
</span>
</div>
<article class="article-item full-width">
<a title="4 lette tricks, der kickstarter dit vægttab" class="full-width inline-block" data-transition-link="true" href="/vaegttab/motivation-til-vaegttab/4-lette-tricks-der-kickstarter-dit-vaegttab">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaegttabstricks-J8cC-fWdRLpECm7wddZDvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C103%2C4902%2C3394" alt="Hænder med -æble og chokolade" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
4 lette tricks, der kickstarter dit vægttab
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab">Vægttab</a>
</span>
</div>
<article class="article-item full-width">
<a title="5 slanke-myter, du skal glemme alt om" class="full-width inline-block" data-transition-link="true" href="/vaegttab/5-slanke-myter-du-skal-glemme-alt-om">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/myter-4lEt1yPnD4tU0HtPh3wmAA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinder spiser gøntsager" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
5 slanke-myter, du skal glemme alt om
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/motivation-til-vaegttab">Motivation til vægttab</a>
</span>
</div>
<article class="article-item full-width">
<a title="På disse tidspunkter må du aldrig veje dig" class="full-width inline-block" data-transition-link="true" href="/vaegttab/motivation-til-vaegttab/paa-disse-tidspunkter-maa-du-aldrig-veje-dig">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaegt-0_qHGh-94VW0JD2GNm3-hw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C447%2C3515%2C2433" alt="Fødder på badevægt " title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
På disse tidspunkter må du aldrig veje dig
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div id="bonniershop">
<div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=659281"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p>Bonnier Kundeservice<br/>Postboks 413<br/>0900 K&oslash;benhavn C<br/>Telefon: 3910 3000</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a></li>
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><span style="text-decoration: underline;"><strong><a href="http://shop.iform.dk/node/45692/form?media=redaktionel&amp;popup=1&amp;menu=true" target="_self">Abonn&eacute;r p&aring; I FO</a>RM</strong></span></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_blank">Juridisk information</a></li>
<li class="list-group-items"><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
