<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> 
<head>
<title>6 udstrækningsøvelser, der er perfekte til løbere | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Går du direkte fra bilen til startskuddet eller fra sofaen til slutspurten, så snyder du dig selv. Disse øvelser er nemlig helt perfekte efter løbeturen.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content>
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">
<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="6 udstrækningsøvelser, der er perfekte til løbere"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000214244"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="udstrækning"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Løb"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Træning"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://iform.dk/traening/loeb"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://iform.dk/traening/loeb/6-udstraekningsoevelser-der-er-perfekte-til-loebere"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="og:title" content="De bedste udstrækningsøvelser til løbere"></meta>
<meta property="og:description" content="Tjek bare disse 6 udstrækningsøvelser, der er perfekte til dig, der løber."></meta>
<meta property="og:image" content="https://images.interactives.dk/udstraek-52Uc1XQ6OBkFLMX8s-XlJQ.jpg?w=1200"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/udstraek-52Uc1XQ6OBkFLMX8s-XlJQ.jpg?w=1200"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="http://iform.dk/traening/friske-muskler-i-en-fart"></meta>
<meta property="og:see_also" content="http://iform.dk/sundhed/skader/hvordan-styrker-jeg-mine-knae"></meta>
<meta property="og:see_also" content="http://iform.dk/traening/loeb/saadan-skal-du-varme-op"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-08-29T13:45:00+02:00"></meta>
<meta property="article:modified_time" content="2017-08-30T09:39:13+02:00"></meta>
<meta property="article:section" content="Løb"></meta>
<meta property="og:article:author" content="Irene Brøndum"></meta>
<meta property="article:tag" content="udstrækning"></meta>
<link href="https://plus.google.com/111428624818795948458" rel="publisher"/>
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="traening"></meta>
<meta name="bcm-categories" content="Træning,Løb"></meta>
<meta name="bcm-tags" content="udstrækning"></meta>
<meta name="bcm-title" content="6 udstrækningsøvelser, der er perfekte til løbere | Iform.dk"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/iform-c9c2c81001e26bf779f23307a15c8453f8821100d08fcc72157a2dc593ecebb7.css" data-turbolinks-track="true"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token"/>
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png"/>
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico"/>
<link rel="alternate" hreflang="fi" href="http://kuntoplus.fi/treeni/juoksu/6-juoksijoille-elintarkeaa-venytysta"/>
<link rel="alternate" hreflang="no" href="http://iform.nu/trening/loping/seks-toyeovelser-som-er-perfekte-for-lopere"/>
<link rel="alternate" hreflang="sv" href="http://iform.se/traning/lopning/6-stretchovningar-som-ar-perfekta-for-lopare"/>
<link rel="alternate" hreflang="da" href="http://iform.dk/traening/loeb/6-udstraekningsoevelser-der-er-perfekte-til-loebere"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.dk/feed"/>
<meta name="robots" content="index, follow"/>
</head>
<body>
<div data-page-transitions class="opacity-fade">
<div class="cookie-message hidden" data-cookie-message>
<div class="container">
<div class="row">
<div class="col-xs-2 col-sm-1">
<img src="http://iform.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large"/>
</div>
<div class="col-xs-10">
<p>
Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
<a target="_blank" rel="nofollow" href="http://en.bonnierpublications.com/cookie_policy_DK">Læs mere</a>
</p>
</div>
<div class="col-sm-1">
<a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
</div>
</div>
</div>
</div>
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="http://en.bonnierpublications.com/cookie_policy_DK" id="cookie" target="_blank" rel="nofollow">
<img src="http://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small"/>
Cookie &amp; privatlivspolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner><div class="banner gtm-banner" data-banner-md-lg data-banner-sm data-banner-xs><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.dk/"><img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </li>
<li>
<a href="http://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/vaegttab">
Slank<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li> <li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="http://iform.dk/om-i-form/helt-nye-eksklusive-fordele-til-dig-som-abonnent-paa-i-form">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
</li>
<li>
<a href="http://iform.dk/i-form-events-2016?uf">
Rejser og Events<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da"/>
</a> </div>
<div class="menu-mobile-buttons">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.dk/users/{{slug}}" href="/traening/loeb/6-udstraekningsoevelser-der-er-perfekte-til-loebere">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a href="http://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token"/>
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login"/></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password"/></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block"/>
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg"/>
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="http://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.dk/vaegttab">Slank</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="http://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="http://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li>
<li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="http://iform.dk/om-i-form/helt-nye-eksklusive-fordele-til-dig-som-abonnent-paa-i-form">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Rejser og Events" data-transition-link="true" href="http://iform.dk/i-form-events-2016?uf">Rejser og Events</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/sundhed/skader/hvordan-styrker-jeg-mine-knae">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153243-8-0005-vs1c7iWOlU-G8wg8bczlww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde løber på landevej." title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
<div class="scroll-message-text">
<h4>Hvordan styrker jeg mine knæ?</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/udstraek-52Uc1XQ6OBkFLMX8s-XlJQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=98%2C4%2C4821%2C3337" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinde i Triangle pose" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div class="image-caption">
<span class="image-description"><p>Vi har samlet de bedste stræk for løbere lige her&nbsp;</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
6 udstrækningsøvelser, der er perfekte til løbere
</h1>
<h2 class="h4 gutter-reset content-subheader">
Går du direkte fra bilen til startskuddet eller fra sofaen til slutspurten, så snyder du dig selv. En god op- og nedvarmning kan både sikre dig et bedre løb og færre skader.
</h2>
<div class="gutter-vertical">
<div class="meta-information">
29. august 2017
af
Irene Brøndum
<span data-meta-information="true" data-content-author="Irene Brøndum" data-content-date="29. august 2017"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/udstraekning">#udstrækning</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<p>Lange statiske stræk skal du gemme til efter løbeturen. Men disse 3 dynamiske øvelser får smurt dine led, og det forebygger skader. </p>
<h2>3 stræk: perfekte før løbeturen</h2>
<h3>Stræk for lysken</h3>
<p>Stå med benene lidt bredere end skulderafstand. Læg vægten på højre ben, og bøj det. Vær sikker på at knæ og tæer peger ligefrem. Hold den i 10 sekunder, før du skifter ben. Lav 3-4 gentagelser.</p>
<h3>Stræk for baglåret </h3>
<p>Stå med fødderne samlet. Træd tilbage med højre fod. Bøj fremover i hoften med begge ben strakte. Hold den i 10 sekunder, før du skifter ben. Lav 3-4 gentagelser.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h3>Ankel cirkler</h3>
<p>Læg vægten på højre ben og løft den venstre fod et par centimeter fra gulvet. Rul anklen i en cirkulerende bevægelse i først den ene retning og så den anden. Skift fod efter 10 sekunder. Lav 3-4 gentagelser.</p>
<h2>3 stræk: perfekte efter løbeturen</h2>
<p>Slut din løbetur af med stræk, der løsner op i spændte muskler.</p>
<h3>Hundens stilling</h3>
<p>Stå i en høj planke. Stræk enden op mod loftet og pres hænderne i gulvet og hælene i jorden. Hold strækket i 30 sekunder.</p>
<h3>Lav lunge</h3>
<p>Stå i en høj planke. Sæt din højre fod frem mellem dine hænder. Sænk langsomt dit venstre knæ. Tæerne skal være underbøjede, så hælen peger opad. Hvis du synes, det er behageligt, kan du række armene op mod loftet.</p>
<h3>Triangle pose</h3>
<p>Spred benene. Drej tæerne på din højre fod ud mod siden og tæerne på din venstre fod en anelse ind mod midten. Lad højre hånd røre højre ankel og venstre arm række op mod himlen. Hold strækket i 30 sekunder, før du skifter side.</p>
<p><i>Kilde: Life by Daily Burn</i></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Få flere op- og nedvarmningstips her:</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening">Træning</a>
</span>
</div>
<article class="article-item">
<a title="Friske muskler i en fart" href="/traening/friske-muskler-i-en-fart">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/6509_07_0203_02.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=109%2C0%2C5678%2C3931" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Friske muskler i en fart
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/skader">Skader</a>
</span>
</div>
<article class="article-item">
<a title="Hvordan styrker jeg mine knæ?" href="/sundhed/skader/hvordan-styrker-jeg-mine-knae">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153243-8-0005-vs1c7iWOlU-G8wg8bczlww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="kvinde løber på landevej." title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvordan styrker jeg mine knæ?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb">Løb</a>
</span>
</div>
<article class="article-item">
<a title="Sådan skal du varme op" href="/traening/loeb/saadan-skal-du-varme-op">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/pictures/start_running.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan skal du varme op
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/udstraekning">#udstrækning</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="6 udstrækningsøvelser, der er perfekte til løbere" addthis:description="Går du direkte fra bilen til startskuddet eller fra sofaen til slutspurten, så snyder du dig selv. En god op- og nedvarmning kan både sikre dig et bedre løb og færre skader. " addthis:url="http://iform.dk/traening/loeb/6-udstraekningsoevelser-der-er-perfekte-til-loebere">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed.</p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" name="widget_id" id="widget_id" value="833372"/>
<div class="form-group">
<input type="text" name="first_name" id="first_name" value class="form-control" placeholder="Fornavn"/>
</div>
<div class="form-group">
<input type="text" name="email" id="email" value class="form-control" placeholder="E-mail"/>
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Kari Traa Mette træningstrøje" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-kari-traa-mette-traeningstroje/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4556_ifo_netvaerksboks_960x665-BX2qTx1oOmswO_vEX1BPoQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Kari Traa Mette træningstrøje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Feminin træningstrøje med en silkeblød finish.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Hvis du vil se resultater hurtigt</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/styrketraening">Styrketræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="6 effektive øvelser, der giver et hurtigt vægttab" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/6-effektive-oevelser-der-giver-et-hurtigt-vaegttab">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/story-o3Grv0G11NV89QUXs9myQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Kvinde ligger på knæ, drikkedunk, kettlebell" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
6 effektive øvelser, der giver et hurtigt vægttab
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Opnå et hurtigt vægttab med dette effektive træningsprogram, hvor du øger din muskelmasse og forbrænder dine fedtdepoter, så du på en måneds tid vil blive en mere trimmet udgave af dig selv.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab dig på 30 dage" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tab-dig-paa-30-dage">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/30dagedk-shb4pSlN9h2-03yer0OOuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C943%2C653" alt="tre piger går på stranden. Slank på 30 dage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab dig på 30 dage
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Har du brug for at tabe dig? På kun 30 dage kan du med I FORMs nye program, få en flad mave, trænede lår og en velplejet krop fra top til tå.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/styrketraening">Styrketræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="Flad mave på ét minut" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/flad-mave-paa-et-minut">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/fladmavesort.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flad mave på ét minut
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
American Sports Council har kåret verdens mest effektive maveøvelse og det bedste er, at du kun behøver at lave øvelsen i ét minut om dagen for at se resultater!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb">Løb</a>
</span>
</div>
<article class="article-item full-width">
<a title="Se, hvordan du får mest ud af din løbetræning" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/fa-mere-ud-af-din-lobetraening">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/colourbox22122286-s3bRw01ZYgk768U_FCIBnA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=104%2C0%2C5408%2C3744" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Se, hvordan du får mest ud af din løbetræning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Opnå større løbeglæde og se flere resultater med dette simple tip.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="SHFT ONE - verdens første digitale løbetræner" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/12-nr-af-i-form-shft-one-verdens-forste-digitale-lobetraener/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/netvaerksboks_960x665-k5PZqxGyitr-f9Pizpxfzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
SHFT ONE - verdens første digitale løbetræner
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 12 nr. af I FORM + SHFT ONE for KUN 599 kr.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 4. nr. af I FORM + Kari Traa Mette træningstrøje" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-kari-traa-mette-traeningstroje/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4556_ifo_netvaerksboks_960x665-UlRxFa9CjNia1ZKT1OiS6A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 4. nr. af I FORM + Kari Traa Mette træningstrøje
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Feminin træningstrøje med en silkeblød finish.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="MoreShop har fødselsdag, og det fejrer vi med store besparelser på hele sortimentet!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=iform.dk&amp;utm_medium=Netværksboks&amp;utm_content=billede/tekst&amp;utm_campaign=NB32">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4573_moreshop_fodelsdag_960x665_dk-A4xabs9HcC7ue3JI6nw4gA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
MoreShop har fødselsdag, og det fejrer vi med store besparelser på hele sortimentet!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Spar 20 % på ALLE varer
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Spis dig til sunde tarme" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.iform.dk/node/54812/form?media=Redbox&amp;popup=1">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarme-i-topform-A0m3AaR_ZTpInZlr1l42Tg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C164%2C114" alt title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Spis dig til sunde tarme
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
I bestselleren TARME I TOPFORM får du eksperternes enkle guide til, hvordan du på få uger revolutionerer hele din sundhed via tarmen.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-6">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb">Løb</a>
</span>
</div>
<article class="article-item full-width">
<a title="De bedste udstrækningsøvelser til løbere" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/6-udstraekningsoevelser-der-er-perfekte-til-loebere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/udstraek-52Uc1XQ6OBkFLMX8s-XlJQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=98%2C4%2C4821%2C3337" alt="Kvinde i Triangle pose" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De bedste udstrækningsøvelser til løbere
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Tjek bare disse 6 udstrækningsøvelser, der er perfekte til dig, der løber.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb/loebetips">Løbetips</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan gavner det dig at have en løbemakker" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/loebetips/derfor-gavner-det-dig-at-have-en-loebemakker">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-466170081-ifMok9IIr3A1HdOJP9SoXw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=114%2C5%2C5776%2C3999" alt="Kvinder i træningstøj" title src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan gavner det dig at have en løbemakker
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb/loebetips">Løbetips</a>
</span>
</div>
<article class="article-item full-width">
<a title="7 tips til dig, der gerne vil i gang med at løbe" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/loebetips/de-bedste-tips-til-dig-der-er-nybegynder-i-loeb">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lober-I0AfpRKS-1RvNZnieNbJTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=140%2C6%2C7079%2C4901" alt="Kvinder løber og smiler." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
7 tips til dig, der gerne vil i gang med at løbe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb/loebetips">Løbetips</a>
</span>
</div>
<article class="article-item full-width">
<a title="Sådan undgår du kramper under løb" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/loebetips/saadan-undgaar-du-kramper-under-loeb">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-184731032-CZVYoLQ2sjFWeGiYUWDeYg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=125%2C0%2C5893%2C4080" alt="Kvinde får hjælp til at strække ud" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan undgår du kramper under løb
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/loeb/loebetips">Løbetips</a>
</span>
</div>
<article class="article-item full-width">
<a title="De 4 VÆRSTE ting, du kan gøre før en løbetur" class="full-width inline-block" data-transition-link="true" href="/traening/loeb/loebetips/de-vaerste-ting-du-kan-goere-foer-en-loebetur">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/de-vaerste-ting-du-kan-gore-foer-en-loebetur-52_TdaA9RagXL8kjSbtrIg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1240%2C859" alt="Kvinde på løbetur. Holder pause og står foroverbøjet." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif"/>
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
De 4 VÆRSTE ting, du kan gøre før en løbetur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div id="bonniershop">
<div data-bonniershop-feed data-feed-url="/articles/render_event_response?source=bonniershop&amp;type=load_offers&amp;widget=659281"></div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p>Bonnier Kundeservice<br/>Postboks 413<br/>0900 K&oslash;benhavn C<br/>Telefon: 3910 3000</p>
</div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a></li>
<li class="list-group-items"><a href="http://kundeservice.nu/da-DK/" target="_self">Kundeservice</a></li>
<li class="list-group-items"><a href="http://landingpage.bonniershop.dk/ifo14-dk/?node=59024&amp;media=ifo" target="_self"><span style="text-decoration: underline;"><strong>Abonn&eacute;r p&aring; I FORM</strong></span></a></li>
</ul>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<ul class="list-group">
<li class="list-group-items"><a href="http://bonnierpublications.com/presserum" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_blank">Juridisk information</a></li>
<li class="list-group-items"><a href="http://mediekit.dk/digital/iform-dk/" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-3">
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
