<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Derfor bliver du altid træt efter frokost | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Kender du det med at blive overfaldet af en massiv træthed efter frokost? Det er der faktisk en helt naturlig forklaring på. Få den her.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Hvorfor bliver jeg altid så træt efter frokost?  "></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000228607"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=848%2C0%2C3395%2C3395"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=94%2C0%2C4903%2C3395"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C643%2C5092%2C2108"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1414%2C0%2C2263%2C3395"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C265%2C5092%2C2864"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Søvn"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Sundhed"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://iform.dk/sundhed/soevn"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://iform.dk/sundhed/soevn/hvorfor-bliver-jeg-altid-saa-traet-efter-frokost"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="og:title" content="Hvorfor bliver jeg altid så træt efter frokost?  "></meta>
<meta property="og:description" content="Egentlig var du frisk nok inden frokost, men så snart du igen er tilbage til arbejdet efter en halv times frokost, vælter trætheden ind over dig. Her får du forklaringen og 3 tips til at bekæmpe trætheden."></meta>
<meta property="og:image" content="https://images.interactives.dk/ifo_154061-2-0002-QoQ8Dz5nejiKG_fAegxx9A.tif"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/ifo_154061-2-0002-QoQ8Dz5nejiKG_fAegxx9A.tif"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-01-22T16:31:52+01:00"></meta>
<meta property="article:modified_time" content="2018-01-24T15:21:13+01:00"></meta>
<meta property="article:section" content="Søvn"></meta>
<meta property="og:article:author" content="Maria Albøg Jespersen &amp; Martin Kreutzer"></meta>
<link href="https://plus.google.com/111428624818795948458" rel="publisher" />
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sundhed"></meta>
<meta name="bcm-categories" content="sundhed,soevn"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="hvorfor bliver jeg altid saa traet efter frokost"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/iform-19821ff40807c71437d6c75aff26a950dbea58737d6ed651a38b7df22e484e14.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-6489aa297ae03218940c6d8e840e47bbe095bc95538e4d791a2223b1e97d971a.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />
<link rel="alternate" hreflang="da" href="http://iform.dk/sundhed/soevn/hvorfor-bliver-jeg-altid-saa-traet-efter-frokost" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="articles"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
  <img src="http://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="iform.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="http://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.dk/"><img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="http://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
<li>
<a title="Intervaltræning" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervaltræning</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/vaegttab">
Slank<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="http://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li> <li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
</li>
<li>
<a href="http://iform.dk/i-form-events-2016?uf">
Rejser og Events<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.dk/users/{{slug}}" href="http://iform.dk/sundhed/soevn/hvorfor-bliver-jeg-altid-saa-traet-efter-frokost">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="http://iform.dk/users/sign_out" href="http://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="http://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="http://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="Halvmaraton" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmaraton</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
<li>
<a title="Intervaltræning" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervaltræning</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Slank" data-transition-link="true" href="http://iform.dk/vaegttab">Slank</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur " data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur </a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Kalorieberegner</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="http://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="http://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Træningsmotivation" data-transition-link="true" href="http://iform.dk/traening/traeningsmotivation">Træningsmotivation</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="CrossFit" data-transition-link="true" href="http://iform.dk/traening/crossfit">CrossFit</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="http://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Mindfulness" data-transition-link="true" href="http://iform.dk/sundhed/mindfulness">Mindfulness</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
</ul>
</li>
<li>
<a title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
</li>
<li>
<a title="Fordelsklub" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordelsklub</a>
</li>
<li>
<a title="Forum" data-transition-link="true" href="http://forum.iform.dk/">Forum</a>
</li>
<li>
<a title="Abonner" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Rejser og Events" data-transition-link="true" href="http://iform.dk/i-form-events-2016?uf">Rejser og Events</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
 <div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/sundhed/soevn/den-bedste-grund-til-at-blive-under-dynen">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153983-17-0011-5cWybe_2Wvgc-AS0hJ0DPQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C4%2C5504%2C3810" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Den bedste grund til at blive under dynen</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/ifo_154061-2-0002-QoQ8Dz5nejiKG_fAegxx9A.tif?auto=compress&amp;ch=Width%2CDPR&amp;rect=94%2C0%2C4903%2C3395" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kvinde sidder træt ved computeren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1811324" class="image-caption">
<span class="image-description"><p>Pyha ... Hvordan skal jeg nogensinde komme igennem resten af dagen?! Bare rolig, træthed er der råd for.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Hvorfor bliver jeg altid så træt efter frokost?
</h1>
<h2 class="h4 gutter-reset content-subheader">
Egentlig var du frisk nok inden frokost, men så snart du igen er tilbage til arbejdet efter en halv times frokost, vælter trætheden ind over dig. Her får du forklaringen og 3 tips til at bekæmpe trætheden.
</h2>
<div class="gutter-vertical">
<div class="meta-information">
22. januar 2018
af
Maria Albøg Jespersen &amp; Martin Kreutzer
<span data-meta-information="true" data-content-author="Maria Albøg Jespersen &amp; Martin Kreutzer" data-content-date="22. januar 2018"></span>
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h2>Forskerne kalder det post-lunch dip</h2><p>Det er helt naturligt, at dine øjenlåg bliver tunge som bly, når frokosten er fortæret, og der fortsat er et par timer tilbage af arbejdsdagen. Tilstanden er i videnskaben kendt som “post-lunch dip” og indebærer, at du, ca. syv timer efter at du er stået op, atter føler trang til at se dyner.</p>
<p>Fænomenet er fælles for mennesker verden over og hænger sammen med vores døgnrytme. I løbet af et døgn har kroppen nemlig to perioder, hvor søvnhormonet melatonin øges og får dig til at føle dig mere træt. Typisk sker det omkring kl. 2-3 om natten og i en mildere grad 12 timer senere, det vil sige et par timer efter frokost.</p><h3>7 timer efter at du er stået op, bliver du træt</h3><p><b>Eksempel på post-lunch dip</b></p><p><b>6:30</b> - Du står op&nbsp;</p><p><b>12:00</b> - Du spiser frokost</p><p><b>13:30 </b>- Du bliver uoplagt (Post-lunch dip)&nbsp;</p><h3>3 tips, der giver trætheden klø</h3><p><b>Hæld java i dig omkring frokosttid, </b>da kaffens opkvikkende effekt er op til to timer om at slå igennem.</p><p><a href="http://iform.dk/sundhed/forebyggelse/11-sunde-gevinster-ved-kaffe" target="_blank">Du kan drikke din kaffe med god samvittighed. Her får du 11 sunde gevinster ved at drikke kaffe.</a></p><p><b>Gå på trapper, </b>når trætheden melder sig. Ud over at fungere som den perfekte opkvikker får du samtidig klaret lidt af dagens motion.</p><p>Vidste du, at det faktisk er mere effektivt at tage trapperne end at drikke kaffe, når du er eftermiddagstræt? <a href="http://iform.dk/traening/trappetraening-8-fordele-ved-trappen" target="_blank">Men det er ikke den eneste grund til at tage trapperne, her får du 8 andre fordele ved at tage trapperne.</a></p><p><b>Tag en powernap, </b>hvis det er muligt. Bare 20 min. er nok til at give din hjerne fornyet energi uden at gøre dig groggy, fordi du ikke når at komme ned i den dybe søvn.</p><p><a href="http://iform.dk/sundhed/soevn/derfor-skal-du-drikke-kaffe-inden-en-lur" target="_blank">Endnu bedre er det, hvis du drikker kaffe inden luren. Kaffe kan nemlig optimere din lur.</a></p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret Indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/soevn">Søvn</a>
</span>
</div>
<article class="article-item">
<a title="Den bedste grund til at blive under dynen" href="/sundhed/soevn/den-bedste-grund-til-at-blive-under-dynen">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153983-17-0011-5cWybe_2Wvgc-AS0hJ0DPQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C4%2C5504%2C3810" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Den bedste grund til at blive under dynen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/soevn">Søvn</a>
</span>
</div>
<article class="article-item">
<a title="Derfor har du brug for søvn" href="/sundhed/soevn/derfor-har-du-brug-for-soevn">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_153956-16-0001-zwxaqx6YTdBdhww2NulXQQ.tif?auto=compress&amp;ch=Width%2CDPR&amp;rect=88%2C0%2C4576%2C3168" alt="Kvinde ligger i sengen, fokus på fødder " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor har du brug for søvn
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/soevn">Søvn</a>
</span>
</div>
<article class="article-item">
<a title="Bliver man søvnig af varm mælk?" href="/sundhed/soevn/varm-maelk-virker-faktisk">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-639627428-rxtFfjYeZPqyFUEd5L48mA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=132%2C0%2C7095%2C4912" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Bliver man søvnig af varm mælk?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Hvorfor bliver jeg altid så træt efter frokost?  " addthis:description="Egentlig var du frisk nok inden frokost, men så snart du igen er tilbage til arbejdet efter en halv times frokost, vælter trætheden ind over dig. Her får du forklaringen og 3 tips til at bekæmpe trætheden." addthis:url="http://iform.dk/sundhed/soevn/hvorfor-bliver-jeg-altid-saa-traet-efter-frokost">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed med I FORMs nyhedsbrev.</p>
<p><strong><span style="color: #ff3366;">LIGE NU:</span></strong>&nbsp;&nbsp;F&aring; 6 gratis hjemmetr&aelig;nings-programmer, n&aring;r du tilmelder dig vores nyhedsbrev. Gl&aelig;d dig til at komme i topform og booste din forbr&aelig;nding med verdens bedste &oslash;velser!</p>
<p><span style="font-size: x-small;">Du kan til enhver tid til afmelde nyhedsbrevet igen.</span></p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="833372" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 2 nr. af I FORM + Cutter-Slicer " class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://abonnement.iform.dk/campaign/2-nr-af-i-form-cutter-slicer-337007/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-OZ4wIk_xpEn4Ej2m5-oHqw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 2 nr. af I FORM + Cutter-Slicer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Kun 49 kroner - slå til nu!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2018? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="TEST: Find din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/test-find-din-slankestrategi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-491135530-6ow5JjnfI-yrmH9sNBmVYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5793%2C4010" alt="Salat og målebånd" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
TEST: Find din slankestrategi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Brug for at finde formen igen? Så tag vores test og se, hvilken slankekur der giver lige netop dig størst chance for succes.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="En skridttæller får dig til at gå 1,5 km mere – hver dag!" class="full-width inline-block" data-transition-link="true" href="/traening/gang/saa-effektiv-er-en-skridttaeller">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-closer-ET5J_tay6vWV2rrxdLtZFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En skridttæller får dig til at gå 1,5 km mere – hver dag!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vil du være sikker på at få gået mere i 2018? Så er en skridttæller løsningen for dig. Se her hvorfor, og hvordan du bruger en skridttæller.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/styrketraening">Styrketræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="Boost din kalorieforbrænding med styrketræning" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/boost-din-kalorieforbraending-med-styrketraening">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-FPzVhoXk_1arPB32YqBcrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Boost din kalorieforbrænding med styrketræning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvad er bedst, hvis du vil sætte fut i kalorieforbrændingen? Cardio eller styrketræning? Prøv at mixe de to og boost dine resultater.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tarmkur-tab-1-kg-om-ugen-og-faa-tarme-i-topform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab 1 kg om ugen med I FORMs tarmkur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Din tarmflora har stor betydning får både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Funktionelt træningssæt, der giver dig ekstra komfort under din træning" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-active-fit-traeningstoj/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kari-traa-t-shirt-og-tights-KO0WjWwQWdKSQjRjVXCt-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Funktionelt træningssæt, der giver dig ekstra komfort under din træning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Kari Traa t-shirt og tights for kun 149,- Spar 88%
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="SIDSTE CHANCE!  Få styr på vægten og følg din udvikling -  sidste chance!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-badevaegt-med-kropsanalyse-336155/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/personvaegt-k6rxweOdS5z5viHyTQFUAQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
SIDSTE CHANCE! Få styr på vægten og følg din udvikling - sidste chance!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Badevægt med kropsanalyse kun 149,- Spar 85%
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Kickstart dit vægttab med IFORM Kostdagbog. Prøv det gratis!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbog.dk/?utm_source=ifo_atr_liv_wom&amp;utm_medium=redbox&amp;utm_content=&amp;utm_campaign=">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/billde-2-0pMrtycPbO5RHR5lFgXYxw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C959%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kickstart dit vægttab med IFORM Kostdagbog. Prøv det gratis!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
SMID FERIEKILOENE
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="SIDSTE CHANCE! Få overblik over dine mål – og nå dem!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-active-life-tracker/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker-2zR1qGBhG3xwCn_eDoxG0Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
SIDSTE CHANCE! Få overblik over dine mål – og nå dem!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Nu kan du skrue op for motivationen og få en Active Life Tracker sammen med 4 nr. af I FORM til kun 149,- Spar 86%
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/soevn">Søvn</a>
</span>
</div>
<article class="article-item full-width">
<a title="TEST: Hvor mange søvn-fejl begår du?" class="full-width inline-block" data-transition-link="true" href="/sundhed/soevn/soevn-test-hvor-mange-soevn-fejl-begaar-du">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tjekker-mobil-i-seng-r1ekvuqqgeor42qqze8ilw-1lNQxElqalWIh5FD_ZpRBA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
TEST: Hvor mange søvn-fejl begår du?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Omkring halvdelen af alle kvinder har problemer med at sove. Er du en af dem? Så test dig selv her og se, om du (også) begår de klassiske søvn-fejl.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/soevn">Søvn</a>
</span>
</div>
<article class="article-item full-width">
<a title="Derfor får du mareridt af at sove længe" class="full-width inline-block" data-transition-link="true" href="/sundhed/soevn/du-faar-mareridt-af-at-sove-laenge">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sove-dX67xfXRf9UJjV_a28TPiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=140%2C6%2C7079%2C4901" alt="Kvinde, der sover" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Derfor får du mareridt af at sove længe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Du risikerer at vågne badet i sved, når du blunder til langt ud på formiddagen. Læs her, hvorfor.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/soevn">Søvn</a>
</span>
</div>
<article class="article-item full-width">
<a title="SKEMA: Så meget søvn skal du have" class="full-width inline-block" data-transition-link="true" href="/sundhed/soevn/hvor-meget-soevn-skal-man-have">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sovnlos-1Ye8-H4ueOG_Azi4jfLY4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=104%2C0%2C1791%2C1240" alt="Søvnbehov - kvinde ligger søvnløs i seng" title="Søvnbehov" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
SKEMA: Så meget søvn skal du have
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Skal du have 8 timer hver nat - eller kan du klare dig med 6? Og kan det virkelig passe at teenagere skal sove i 10 timer? Få svar her!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Få Ruteplanneren på din mobil" class="full-width inline-block" data-transition-link="true" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få Ruteplanneren på din mobil
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Nu kan du tage ruteplanneren med i mobilen, så du kan indtegne dine løberuter, finde inspiration til nye ruter og holde styr på din træning, uanset hvor du befinder dig.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="polls polls-widget standard">
<div class="article-labels">
<span class="category-label">
Afstemning
</span>
</div>
<div id="poll_voting">
<h3 class="h3">
Hvilken distance drømmer du om at løbe i år?
</h3>
<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<ul>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22227" value="22227" />
<label value="22227" for="poll_answer_id">Jeg har ikke noget mål</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22226" value="22226" />
<label value="22226" for="poll_answer_id">Jeg skal løbe et maraton</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22225" value="22225" />
<label value="22225" for="poll_answer_id">Jeg vil gennemføre et halvmaraton</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22224" value="22224" />
<label value="22224" for="poll_answer_id">Jeg kunne godt tænke mig at komme op på 10 km</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22223" value="22223" />
<label value="22223" for="poll_answer_id">Jeg vil løbe 5 km</label>
</li>
</ul>
<button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="inserted-code-widget">
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&tabs&width=290&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="290" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Flad mave med I FORM-kuren " class="full-width inline-block" data-transition-link="true" href="/vaegttab/traeningsprogram-flad-mave-med-i-form-kuren">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-PsG8rOlkFdct-9uejuoScw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flad mave med I FORM-kuren
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Beregn dit BMI-tal og få styr på vægten" class="full-width inline-block" data-transition-link="true" href="/vaegttab/hvad-betyder-dit-bmi-tal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C15%2C2000%2C1385" alt="Kvinde måler taljen med målebånd som alternativ til udregning af BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beregn dit BMI-tal og få styr på vægten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" href="/traening/gang/gaa-dig-slank">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinde-gang-vinter-solopgang-FrWgQ6kU1OrT4t70xLXFJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå dig slank - sådan gør du!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Få faste baller på kun 5 uger" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/ifo_152645-11-0016.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få faste baller på kun 5 uger
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sådan booster et aktivitetsarmbånd din sundhed" class="full-width inline-block" data-transition-link="true" href="/traeningsudstyr/active-life-tracker-den-bedste-motivation-du-kan-faa">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker_kvinde-m-pil-UIqf8OHWO6bt9hF8AHZxvw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1317%2C912" alt="Active Life tracker - aktivitetsarmbånd med skridttæller" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sådan booster et aktivitetsarmbånd din sundhed
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sund aftensmad på max 30 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<section class="horizontal-mobile-scroll"><div class="inner"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><div class="col-xs-3 col-md-12 abo-offer-lg-cta"><h3><a target="_blank" class="btn btn-lg btn-default btn-block" rel="nofollow" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Se flere gode tilbud <i class="fa fa-arrow-circle-o-right"></i> </a></h3></div></div></section>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="http://kundeservice.nu/da-DK/" title="Bonnier Kundeservice" target="_blank"><strong>Bonnier Kundeservice</strong></a><br />Kontakt: 39 10 30 15<br /><a href="http://kundeservice.nu/da-DK/" target="_self">Hj&aelig;lper med alt vedr. abonnement, Wype, login, ruteplanner m.m.</a><br /><a href="http://kundeservice.nu/da-DK/" target="_blank">Kundeservice web</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="http://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self">Nyhedsbrev</a></strong><br /> <a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><br /> <a href="http://forum.iform.dk/" target="_blank">Forum</a><br /> <a href="http://www.iformkostdagbog.dk/" target="_blank">I FORM Kostdagbog</a><br /> <a href="http://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /> <a href="http://iform.dk/i-form-events-2016?uf" target="_self">I FORM Events</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a></strong><br /> <a href="http://iform.dk/om-i-form/hvad-er-i-form" target="_blank">Om I FORM</a><br /> <a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="http://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /> <a href="http://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a><br /> <a href="http://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /> <a href="http://bonnierpublications.com/presserum" target="_blank">Presse<br /></a><a href="http://bonnierpublications.com/cookie_policy_DK" target="_blank">Privatlivspolitik</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="http://www.benjamin.dk/article/79771-i-form" target="_blank">Annonc&eacute;r</a></strong><br />- i <a href="
https://mediekit.dk/print/iform/" target="_blank"> <strong>magasin</strong></a> og p&aring; <a href="http://mediekit.dk/digital/iform-dk/" target="_blank"><strong>website<br /></strong></a><a href="iform.dk/cookiepolitik" target="_self">Cookiepolitik</a><br /> <a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_self">Juridisk information</a></p>
<p><span style="font-size: xx-small;">Copyright &copy; 2017 Bonnier Publications</span></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
