<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Bliv klog på dine E-numre | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="E-numre har fået et dårligt ry. Men hvor farlige er de egentlige? Her kan du blive klogere på E-numre og se hvilke E-numre, du kan finde i dine fødevarer.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Hvad er E-numre?"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000230465"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C0%2C0"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Sundhed"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Sundhed"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://iform.dk/sundhed"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://iform.dk/sundhed/hvad-er-e-numre"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Hvilke tilsætningsstoffer er der i dine fødevarer?"></meta>
<meta property="og:description" content="Hvor meget ved du egentlig om den mad, du spiser? Tjek her, hvilke tilsætningsstoffer der er i dine fødevarer."></meta>
<meta property="og:image" content="https://images.interactives.dk/istock-599692978-b6h86xhkf26ykjhtcowtmg-kJbpUQYjdh-a5yG0ZQ9iMA.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/istock-599692978-b6h86xhkf26ykjhtcowtmg-kJbpUQYjdh-a5yG0ZQ9iMA.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:see_also" content="http://iform.dk/sund-mad/kostraad/7-udbredte-myter-om-e-numre"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-02-19T12:31:16+01:00"></meta>
<meta property="article:modified_time" content="2018-02-26T15:57:33+01:00"></meta>
<meta property="article:section" content="Sundhed"></meta>
<meta property="og:article:author" content="Inge Eriksen"></meta>
<link href="https://plus.google.com/111428624818795948458" rel="publisher" />
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sundhed"></meta>
<meta name="bcm-categories" content="sundhed"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="hvilke tilsaetningsstoffer er der i dine foedevarer"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/iform-940b8365896cb304992f8dc1c0c6eba0d7181f2d7668994cb941c9d922ccc527.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-3e404a701932aa89ac77d0aff0e26022f1641cb2cd63c438a765562bebd16c90.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />
<link rel="alternate" hreflang="fi" href="http://kuntoplus.fi/terveys/mita-e-koodit-ovat" />
<link rel="alternate" hreflang="no" href="http://iform.nu/sunn-livsstil/hva-er-e-stoffer" />
<link rel="alternate" hreflang="sv" href="http://iform.se/halsa/vad-ar-e-nummer" />
<link rel="alternate" hreflang="da" href="http://iform.dk/sundhed/hvad-er-e-numre" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="articles"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
  <img src="http://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="http://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.dk/"><img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://iform.dk/ruteplanner">
Ruteplanner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
<li>
<a title="Mine ruter" data-transition-link="true" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="http://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Øvelser" data-transition-link="true" href="http://iform.dk/traening/styrketraening/styrketraeningsoevelser">Øvelser</a>
</li>
<li>
<a title="Gang" data-transition-link="true" href="http://iform.dk/traening/gang">Gang</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Cirkeltræning" data-transition-link="true" href="http://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
<li>
<a title="Kondition" data-transition-link="true" href="http://iform.dk/traening/kondition">Kondition</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Cooper-test" data-transition-link="true" href="http://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="http://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="5 km" data-transition-link="true" href="http://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
<li>
<a title="10 km" data-transition-link="true" href="http://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
 <li>
<a title="Halvmarathon" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sund-mad">
Sund mad<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/madplaner-til-alle-ugens-hverdage">Sund madplan</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kost og træning" data-transition-link="true" href="http://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/vaegttab">
Vægttab<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur" data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
<li>
<a title="Flad mave" data-transition-link="true" href="http://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
<li>
<a title="Kalorieforbrænding" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
<li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
<li>
<a title="Morgenmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
<li>
<a title="Frokost" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
<li>
<a title="Sunde snacks" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
<li>
<a title="Brød" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
<li>
<a title="Kager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
<li>
<a title="Juice-opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
<li>
<a title="Smoothie" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
<li>
<a title="Pandekager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
<li>
<a title="Desserter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
<li>
<a title="Vegetar" data-transition-link="true" href="http://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" href="http://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
<li>
<a title="Sund mave" data-transition-link="true" href="/tags/sund-mave">Sund mave</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Skønhed" data-transition-link="true" href="http://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
<li>
<a title="Meditation" data-transition-link="true" href="http://iform.dk/sundhed/meditation">Meditation</a>
</li>
<li>
<a title="Gravid" data-transition-link="true" href="http://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/i-form-events-2018">
Rejser &amp; events<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li> <li>
<a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Abonner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
<li>
<a title="Fordels-shop" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
<li>
<a title="Om I FORM" data-transition-link="true" href="http://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
<li>
<a title="Smugkig i magasinet" data-transition-link="true" href="http://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
</ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </div>
 <div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.dk/users/{{slug}}" href="http://iform.dk/sundhed/hvad-er-e-numre">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="http://iform.dk/users/sign_out" href="http://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
<li>
<a title="Mine ruter" data-transition-link="true" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="http://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="http://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Øvelser" data-transition-link="true" href="http://iform.dk/traening/styrketraening/styrketraeningsoevelser">Øvelser</a>
</li>
<li>
<a title="Gang" data-transition-link="true" href="http://iform.dk/traening/gang">Gang</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Cirkeltræning" data-transition-link="true" href="http://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
<li>
<a title="Kondition" data-transition-link="true" href="http://iform.dk/traening/kondition">Kondition</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Cooper-test" data-transition-link="true" href="http://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="http://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="http://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="5 km" data-transition-link="true" href="http://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
<li>
<a title="10 km" data-transition-link="true" href="http://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
<li>
<a title="Halvmarathon" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/madplaner-til-alle-ugens-hverdage">Sund madplan</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kost og træning" data-transition-link="true" href="http://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" href="http://iform.dk/vaegttab">Vægttab</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur" data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
<li>
<a title="Flad mave" data-transition-link="true" href="http://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
<li>
<a title="Kalorieforbrænding" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
<li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
<li>
<a title="Morgenmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
<li>
<a title="Frokost" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
<li>
<a title="Sunde snacks" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
<li>
<a title="Brød" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
<li>
<a title="Kager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
<li>
<a title="Juice-opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
<li>
<a title="Smoothie" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
<li>
<a title="Pandekager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
<li>
<a title="Desserter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
<li>
<a title="Vegetar" data-transition-link="true" href="http://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="http://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" href="http://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
<li>
<a title="Sund mave" data-transition-link="true" href="/tags/sund-mave">Sund mave</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Skønhed" data-transition-link="true" href="http://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
<li>
<a title="Meditation" data-transition-link="true" href="http://iform.dk/sundhed/meditation">Meditation</a>
</li>
<li>
<a title="Gravid" data-transition-link="true" href="http://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Rejser &amp; events" data-transition-link="true" href="http://iform.dk/i-form-events-2018">Rejser &amp; events</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
<li>
<a title="Fordels-shop" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
<li>
<a title="Om I FORM" data-transition-link="true" href="http://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
<li>
<a title="Smugkig i magasinet" data-transition-link="true" href="http://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/sund-mad/kostraad/7-udbredte-myter-om-e-numre">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-152948672-L4uzyq2vE1IeV-8UcmQMTg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=69%2C0%2C3605%2C2496" alt="E-numre i en skål" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>7 udbredte myter om E-numre</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/istock-599692978-b6h86xhkf26ykjhtcowtmg-kJbpUQYjdh-a5yG0ZQ9iMA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" class="img-responsive full-width aspect-tv imgix-fluid" alt="Tallerken med E-numre" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1819506" class="image-caption">
<span class="image-copyright">© iStock</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Hvad er E-numre?
</h1>
<h2 class="h4 gutter-reset content-subheader">
E-numre har fået et dårligt ry, men langt de fleste tilsætningsstoffer er harmløse og nærmest uundværlige. Her bliver du klogere på, hvad E-numre er, og hvilke E-numre du kan finde i dine fødevarer.
</h2>
<div class="gutter-vertical">
<div class="meta-information">
19. februar 2018
af
Inge Eriksen
<span data-meta-information="true" data-content-author="Inge Eriksen" data-content-date="19. februar 2018"></span>
<div class="top-tags">
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h2>Din&nbsp;<span style="color: inherit; font-family: inherit;">mad er fuld af numre</span><span style="color: inherit; font-family: inherit; font-size: 30px;">&nbsp;</span>– men gør det noget?</h2><p>De forhindrer vores mad i at blive fordærvet og os i at blive syge. De sørger for, at fødevarerne hverken skiller eller klumper sig sammen. De giver en flot farve, og de sørger for en god smag. De er gennemkontrollerede, men alligevel er mange af os slet ikke trygge ved tilsætningsstoffer. Faktisk er tilsætningsstoffer det, som vi helst vil slippe for i vores mad, svarer 38 pct. af danskerne i en undersøgelse fra Coop.&nbsp;</p><p>At forestille sig et liv uden E-numre i fødevarer er dog svært. Det kan lade sig gøre, men vil være yderst tidskrævende, idet du i princippet selv skal fremstille alle fødevarer fra bunden og spise dem i løbet af ganske få dage. </p><p>
</p><p>Umiddelbart er det dog heller ikke nødvendigt. Eksperter betragter de fleste tilsætningsstoffer som harmløse og mener, at vi er unødigt bange for dem. Der findes over 350 godkendte E-numre i EU, og alle har været gennem en grundig kontrol. Før et tilsætningsstof godkendes, skal det nemlig først bevises, at det ikke skader vores sundhed. Ligeså er der grænseværdier for, hvor meget af de forskellige stoffer der må tilsættes.</p><p>Når det er sagt, er der dog en række stoffer, som får panderynkerne frem. Det er især nogle konserveringsmidler og farvestoffer, der mistænkes for at virke henholdsvis kræft- eller allergifremkaldende.</p><p><b>Læs her, hvordan du undgår de E-numre, der er under mistanke.</b></p><h3><b>Kend dine E-numre</b></h3><p>E'et foran nummeret betyder, at stoffet er godkendt til fødevarer i EU, og at der er fælles regler. Det første ciffer fortæller, hvilken kategori tilsætningsstoffet tilhører, fx farvestoffer. Producenten vælger selv, om det er E-nummeret eller stoffets navn, der angives på varedeklarationen.&nbsp;</p><h3>E 100-199: Farvestoffer</h3><p>Bruges til at farve din mad for at gøre den mere indbydende. Bruges til fx is, slik og læskedrikke.</p><h3>E 200-299: Konserveringsstoffer</h3><p>Hæmmer bakterievækst samt dannelsen af gær- og skimmel­svamp. Dermed forlænges holdbarheden af dine fødevarer. </p><h3>E 300-399: Antioxidanter</h3><p>Kan forhindre iltning af fødevarer. Det sikrer, at olier og fedt i din mad ikke bliver harsk, og at skrællet frugt og grønt ikke bliver misfarvet. Fremmer også bageevnen i brød.</p><h3>E 400-499: Konsistensmidler</h3><p>Stofferne sørger for, at dine madvarer føles rare i munden. De kan fx anvendes til at blande olie og vand, til at gøre marmelade stiv og til at forhindre, at partikler i mælkeprodukter klumper sig sammen.</p><h3> E 500-530: Surhedsregu­lerende midler</h3><p>Disse syrer, baser og salte påvirker smag og virker også som fortykningsmiddel. Bruges bl.a. i lakrids og smelteoste.</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h3>E 535-586: Antiklumpningsmidler</h3>
<p>Sørger for, at pulver som fx salt ikke klumper sammen.</p>
<h3>E 620-540: Smagsforstærkere</h3>
<p>Anvendes til at fremhæve smag og lugt i en madvare. Ofte handler det om at forstærke smagen af kød.</p>
<h3>E 901-927: Overfladebehandlingsmidler</h3>
<p>Bruges til at give fødevarer som æbler en blank overflade og til at forhindre fx slik i at klumpe sig sammen i emballagen.</p>
<h3>E 938-949: Drivgasser og emballagegasser</h3>
<p>Gasarter, ofte oxygen og kul­dioxid, der anvendes til emballering af fødevarer som kød. Hæmmer mikroorganismer og forlænger dermed holdbarheden. Bibeholder også den flotte røde farve hos kød. Emballagen skal være mærket med “Pakket i beskyttende atmosfære” eller “Atmosfære pakket”.</p>
<h3>E 950-968: Sødestoffer</h3>
<p>Bruges til at søde maden som en kaloriefattig erstatning for sukker. Anvendes i fødevarer som sodavand, is, yoghurt og tyggegummi.</p>
<h3>E 999-1520: Diverse tilsætningsstoffer</h3>
<p>Tilsætningsstoffer, som ikke tilhører en bestemt kategori.</p>
<h3><b>Hvilke E-numre finder du i dine fødevarer?</b></h3>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-649641516-C8tL0TFunORjED2Sbiy-Bg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Pålæg" title="Pålæg" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820380" class="image-caption">
<span class="image-title">Pålæg</span>
<span class="image-description"><p><b>E 250:&nbsp;</b>Nitrit hæmmer bakterieudviklingen i dit pålæg.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-690173974-Yw_65cLCNui9V1uFYHcf5A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Cola light" title="Cola light" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820382" class="image-caption">
<span class="image-title">Cola light</span>
<span class="image-description"><p><b>E 951:&nbsp;</b>Aspartam søder din cola light.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-531545494-q2iaY2aZdC6nuFcgbbOJeg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ost" title="Ost" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820383" class="image-caption">
<span class="image-title">Ost</span>
<span class="image-description"><p><b>E 905:&nbsp;</b>Paraffin forsegler din ost.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-669106058-FGj_pyu2-BkNpPN6w4qFcA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Salt" title="Salt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820384" class="image-caption">
<span class="image-title">Salt</span>
<span class="image-description"><p><b>E 559:&nbsp;</b>Aluminiumsilikat sørger for, at dit salt ikke klumper sig sammen.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-584747076-b-wH6hlG4qGnysXmkoKKXg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Mysli" title="Mysli" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820407" class="image-caption">
<span class="image-title">Mysli</span>
<span class="image-description"><p><b>E 330:&nbsp;</b>Citronsyre justerer smagen i din mysli og forhindrer, at frugtstykker bliver brune.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-538341894-8KfTTkkercL6zAB74_RYfw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Marmelade" title="Marmelade" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820385" class="image-caption">
<span class="image-title">Marmelade</span>
<span class="image-description"><p><b>E 440:&nbsp;</b>Pectin gør din marmelade tyk.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-475263838-UBuKDFIMvtF1GWpKQ3Bh7A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Brød" title="Brød" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820401" class="image-caption">
<span class="image-title">Brød</span>
<span class="image-description"><p><b>E 300: </b>Ascorbinsyre (C-vitamin) gør dej mere elastisk og giver lufthuller i dit brød.&nbsp;</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-478562406-WjZAfIsbSXHrfi9B-Xx8Tg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Æble" title="Æble" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820388" class="image-caption">
<span class="image-title">Æble</span>
<span class="image-description"><p><b>E 901:&nbsp;</b>Bivoks giver dit æble en blank overflade.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-684032230-CF7C1YPqwt0m6EiYKdXAAg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Vaniljeis" title="Vaniljeis" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820394" class="image-caption">
<span class="image-title">Vaniljeis</span>
<span class="image-description"><p><b>E 160a:&nbsp;</b>Syntetisk betacaroten farver din vaniljeis cremegul.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-867396082-DdkJTSHemUP2rROCzLsofw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Rødvin" title="Rødvin" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820389" class="image-caption">
<span class="image-title">Rødvin</span>
<span class="image-description"><p><b>E 221-28:&nbsp;</b>Sulfitter hæmmer bakterievækst i din rødvin.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-810738364-RNYjPt_SyQTubJWdp3KiWA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Abrikoser" title="Abrikoser" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820396" class="image-caption">
<span class="image-title">Abrikoser</span>
<span class="image-description"><p><b>E 220:&nbsp;</b>Svovldioxid holder dine tørrede abrikoser orange.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-840592336-Xt7wm01S_FpKjlHsymCU1g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Oksekød" title="Oksekød" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820392" class="image-caption">
<span class="image-title">Oksekød</span>
<span class="image-description"><p><b>E 948:&nbsp;</b>Oxygen bevarer den røde farve i dit hakkede oksekød.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-693569768-1-vSXWuFqqDHkp6iMHEsZLAA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Yoghurt" title="Yoghurt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820398" class="image-caption">
<span class="image-title">Yoghurt</span>
<span class="image-description"><p><b>E 951:&nbsp;</b>Aspartam søder din sukkerfri yoghurt.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-671288472-UrO6uzEP0UbesTxn3ihwuw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lakrids" title="Lakrids" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820399" class="image-caption">
<span class="image-title">Lakrids</span>
<span class="image-description"><p><b>E 510:&nbsp;</b>Ammoniumklorid (salmiak) giver smag til din lakrids.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-453525633-u2hTahlDTT3zZbkxxnPuUQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Købebearnaise" title="Købebearnaise" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820391" class="image-caption">
<span class="image-title">Købebearnaise</span>
<span class="image-description"><p><b>E 410:&nbsp;</b>Johannesbrødkernemel sørger for, at din købebearnaise ikke skiller.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-498311696-nMtGiarn4-Uu6swcHq1uVg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kager" title="Kager" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820404" class="image-caption">
<span class="image-title">Kager</span>
<span class="image-description"><p><b>E 500:&nbsp;</b>Natriumhydrogrenkarbonat (natron) bruges som hævemiddel i kager.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-604016458-MWKtB41FJFOwVzQvPtaRNw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Øl" title="Øl" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820405" class="image-caption">
<span class="image-title">Øl</span>
<span class="image-description"><p><b>E 290:&nbsp;</b>Karbonoxid (kulsyre) giver bobler i din øl.</p></span>
<span class="image-copyright">© iStock</span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="media-widget ">
<div class="text-center img-responsive">
<img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/ifo_154095-3-0018-bBZeoj3obCi8wS6ASekeww.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Skrællet købefrugt" title="Skrællet købefrugt" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<div id="image-1820400" class="image-caption">
<span class="image-title">Skrællet købefrugt</span>
<span class="image-description"><p><b>E 302: </b>Calciumascorbat sørger for, at skrællet købefrugt ikke bliver brunt.</p></span>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret Indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sund-mad/kostraad">Kostråd</a>
</span>
</div>
<article class="article-item">
<a title="7 udbredte myter om E-numre" href="/sund-mad/kostraad/7-udbredte-myter-om-e-numre">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-152948672-L4uzyq2vE1IeV-8UcmQMTg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=69%2C0%2C3605%2C2496" alt="E-numre i en skål" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
7 udbredte myter om E-numre
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed">Sundhed</a>
</span>
</div>
<article class="article-item">
<a title="Tænk dig om og undgå madspild" href="/sundhed/madspild-9-tips-til-at-minimere-dit-madspild">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-858765924--k5VbI92OkxkGHBwdOMsOA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=160%2C0%2C8339%2C5773" alt="Undgå madspild" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tænk dig om og undgå madspild
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed/forebyggelse">Forebyggelse</a>
</span>
</div>
<article class="article-item">
<a title="Kom sikkert gennem influenza-sæsonen" href="/sundhed/forebyggelse/saadan-kommer-du-gennem-influenza-saesonen">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/influenza-0Schat39cf48-O0VG2M-Zg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C4%2C5257%2C3640" alt="kvinde pudser næse på sofa" title="Influenza" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kom sikkert gennem influenza-sæsonen
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Hvad er E-numre?" addthis:description="E-numre har fået et dårligt ry, men langt de fleste tilsætningsstoffer er harmløse og nærmest uundværlige. Her bliver du klogere på, hvad E-numre er, og hvilke E-numre du kan finde i dine fødevarer." addthis:url="http://iform.dk/sundhed/hvad-er-e-numre">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed med I FORMs nyhedsbrev.</p>
<p><strong><span style="color: #ff3366;">LIGE NU:</span></strong>&nbsp;&nbsp;F&aring; 6 gratis hjemmetr&aelig;nings-programmer, n&aring;r du tilmelder dig vores nyhedsbrev. Gl&aelig;d dig til at komme i topform og booste din forbr&aelig;nding med verdens bedste &oslash;velser!</p>
<p><span style="font-size: x-small;">Du kan til enhver tid til afmelde nyhedsbrevet igen.</span></p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="833372" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 2 nr. af I FORM + Cutter-Slicer " class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://abonnement.iform.dk/campaign/2-nr-af-i-form-cutter-slicer-337007/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-OZ4wIk_xpEn4Ej2m5-oHqw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 2 nr. af I FORM + Cutter-Slicer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Kun 49 kroner - slå til nu!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2018? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tarmkur-tab-1-kg-om-ugen-og-faa-tarme-i-topform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab 1 kg om ugen med I FORMs tarmkur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="TEST: Find din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/test-find-din-slankestrategi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-491135530-6ow5JjnfI-yrmH9sNBmVYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5793%2C4010" alt="Salat og målebånd" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
TEST: Find din slankestrategi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Brug for at finde formen igen? Så tag vores test og se, hvilken slankekur der giver lige netop dig størst chance for succes.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="En skridttæller får dig til at gå 1,5 km mere – hver dag!" class="full-width inline-block" data-transition-link="true" href="/traening/gang/saa-effektiv-er-en-skridttaeller">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-closer-ET5J_tay6vWV2rrxdLtZFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En skridttæller får dig til at gå 1,5 km mere – hver dag!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vil du være sikker på at få gået mere i 2018? Så er en skridttæller løsningen for dig. Se her hvorfor, og hvordan du bruger en skridttæller.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/styrketraening">Styrketræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="Boost din kalorieforbrænding med styrketræning" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/boost-din-kalorieforbraending-med-styrketraening">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-FPzVhoXk_1arPB32YqBcrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Boost din kalorieforbrænding med styrketræning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvad er bedst, hvis du vil sætte fut i kalorieforbrændingen? Cardio eller styrketræning? Prøv at mixe de to og boost dine resultater.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Funktionelt træningssæt, der giver dig ekstra komfort under din træning" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-active-fit-traeningstoj/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kari-traa-t-shirt-og-tights-KO0WjWwQWdKSQjRjVXCt-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Funktionelt træningssæt, der giver dig ekstra komfort under din træning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Kari Traa t-shirt og tights for kun 149,- Spar 88%
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Få 2 nr. af I FORM + Cutter-Slicer " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/2-nr-af-i-form-cutter-slicer-337007/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/960x665-SzAifDxLUkoGM5lVhUagCg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få 2 nr. af I FORM + Cutter-Slicer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Kun 49 kroner - slå til nu!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Kickstart dit vægttab med IFORM Kostdagbog. Prøv det gratis!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbog.dk/?utm_source=ifo_atr_liv_wom&amp;utm_medium=redbox&amp;utm_content=&amp;utm_campaign=">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/billde-2-0pMrtycPbO5RHR5lFgXYxw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C959%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kickstart dit vægttab med IFORM Kostdagbog. Prøv det gratis!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Smid kiloene med Kostdagbogen.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Vil du være sund og rask hele livet?" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://moreshop.dk/produkt/rask-hele-livet/?utm_source=&amp;utm_medium=&amp;utm_content=&amp;utm_campaign=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/96_rask_netvaerksboksbillede_960x665_dk-hvid-uKlId659Awrmrhi1kCYNEw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vil du være sund og rask hele livet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få inspiration til motion og mad, der målrettet forbedrer dit helbred og din livskvalitet.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed">Sundhed</a>
</span>
</div>
<article class="article-item full-width">
<a title="Få mere inspiration til motion og mad, der målrettet forbedrer dit helbred og din livskvalitet i vores helt nye Succesguide ”Rask hele livet”." class="full-width inline-block" data-transition-link="true" href="/sundhed/faa-mere-inspiration-til-motion-og-mad-der-maalrettet-forbedrer-dit-helbred-og-din-livskvalitet-i-vores-helt-nye-succesguide-rask-hele-livet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/96_rask_moreshop_600x600_dk-LGqP_eOcodwil8BzbTO1Lg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få mere inspiration til motion og mad, der målrettet forbedrer dit helbred og din livskvalitet i vores helt nye Succesguide ”Rask hele livet”.
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Køb ”Rask hele livet” her eller hos udvalgte Føtex, Bilka, Kvickly, SuperBrugsen og 7-Eleven butikker.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed">Sundhed</a>
</span>
</div>
<article class="article-item full-width">
<a title="Hvorfor lugter prutter egentlig?" class="full-width inline-block" data-transition-link="true" href="/sundhed/derfor-lugter-prutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-186769709-XeLa61bH7XTwydxedbLw6Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C4299%2C2976" alt="Kvinde peger og smiler" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvorfor lugter prutter egentlig?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvordan opstår pruttens lugt egentlig? Og hvorfor synes vi, at vores egne prutter lugter mindre slemt end andres? Bliv klogere på prutter her.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sundhed">Sundhed</a>
</span>
</div>
<article class="article-item full-width">
<a title="Hvordan takker jeg nej til kage på jobbet?" class="full-width inline-block" data-transition-link="true" href="/sundhed/saadan-takker-du-nej-til-kage-paa-jobbet">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-693272302-Kx3ZZJcPrvDPRBAZRbCmZA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=103%2C0%2C5393%2C3733" alt="Kage på arbejde" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvordan takker jeg nej til kage på jobbet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Føler du dig af og til presset til at spise kage, når en af dine kolleger har gjort sig umage i det søde køkken? Her får du tre måder at takke nej til kage uden at virke uhøflig eller asocial.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Få Ruteplanneren på din mobil" class="full-width inline-block" data-transition-link="true" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få Ruteplanneren på din mobil
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Nu kan du tage ruteplanneren med i mobilen, så du kan indtegne dine løberuter, finde inspiration til nye ruter og holde styr på din træning, uanset hvor du befinder dig.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="polls polls-widget standard">
<div class="article-labels">
<span class="category-label">
Afstemning
</span>
</div>
<div id="poll_voting">
<h3 class="h3">
Hvor ofte spiser du kød?
</h3>
<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<ul>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22267" value="22267" />
<label value="22267" for="poll_answer_id">Jeg holder mig til 1-2 dage om ugen</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22269" value="22269" />
<label value="22269" for="poll_answer_id">Jeg får kød stort set hver dag</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22268" value="22268" />
<label value="22268" for="poll_answer_id">Det gør jeg 3-5 dage om ugen</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22266" value="22266" />
<label value="22266" for="poll_answer_id">Jeg spiser kun fisk</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22265" value="22265" />
<label value="22265" for="poll_answer_id">Jeg spiser aldrig kød</label>
</li>
</ul>
<button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="inserted-code-widget">
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&tabs&width=290&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="290" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Flad mave med I FORM-kuren " class="full-width inline-block" data-transition-link="true" href="/vaegttab/traeningsprogram-flad-mave-med-i-form-kuren">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-PsG8rOlkFdct-9uejuoScw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flad mave med I FORM-kuren
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" href="/traening/gang/gaa-dig-slank">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kvinde-gang-vinter-solopgang-FrWgQ6kU1OrT4t70xLXFJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå dig slank - sådan gør du!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Få faste baller på kun 5 uger" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/ifo_152645-11-0016.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få faste baller på kun 5 uger
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Aktivitetsarmbånd booster din sundhed" class="full-width inline-block" data-transition-link="true" href="/traeningsudstyr/active-life-tracker-den-bedste-motivation-du-kan-faa">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker_kvinde-m-pil-UIqf8OHWO6bt9hF8AHZxvw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1317%2C912" alt="Active Life tracker - aktivitetsarmbånd med skridttæller" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Aktivitetsarmbånd booster din sundhed
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Beregn dit BMI-tal og få styr på vægten" class="full-width inline-block" data-transition-link="true" href="/vaegttab/hvad-betyder-dit-bmi-tal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C15%2C2000%2C1385" alt="Kvinde måler taljen med målebånd som alternativ til udregning af BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beregn dit BMI-tal og få styr på vægten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sund aftensmad på max 30 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="8 råvarer, der booster dit immunforsvar" class="full-width inline-block" data-transition-link="true" href="/sundhed/forebyggelse/8-raavarer-der-styrker-dit-immunforsvar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=81%2C3%2C4011%2C2777" alt="Kvinde spiser Cultura for at styrke sit immunforsvar." title="Styrk dit immunforsvar" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
 8 råvarer, der booster dit immunforsvar
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvad er ingefær godt for?" class="full-width inline-block" data-transition-link="true" href="/sund-mad/kostraad/saadan-udnytter-du-ingefaeren-bedst">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C264%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvad er ingefær godt for?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Er kvinder bedst til at multitaske?" class="full-width inline-block" data-transition-link="true" href="/sundhed/psykologi/er-kvinder-bedre-til-at-multitaske">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-690396346-RLfrE8TX8t1ZjawMQGUV1A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=132%2C0%2C7095%2C4912" alt="Kvinde multitasker" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Er kvinder bedst til at multitaske?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Undgå sygdom og snue med dette redskab" class="full-width inline-block" data-transition-link="true" href="/sundhed/forebyggelse/undgaa-sygdom-og-snue-med-dette-redskab">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2_ifo_webkampagne_cutterslicer_1440x1080_slider_3-V5yJQCX_R90LkuNO1t2leA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C41%2C1440%2C997" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Undgå sygdom og snue med dette redskab
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Magnesium - mirakelmineralet, du ikke kan leve uden" class="full-width inline-block" data-transition-link="true" href="/sundhed/forebyggelse/magnesium-virker-det-mod-hovedpine">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/havregrynsdame-rMXyK4VFmASP_f3sdVr7AA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=102%2C4%2C4981%2C3448" alt="Kvinde der ligger ned og spiser havregryn" title="Magnesium" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Magnesium - mirakelmineralet, du ikke kan leve uden
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvor høj må min fedtprocent være?" class="full-width inline-block" data-transition-link="true" href="/vaegttab/hvor-hoej-maa-min-fedtprocent-vaere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fedtprocent-er-den-normal-7UWudR38gej-CCOpTKquvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" alt="Få tjek på din fedtprocent" title="Få tjek på din fedtprocent" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvor høj må min fedtprocent være?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<section class="horizontal-mobile-scroll"><div class="inner"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><input class="bonnier-ad" data-ad-position="layer2"><div class="col-xs-3 col-md-12 abo-offer-lg-cta"><h3><a target="_blank" class="btn btn-lg btn-default btn-block" rel="nofollow" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Se flere gode tilbud <i class="fa fa-arrow-circle-o-right"></i> </a></h3></div></div></section>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="http://kundeservice.nu/da-DK/" title="Bonnier Kundeservice" target="_blank"><strong>Bonnier Kundeservice</strong></a><br />Kontakt: 39 10 30 15<br /><a href="http://kundeservice.nu/da-DK/" target="_self">Hj&aelig;lper med alt vedr. abonnement, Wype, login, ruteplanner m.m.</a><br /><a href="http://kundeservice.nu/da-DK/" target="_blank">Kundeservice web</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="http://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self">Nyhedsbrev</a></strong><br /> <a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><br /> <a href="http://forum.iform.dk/" target="_blank">Forum</a><br /> <a href="http://www.iformkostdagbog.dk/" target="_blank">I FORM Kostdagbog</a><br /> <a href="http://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /> <a href="http://iform.dk/i-form-events-2016?uf" target="_self">I FORM Events</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a></strong><br /> <a href="http://iform.dk/om-i-form/hvad-er-i-form" target="_blank">Om I FORM</a><br /> <a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="http://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /> <a href="http://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a><br /> <a href="http://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /> <a href="http://bonnierpublications.com/presserum" target="_blank">Presse<br /></a><a href="http://bonnierpublications.com/cookie_policy_DK" target="_blank">Privatlivspolitik</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="http://www.benjamin.dk/article/79771-i-form" target="_blank">Annonc&eacute;r</a></strong><br />- i <a href="
https://mediekit.dk/print/iform/" target="_blank"> <strong>magasin</strong></a> og p&aring; <a href="http://mediekit.dk/digital/iform-dk/" target="_blank"><strong>website<br /></strong></a><a href="/cookiepolitik" target="_self">Cookiepolitik</a><br /> <a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_self">Juridisk information</a></p>
<p><span style="font-size: xx-small;">Copyright &copy; 2018 Bonnier Publications</span></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
<div data-js="addthis"></div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
