<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
<head>
<title>Grillet sværdfisk med sur-sød peberfrugtrelish | Iform.dk</title>
<meta charset="utf-8">
<meta name="description" content="Lav supernem og lækker aftensmad på bare 25 min. Prøv denne ret med grillet sværdfisk og sur-sød peberfrugtrelish. ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>

<meta name="cxense-site-id" content="1129402680464567580"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Grillet sværdfisk med sur-sød peberfrugtrelish"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:bod-content-title" content="Grillet sværdfisk med sur-sød peberfrugtrelish"></meta>
<meta name="cXenseParse:recs:bod-content-description" content="Spis grillet sværdfisk med sur-sød perberfrugtrelish til aften. Det er let og lækkert, og så tager det kun 25 minutter at lave. "></meta>
<meta name="cXenseParse:recs:bod-meta-description" content="Lav supernem og lækker aftensmad på bare 25 min. Prøv denne ret med grillet sværdfisk og sur-sød peberfrugtrelish. "></meta>
<meta name="cXenseParse:recs:articleid" content="1000233907"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Peberfrugt"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Fisk"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR&rect=29%2C0%2C1441%2C1000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=250%2C0%2C1000%2C1000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=29%2C1%2C1441%2C998"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=29%2C202%2C1441%2C596"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=417%2C0%2C667%2C1000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=29%2C71%2C1441%2C811"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Aftensmad"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Sunde opskrifter"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://iform.dk/sunde-opskrifter/aftensmad"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>
<meta property="og:url" content="http://iform.dk/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish"></meta>
<meta property="og:site_name" content="Iform dk"></meta>
<meta property="fb:app_id" content="196342644035801"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>
<meta property="og:title" content="Grillet sværdfisk med sur-sød peberfrugtrelish"></meta>
<meta property="og:description" content="Sund og og lækker aftensmad med grillet sværdfisk og sur-sød peberfrugtrelish. Det tager kun 25 min at lave. "></meta>
<meta property="og:image" content="https://images.interactives.dk/grillet-svaerdfish-med-sur-sod-peberfrugtrelish-M_SJFobQmFm7-ivOByRM9g.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/grillet-svaerdfish-med-sur-sod-peberfrugtrelish-M_SJFobQmFm7-ivOByRM9g.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-04-19T10:21:37+02:00"></meta>
<meta property="article:modified_time" content="2018-04-25T09:57:47+02:00"></meta>
<meta property="article:section" content="Aftensmad"></meta>
<meta property="og:article:author" content="Anne Larsen &amp; Helle Brønnum Carlsen"></meta>
<meta property="article:tag" content="Peberfrugt"></meta>
<meta property="article:tag" content="Fisk"></meta>
<link href="https://plus.google.com/111428624818795948458" rel="publisher" />
<meta name="bcm-brand" content="ifo"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="sunde-opskrifter"></meta>
<meta name="bcm-categories" content="sunde opskrifter,aftensmad"></meta>
<meta name="bcm-tags" content="peberfrugt,fisk"></meta>
<meta name="bcm-title" content="grillet svaerdfisk med sur-soed peberfrugtrelish"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>
<script src="//bcm.interactives.dk/script/dk/ifo/site" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/sites/iform-f4b4f594a1b80bce7e6daa906872be2cfb1d2b78184b2a80460e483de9878848.css" data-turbolinks-track="true" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->
<script src="/assets/frontend-2c24d7ea1b9487e36054f8091937ee9b02109f95d69b94d55ce3df9f5d4da97c.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
<link rel="apple-touch-icon" type="image/png" href="/assets/sites/iform/app-icon-fa06d27a1303a6357943efd743b4e3a0378d6a2f690e936421bbe60239f88b74.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/iform/favicon-96c4ae292cf6a55b79eb13b287bd92955938aa0e8311736d027298f0cada8446.ico" />
<link rel="alternate" hreflang="fi" href="http://kuntoplus.fi/terveellisia-resepteja/paivallinen/miekkakalaa-ja-hapanimelaa-paprikahoystoa" />
<link rel="alternate" hreflang="no" href="http://iform.nu/sunne-oppskrifter/middag/grillet-sverdfisk-med-sursot-paprikarelish" />
<link rel="alternate" hreflang="sv" href="http://iform.se/nyttiga-recept/middag/grillad-svardfisk-med-sotsur-paprikarelish" />
<link rel="alternate" hreflang="da" href="http://iform.dk/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://iform.dk/feed" />
<meta name="robots" content="index, follow" />
<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="c5d31da4-d533-46b8-a682-b2d5317025ff" type="text/javascript"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = eva.skjode@bp.bonnier.dk;
      _sf_async_config.domain = 'iform.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>
<script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div data-tag-manager-layer data-content-type="articles"></div>
<div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="iform"></div>
<div data-tns-path="iform/other"></div>
<noscript>
  <img src="http://iform.tns-gallup.dk/j0=,,,;+,cp=iform/other+url=iform.dk;;;" alt=""/>
</noscript>
<div id="fb-root" data-facebook="root" data-facebook-id="196342644035801" data-facebook-channel="iform.dk"></div>
<div data-page-transitions class="opacity-fade">
<div class="afubar-top hidden-xs">
<ul id="afubar_options" class="pull-right">
<li>
<a href="/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
<img src="http://iform.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
Cookiepolitik
</a>
</li>
</ul>
</div>
<div class="container hidden" data-compatibility="ie-message">
<div class="row">
<div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
<p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
<a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
Sådan opdaterer du din browser
</a>
</div> </div>
</div>
<div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
<div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://iform.dk/"><img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div> <div class="container menu-container relative" data-sticky-menu-home>
<div data-sticky-menu>
<div class="menu-vertical-dropdown">
<div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<nav role="navigation">
<div class="hidden-xs hidden-sm reset-font-size">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
<ul class="menu-desktop">
<li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
<a href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </li>
<li>
<a href="http://iform.dk/ruteplanner">
Ruteplanner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
<li>
<a title="Mine ruter" data-transition-link="true" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening">
Træning<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="http://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Øvelser" data-transition-link="true" href="http://iform.dk/traening/styrketraening/styrketraeningsoevelser">Øvelser</a>
</li>
<li>
<a title="Gang" data-transition-link="true" href="http://iform.dk/traening/gang">Gang</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Cirkeltræning" data-transition-link="true" href="http://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
<li>
<a title="Kondition" data-transition-link="true" href="http://iform.dk/traening/kondition">Kondition</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Cooper-test" data-transition-link="true" href="http://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/traening/loeb">
Løb<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="http://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="5 km" data-transition-link="true" href="http://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
<li>
<a title="10 km" data-transition-link="true" href="http://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
<li>
<a title="Halvmarathon" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sund-mad">
Sund mad<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/madplaner-til-alle-ugens-hverdage">Sund madplan</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kost og træning" data-transition-link="true" href="http://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/vaegttab">
Vægttab<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Slankekur" data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
<li>
<a title="Flad mave" data-transition-link="true" href="http://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
<li>
<a title="Kalorieforbrænding" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
<li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sunde-opskrifter">
Opskrifter<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
<li>
<a title="Morgenmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
<li>
<a title="Frokost" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
<li>
<a title="Sunde snacks" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
<li>
<a title="Brød" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
<li>
<a title="Kager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
<li>
<a title="Juice-opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
<li>
<a title="Smoothie" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
<li>
<a title="Pandekager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
<li>
<a title="Desserter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
<li>
<a title="Vegetar" data-transition-link="true" href="http://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/sundhed">
Sundhed<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" href="http://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
<li>
<a title="Sund mave" data-transition-link="true" href="/tags/sund-mave">Sund mave</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Skønhed" data-transition-link="true" href="http://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
<li>
<a title="Meditation" data-transition-link="true" href="http://iform.dk/sundhed/meditation">Meditation</a>
</li>
<li>
<a title="Gravid" data-transition-link="true" href="http://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
</ul>
</li> <li>
<a href="http://iform.dk/i-form-events-2018">
Rejser &amp; events<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
<li>
<a title="I FORM Model" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-model/er-du-i-forms-naeste-model">I FORM Model</a>
</li>
<li>
<a title="I FORM KvindeTRI Open water" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvindetri-open-water/nyhed-i-form-kvindetri-open-water">I FORM KvindeTRI Open water</a>
</li>
</ul>
</li> <li>
<a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">
Abonner<span class="caret"></span>
</a>
<ul class="menu-desktop-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
<li>
<a title="Fordels-shop" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
<li>
<a title="Om I FORM" data-transition-link="true" href="http://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
<li>
<a title="Smugkig i magasinet" data-transition-link="true" href="http://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
</ul>
</li>
<li class="hidden-xs user-nav">
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
</li>
</ul>
</div>
<div class="logo-xs">
<a data-transition-link="true" href="http://iform.dk/">
<img src="http://iform.dk/assets/sites/iform/logo_da-850a325aa202a2a6e04d18e0852d6386d86a1a66d5155bd5e01da52a3e811577.png" alt="Logo da" />
</a> </div>
<div class="menu-mobile-buttons">
<button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a></button>
<a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="iform.dk" data-cookie-domain="iform.dk" data-user-authenticated-class="user-logged-in" href="#">
<i class="fa fa-user"></i>
<div data-user-status></div>
</a>
<div class="html-popover">
<div data-user-authentication="true" class="hidden">
<p class="signed-in">
Logget ind som
<span data-user-attribute="username"></span>
</p>
<ul class="user-options gutter-top">
<li>
<a data-user-attribute="slug" data-html-attribute="href" data-value="http://iform.dk/users/{{slug}}" href="http://iform.dk/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish">
<i class="fa fa-user fa-fw"></i>
Profil
</a> </li>
<li>
<a href="http://iform.dk/conversations">
<i class="fa fa-inbox fa-fw"></i>
Beskeder
<span class="label label-primary" data-private-message-count></span>
</a> </li>
<li>
<a href="http://iform.dk/users/edit">
<i class="fa fa-cog fa-fw"></i>
Rediger profil
</a> </li>
<li>
<a data-signout="internal" data-signout-url="http://iform.dk/users/sign_out" href="http://iform.dk/users/sign_out">
<i class="fa fa-times-circle fa-fw"></i>
Log ud
</a> </li>
</ul>
</div>
<div data-user-authentication="false" class="hidden">
<h1 class="h4 pull-left">
Log ind
</h1>
<div class="actions">
<a class="btn btn-default btn-xs pull-right" href="http://iform.dk/users/sign_up">Opret profil</a>
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-sm-12">
<form novalidate="novalidate" class="simple_form new_user" id="new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
<div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" id="user_login" /></div>
<div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" id="user_password" /></div>
<div class="form-actions gutter-top">
<input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
</div>
</form> </div>
</div>
<div class="facebook-login">
eller log ind med Facebook
<a class="btn btn-facebook" href="/users/auth/facebook">
<i class="fa fa-facebook"></i>
Log ind
</a> </div>
</div></div>
<button type="button" class="navbar-toggle" data-toggle="off-canvas">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="clearfix hidden-md-lg"></div>
</nav>
<div class="hidden-md-lg">
<div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>
<div class="row off-canvas-top-bar">
<div class="col-xs-10">
<div class="row">
<div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://iform.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="form-group">
<label class="sr-only" for="q">Søg</label>
<input type="text" name="q" class="form-control" placeholder="Søg" />
</div>
<button name="button" type="submit" class="search-submit-input search-button">
<i class="fa fa-search"></i>
</button></form></div>
</div>
</div>
<div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
<i class="fa fa-times gutter-top"></i>
</div>
</div>
<div class="row off-canvas-content">
<div class="col-xs-12">
<div class="row">
<ul class="nav navbar-nav gutter-reset">
<li class="dropdown">
<a class="caret-before col-xs-10" title="Ruteplanner" data-transition-link="true" href="http://iform.dk/ruteplanner">Ruteplanner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Tegn rute" data-transition-link="true" href="http://ruteplanner.iform.dk/">Tegn rute</a>
</li>
<li>
<a title="Mine ruter" data-transition-link="true" href="http://ruteplanner.iform.dk/mine-ruter">Mine ruter</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Træning" data-transition-link="true" href="http://iform.dk/traening">Træning</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Træningsprogrammer" data-transition-link="true" href="http://iform.dk/traening/traeningsprogrammer">Træningsprogrammer</a>
</li>
<li>
<a title="Styrketræning" data-transition-link="true" href="http://iform.dk/traening/styrketraening">Styrketræning</a>
</li>
<li>
<a title="Øvelser" data-transition-link="true" href="http://iform.dk/traening/styrketraening/styrketraeningsoevelser">Øvelser</a>
</li>
<li>
<a title="Gang" data-transition-link="true" href="http://iform.dk/traening/gang">Gang</a>
</li>
<li>
<a title="Yoga" data-transition-link="true" href="http://iform.dk/traening/yoga">Yoga</a>
</li>
<li>
<a title="Cirkeltræning" data-transition-link="true" href="http://iform.dk/traening/cirkeltraening">Cirkeltræning</a>
</li>
<li>
<a title="Kondition" data-transition-link="true" href="http://iform.dk/traening/kondition">Kondition</a>
</li>
<li>
<a title="Skader" data-transition-link="true" href="http://iform.dk/sundhed/skader">Skader</a>
</li>
<li>
<a title="Træningsudstyr" data-transition-link="true" href="http://iform.dk/traeningsudstyr">Træningsudstyr</a>
</li>
<li>
<a title="Cooper-test" data-transition-link="true" href="http://iform.dk/traening/test-coopertest">Cooper-test</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Løb" data-transition-link="true" href="http://iform.dk/traening/loeb">Løb</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Løbeprogrammer" data-transition-link="true" href="http://iform.dk/loebeprogrammer">Løbeprogrammer</a>
</li>
<li>
<a title="5 km" data-transition-link="true" href="http://iform.dk/traening/loeb/5-km-loebeprogram">5 km</a>
</li>
<li>
<a title="10 km" data-transition-link="true" href="http://iform.dk/traening/loeb/10-km-loebeprogram">10 km</a>
</li>
<li>
<a title="Halvmarathon" data-transition-link="true" href="http://iform.dk/traening/loeb/halvmarathon">Halvmarathon</a>
</li>
<li>
<a title="Marathon" data-transition-link="true" href="http://iform.dk/traening/loeb/marathon">Marathon</a>
</li>
<li>
<a title="Intervalløb" data-transition-link="true" href="http://iform.dk/traening/loeb/intervaltraening-loeb">Intervalløb</a>
</li>
<li>
<a title="Løbesko" data-transition-link="true" href="http://iform.dk/traeningsudstyr/loebesko">Løbesko</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sund mad" data-transition-link="true" href="http://iform.dk/sund-mad">Sund mad</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Sund madplan" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/madplaner-til-alle-ugens-hverdage">Sund madplan</a>
</li>
<li>
<a title="Kostråd" data-transition-link="true" href="http://iform.dk/sund-mad/kostraad">Kostråd</a>
</li>
<li>
<a title="Superfood" data-transition-link="true" href="http://iform.dk/sund-mad/superfood">Superfood</a>
</li>
<li>
<a title="Kost og træning" data-transition-link="true" href="http://iform.dk/sund-mad/kost-og-traening">Kost og træning</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Vægttab" data-transition-link="true" href="http://iform.dk/vaegttab">Vægttab</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Slankekur" data-transition-link="true" href="http://iform.dk/vaegttab/slankekur">Slankekur</a>
</li>
<li>
<a title="Flad mave" data-transition-link="true" href="http://iform.dk/vaegttab/flad-mave">Flad mave</a>
</li>
<li>
<a title="Kalorieforbrænding" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending">Kalorieforbrænding</a>
</li>
<li>
<a title="Motivation" data-transition-link="true" href="http://iform.dk/vaegttab/motivation-til-vaegttab">Motivation</a>
</li>
<li>
<a title="I FORM kostdagbog" data-transition-link="true" href="http://iform.dk/vaegttab/i-form-kostdagbog">I FORM kostdagbog</a>
</li>
<li>
<a title="BMI-beregner" data-transition-link="true" href="http://iform.dk/vaegttab/hvad-betyder-dit-bmi-tal">BMI-beregner</a>
</li>
<li>
<a title="Kalorieberegner" data-transition-link="true" href="http://iform.dk/vaegttab/kalorieforbraending/hvor-mange-kalorier-har-jeg-brug-for">Kalorieberegner</a>
</li>
<li>
<a title="Beregn kalorieforbrænding" data-transition-link="true" href="http://iform.dk/traening/test-hvad-forbraender-min-traening">Beregn kalorieforbrænding</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter">Opskrifter</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Aftensmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/aftensmad">Aftensmad</a>
</li>
<li>
<a title="Morgenmad" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/morgenmad">Morgenmad</a>
</li>
<li>
<a title="Frokost" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/frokost">Frokost</a>
</li>
<li>
<a title="Sunde snacks" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/sunde-snacks">Sunde snacks</a>
</li>
<li>
<a title="Brød" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/broed">Brød</a>
</li>
<li>
<a title="Kager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/kager">Kager</a>
</li>
<li>
<a title="Juice-opskrifter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/juice-opskrifter">Juice-opskrifter</a>
</li>
<li>
<a title="Smoothie" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/smoothie">Smoothie</a>
</li>
<li>
<a title="Pandekager" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/pandekager">Pandekager</a>
</li>
<li>
<a title="Desserter" data-transition-link="true" href="http://iform.dk/sunde-opskrifter/desserter">Desserter</a>
</li>
<li>
<a title="Vegetar" data-transition-link="true" href="http://iform.dk/tags/vegetar-opskrifter">Vegetar</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Sundhed" data-transition-link="true" href="http://iform.dk/sundhed">Sundhed</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Forebyggelse" data-transition-link="true" href="http://iform.dk/sundhed/forebyggelse">Forebyggelse</a>
</li>
<li>
<a title="Stress" data-transition-link="true" href="http://iform.dk/sundhed/stress">Stress</a>
</li>
<li>
<a title="Søvn" data-transition-link="true" href="http://iform.dk/sundhed/soevn">Søvn</a>
</li>
<li>
<a title="Sund mave" data-transition-link="true" href="/tags/sund-mave">Sund mave</a>
</li>
<li>
<a title="Sex" data-transition-link="true" href="http://iform.dk/sundhed/sex">Sex</a>
</li>
<li>
<a title="Psykologi" data-transition-link="true" href="http://iform.dk/sundhed/psykologi">Psykologi</a>
</li>
<li>
<a title="Skønhed" data-transition-link="true" href="http://iform.dk/sundhed/skoenhed">Skønhed</a>
</li>
<li>
<a title="Meditation" data-transition-link="true" href="http://iform.dk/sundhed/meditation">Meditation</a>
</li>
<li>
<a title="Gravid" data-transition-link="true" href="http://iform.dk/sundhed/sund-graviditet">Gravid</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Rejser &amp; events" data-transition-link="true" href="http://iform.dk/i-form-events-2018">Rejser &amp; events</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="I FORM KvindeTRI" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvinde-tri">I FORM KvindeTRI</a>
</li>
<li>
<a title="POWERWEEKEND" data-transition-link="true" href="http://iform.dk/om-i-form/powerweekend">POWERWEEKEND</a>
</li>
<li>
<a title="I FORM Rejser" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-rejser">I FORM Rejser</a>
</li>
<li>
<a title="YOU RUN" data-transition-link="true" href="http://iform.dk/om-i-form/you-run/">YOU RUN</a>
</li>
<li>
<a title="Træningsfavoritter" data-transition-link="true" href="http://iform.dk/om-i-form/traeningsfavoritter">Træningsfavoritter</a>
</li>
<li>
<a title="I FORM Model" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-model/er-du-i-forms-naeste-model">I FORM Model</a>
</li>
<li>
<a title="I FORM KvindeTRI Open water" data-transition-link="true" href="http://iform.dk/om-i-form/i-form-kvindetri-open-water/nyhed-i-form-kvindetri-open-water">I FORM KvindeTRI Open water</a>
</li>
</ul>
</li>
<li class="dropdown">
<a class="caret-before col-xs-10" title="Abonner" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Abonner</a>
<a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
<i class="fa fa-angle-down"></i>
</a>
<div class="clearfix"></div>
<ul class="dropdown-menu navbar-subnav">
<li>
<a title="Alle tilbud på I FORM" data-transition-link="true" href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link">Alle tilbud på I FORM</a>
</li>
<li>
<a title="Fordels-shop" data-transition-link="true" href="https://moreshop.dk/magazine/i-form/?utm_source=IFO&amp;utm_medium=referral&amp;utm_content=nyshop&amp;utm_campaign=launch">Fordels-shop</a>
</li>
<li>
<a title="Om I FORM" data-transition-link="true" href="http://iform.dk/om-i-form/hvad-er-i-form">Om I FORM</a>
</li>
<li>
<a title="Smugkig i magasinet" data-transition-link="true" href="http://iform.dk/sundhed/hvad-faar-jeg-i-magasinet-i-form">Smugkig i magasinet</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="off-canvas-social-links">
</div>
<div data-banner-xs>
<a href="http://shop.iform.dk/node/48966/form?media=mobilenav&popup=1&menu=true"><img src="https://white-album.s3.amazonaws.com/files/8347_ifo_dk_250x125_version2-ppdKwX3g_213t4XhYU8aAQ.gif"></a>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="gtm-track-scrolling content-wrapper">
<div data-js="scroll-message" class="scroll-message hidden-ie">
<h3 class="scroll-message-label">Læs også</h3>
<a data-transition-link="true" href="/sunde-opskrifter/aftensmad/boghvedewrap-med-spicy-tunsalat-og-syltede-roedloeg">
<img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/boghvedewrap-med-spicy-tunsalat-og-syltede-rodlog-WtHmmZsbeS8s6plc6msiwg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Boghvedewrap på tallerken med tunsalat, syltede rødløg og salat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
<div class="scroll-message-text">
<h4>Boghvedewrap med spicy tunsalat og syltede rødløg</h4>
</div>
</a> </div>
<div class="segment-article">
<div class="row">
<div class="col-md-12 article-lead">
<figure class="wrapper row">
<div class="bounding-box">
<div class="corner-label">
</div>
<img data-pinterest="include" data-src="https://images.interactives.dk/grillet-svaerdfish-med-sur-sod-peberfrugtrelish-M_SJFobQmFm7-ivOByRM9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" class="img-responsive full-width aspect-tv imgix-fluid" alt="Tallerken med grillet sværdfisk, avocado, lime og peberfrugtrelish" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
</figure>
</div>
</div>
<div class="row">
<div class="gutter-top col-md-8 col-md-offset-2">
<div class="lead-image-caption">
<div id="image-1833827" class="image-caption">
<span class="image-copyright">© wichmann+bendtsen</span>
</div>
</div>
<header class="article-header">
<h1 class="h1 gutter-top gutter-bottom content-header">
Grillet sværdfisk med sur-sød peberfrugtrelish
</h1>
<h2 class="h4 gutter-reset content-subheader">
Spis grillet sværdfisk med sur-sød perberfrugtrelish til aften. Det er let og lækkert, og så tager det kun 25 minutter at lave.
</h2>
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://iform.dk/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish" class="facebook" title="Facebook" target="_blank">
<img src="http://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=http://iform.dk/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish&media=https://images.interactives.dk/grillet-svaerdfish-med-sur-sod-peberfrugtrelish-M_SJFobQmFm7-ivOByRM9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C0%2C1441%2C1000&description=Spis grillet sværdfisk med sur-sød perberfrugtrelish til aften. Det er let og lækkert, og så tager det kun 25 minutter at lave. " class="pinterest" title="Pinterest" target="_blank">
<img src="http://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#f8c7ba979c81c5908c8c88c2d7d7919e978a95d69c93d78b8d969c9dd597888b938a919e8c9d8ad7999e8c9d968b95999cd79f8a9194949d8cd58b8e999d8a9c9e918b93d5959d9cd58b8d8ad58b979d9cd5889d9a9d8a9e8a8d9f8c8a9d94918b90" class="email" target="_blank">
<img src="http://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
<div class="gutter-vertical">
<div class="meta-information">
19. april 2018
af
Anne Larsen &amp; Helle Brønnum Carlsen
<span data-meta-information="true" data-content-author="Anne Larsen &amp; Helle Brønnum Carlsen" data-content-date="19. april 2018"></span>
<div class="top-tags">
<a class="tag-link" href="/tags/peberfrugt">#Peberfrugt</a>
<a class="tag-link" href="/tags/fisk">#Fisk</a>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<div class="segment-article">
<article data-js="page-content" class="article-content gutter-bottom">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<nav class="story-navigation">
<div class="story-button-wrapper">
<a class="story-button" href="/sunde-opskrifter/aftensmad/peberfrugtsuppe-med-boenner-og-squash">
<div class="story-button-arrow">
<i class="fa fa-fw fa-chevron-left"></i>
</div>
<div class="story-button-text">
Peberfrugtsuppe med bønner og squash
</div>
</a> </div>
<select class="story-selector" data-story-selector="true">
<option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-grillet-hakkeboef-med-sommergroent">
1. Hakkebøf med sommergrønt
</option> <option data-path="/sunde-opskrifter/aftensmad/spinatpasta-med-tigerrejer">
2. Spinatpasta med tigerrejer
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-salade-nicoise">
3. Sommerlig salade nicoise
</option> <option data-path="/sunde-opskrifter/aftensmad/spinattaerte-med-tomat">
4. Spinattærte med tomat
</option> <option data-path="/sunde-opskrifter/aftensmad/groen-aspargessuppe-med-rejer-og-dild">
5. Grøn aspargessuppe med rejer og dild
</option> <option data-path="/sunde-opskrifter/aftensmad/risotto-med-aerter-kylling-og-aerteskud">
6. Risotto med ærter, kylling og ærteskud
</option> <option data-path="/sunde-opskrifter/aftensmad/kaalhotdog-med-sundt-fyld">
7. Kålhotdog med sundt fyld
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-roeget-laks-med-stegt-spidskaal">
8. Røget laks med stegt spidskål
</option> <option data-path="/sunde-opskrifter/aftensmad/salat-af-blomkaal-og-broccoli-med-bacon-og-roedloeg">
9. Salat af blomkål og broccoli med bacon og rødløg
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-squashpasta-med-rejer-og-hvide-boenner">
10. Squashpasta med rejer og hvide bønner
</option> <option data-path="/sunde-opskrifter/aftensmad/kold-aertesuppe-med-quinoa-og-skinkecrisp">
11. Kold ærtesuppe med quinoa og skinkecrisp
</option> <option data-path="/sunde-opskrifter/aftensmad/asparges-med-kyllingelaar-i-lufttoerret-skinke">
12. Asparges med kyllingelår i lufttørret skinke
</option> <option data-path="/sunde-opskrifter/aftensmad/blomkaalssuppe-med-krydderurter">
13. Blomkålssuppe med krydderurter
</option> <option data-path="/sunde-opskrifter/aftensmad/ovnstegt-kyllingebryst-med-perlespeltsalat">
14. Ovnstegt kyllingebryst med perlespeltsalat
</option> <option data-path="/sunde-opskrifter/aftensmad/barbecuekotelet-med-glaserede-guleroedder">
15. Barbecuekotelet med glaserede gulerødder
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-aeggerulle-med-spinat-og-laks">
16. Æggerulle med spinat og laks
</option> <option data-path="/sunde-opskrifter/aftensmad/edamamesalat-med-jordbaer">
17. Edamamesalat med jordbær
</option> <option data-path="/sunde-opskrifter/aftensmad/suppe-med-tomat-sortkaal-og-boenner">
18. Suppe med tomat, sortkål og bønner
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-kylling-og-kaal-i-karry">
19. Kylling og kål i karry
</option> <option data-path="/sunde-opskrifter/aftensmad/bagt-laks-med-groenkaal">
20. Bagt laks med grønkål
</option> <option data-path="/sunde-opskrifter/aftensmad/kylling-med-rodtern-og-bagte-tomater">
21. Kylling med rodtern og bagte tomater
</option> <option data-path="/sunde-opskrifter/aftensmad/roedkaalssalat-med-roedbeder-og-boenner">
22. Rødkålssalat med rødbeder og bønner
</option> <option data-path="/sunde-opskrifter/aftensmad/chili-con-carne-med-kalvekoed-og-majs">
23. Chili con carne med kalvekød og majs
</option> <option data-path="/sunde-opskrifter/aftensmad/opskrift-kokossuppe-med-laks-og-ingefaer">
24. Kokossuppe med laks og ingefær
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-salat-med-paere-og-edamameboenner">
25. Salat med pære og edamamebønner
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-sommersalat-med-kylling">
26. Sommersalat med kylling og quinoa
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-bagt-laks-med-pesto">
27. Bagt laks med pesto
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-steak-med-kartofler">
28. Steak med knuste kartofler og salat
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-boennesalat-med-spicy-koedboller">
29. Bønnesalat med spicy kødboller
</option> <option data-path="/sunde-opskrifter/aftensmad/salat-med-kylling-og-aebler">
30. Salat med kylling og æbler
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-citronkylling-med-kartoffel-spinatmos">
31. Citronkylling med rødløg og kartoffel-spinatmos
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-fiskeruller-med-guleroedder-og-kaal">
32. Fiskeruller med gulerødder og kål
</option> <option data-path="/sunde-opskrifter/aftensmad/fuldkornspasta-med-fennikel-og-rejer">
33. Fuldkornspasta med fennikel og rejer
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-gulerodssuppe-med-roede-linser">
34. Gulerodssuppe med røde linser
</option> <option data-path="/sunde-opskrifter/aftensmad/pasta-med-tun-kapers-og-oliven">
35. Pasta med tun, kapers og oliven
</option> <option data-path="/sunde-opskrifter/aftensmad/roedtunge-med-paere-og-citron">
36. Rødtunge med pære og citron
</option> <option data-path="/sunde-opskrifter/aftensmad/hakkeboef-med-stegte-groentsager">
37. Hakkebøf med stegte grøntsager
</option> <option data-path="/sunde-opskrifter/aftensmad/svinekotelet-med-quinoa-og-broccoli">
38. Svinekotelet med quinoa og broccoli
</option> <option data-path="/sunde-opskrifter/sunde-snacks/svampe-omelet-med-roed-peber">
39. Svampe-omelet med rød peber
</option> <option data-path="/sunde-opskrifter/aftensmad/kalvesteak-med-kartoffelmos-med-urter">
40. Kalvesteak med kartoffelmos med urter
</option> <option data-path="/sunde-opskrifter/aftensmad/jordskokkesuppe-med-fyld">
41. Jordskokkesuppe med fyld
</option> <option data-path="/sunde-opskrifter/aftensmad/torsk-med-rosmarinkartofler">
42. Torsk med rosmarinkartofler
</option> <option data-path="/sunde-opskrifter/aftensmad/lammefilet-med-kartofler-og-palmekaal">
43. Lammefilet med kartofler og palmekål
</option> <option data-path="/sunde-opskrifter/aftensmad/kyllingesalat-med-aeble-og-citrus">
44. Kyllingesalat med æble og citrus
</option> <option data-path="/sunde-opskrifter/aftensmad/roedtunge-med-hvidloegschips-og-groent">
45. Rødtunge med hvidløgschips og grønt
</option> <option data-path="/sunde-opskrifter/aftensmad/kylling-med-gremolata-og-spicy-sortkaal">
46. Kylling med gremolata og spicy sortkål
</option> <option data-path="/sunde-opskrifter/aftensmad/tun-med-bagte-roedloeg-og-quinoa">
47. Tun med bagte rødløg og quinoa
</option> <option data-path="/sunde-opskrifter/aftensmad/pasta-med-grov-valnoeddepesto">
48. Pasta med grov valnøddepesto
</option> <option data-path="/sunde-opskrifter/morgenmad/opskrift-roedbedeomelet-med-roeget-laks">
49. Rødbedeomelet med røget laks
</option> <option data-path="/sunde-opskrifter/aftensmad/kylling-paa-soed-kartoffelmos">
50. Kylling på sød kartoffelmos
</option> <option data-path="/sunde-opskrifter/aftensmad/lammefilet-paa-fennikelpure-med-salat">
51. Lammefilet på fennikelpuré med salat
</option> <option data-path="/sunde-opskrifter/aftensmad/karrysuppe-med-rejer-og-mango">
52. Karrysuppe med rejer og mango
</option> <option data-path="/sunde-opskrifter/aftensmad/bagt-laks-med-roedkaalsraakost">
53. Bagt laks med rødkålsråkost
</option> <option data-path="/sunde-opskrifter/aftensmad/pastasalat-med-kartofler-boenner-og-pesto">
54. Pastasalat med kartofler, bønner og pesto
</option> <option data-path="/sunde-opskrifter/aftensmad/kyllingesalat-med-jordbaer">
55. Kyllingesalat med jordbær
</option> <option data-path="/sunde-opskrifter/aftensmad/bagt-torsk-med-3-slags-aerter">
56. Bagt torsk med 3 slags ærter
</option> <option data-path="/sunde-opskrifter/aftensmad/marinerede-kyllingespyd-med-groent">
57. Marinerede kyllingespyd med grønt
</option> <option data-path="/sunde-opskrifter/aftensmad/coq-au-vin-paa-soed-kartoffelmos">
58. Coq au vin på sød kartoffelmos
</option> <option data-path="/sunde-opskrifter/aftensmad/squashpasta-med-krydret-kylling">
59. Squashpasta med krydret kylling
</option> <option data-path="/sunde-opskrifter/aftensmad/broccolisuppe-med-kylling-og-parmesan">
60. Broccolisuppe med kylling og parmesan
</option> <option data-path="/sunde-opskrifter/aftensmad/kalv-med-kartofler-jordbaer-og-broccoli">
61. Kalv med kartofler, jordbær og broccoli
</option> <option data-path="/sunde-opskrifter/aftensmad/tunburger-med-syltede-loeg-og-ingefaer">
62. Tunburger med syltede løg og ingefær
</option> <option data-path="/sunde-opskrifter/aftensmad/quinoasalat-med-kylling-og-tomat">
63. Quinoasalat med kylling og tomat
</option> <option data-path="/sunde-opskrifter/aftensmad/paella-af-hvide-boenner-med-rejer">
64. Paella af hvide bønner med rejer
</option> <option data-path="/sunde-opskrifter/aftensmad/sund-fish-n-chips">
65. Sund fish&#39;n&#39;chips
</option> <option data-path="/sunde-opskrifter/aftensmad/chili-con-carne-med-chokolade">
66. Chili con carne med chokolade
</option> <option data-path="/sunde-opskrifter/aftensmad/krydret-kylling-i-tomat-yoghurt-sauce-4c900d66-5e2d-4f9e-b11e-cd5740547cc8">
67. Krydret kylling i tomat-yoghurt-sauce
</option> <option data-path="/sunde-opskrifter/aftensmad/omelet-med-roed-peber-og-estragon">
68. Omelet med rød peber og estragon
</option> <option data-path="/sunde-opskrifter/aftensmad/peberfrugtsuppe-med-boenner-og-squash">
69. Peberfrugtsuppe med bønner og squash
</option> <option selected="selected" data-path="/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish">
70. Grillet sværdfisk med sur-sød peberfrugtrelish
</option> <option data-path="/sunde-opskrifter/aftensmad/broccolisalat-med-bacon-roedloeg-og-feta">
71. Broccolisalat med bacon, rødløg og feta
</option> <option data-path="/sunde-opskrifter/aftensmad/gulerodssuppe-med-koedboller">
72. Gulerodssuppe med kødboller
</option></select>
<div class="story-button-wrapper">
<a class="story-button" href="/sunde-opskrifter/aftensmad/broccolisalat-med-bacon-roedloeg-og-feta">
<div class="story-button-text">
Broccolisalat med bacon, rødløg og feta
</div>
<div class="story-button-arrow">
<i class="fa fa-fw fa-chevron-right"></i>
</div>
</a> </div>
</nav>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="wysiwyg cXenseParse text-widget">
<h2>Grillet sværdfisk med sur-sød peberfrugtrelish</h2><p class=""><b>2 personer</b></p><p><ul><li><i>1 stort rødløg&nbsp;</i></li><li><i>1 gul peberfrugt&nbsp;</i></li><li><i>1 rød peberfrugt&nbsp;</i></li><li><i>2 spsk. ekstra jomfruolivenolie&nbsp;</i></li><li><i>Havsalt&nbsp;</i></li><li><i>Sort peber, friskkværnet&nbsp;</i></li><li><i>2 spsk. hvidvinseddike&nbsp;</i></li><li><i>2 spsk. akaciehonning&nbsp;</i></li><li><i>Tabasco eller anden stærk chilisauce&nbsp;</i></li><li><i>1 avocado&nbsp;</i></li><li><i>1 lime, saften&nbsp;</i></li><li><i>2 skiver sværdfisk eller tun, 125 g pr. stk.&nbsp;</i></li><li><i>2 stængler bredbladet persille</i></li></ul></p><h3>Sådan laver du grillet sværdfisk med peberfrugtrelish</h3><ul><li>Skær løget i fine ringe, og peberfrugterne i strimler. Steg dem bløde og blanke i olie. Giv dem et drys salt og et kværn peber. Kom eddike og honning ved, og lad det koge op. Smag til med Tabasco. Relishen skal have en sur-sød-stærk balance.</li><li>Skær avocadoen i både, fjern skallen, og dryp med lidt lime saft, så de ikke bliver brune.</li><li>Dup fisken tør med et stykke køkkenrulle, og steg eller grill den. Giv skiverne et let drys salt og et dryp lime ved anretning. Drys både fisk og relish med finthakket persille.</li></ul><div><p><b>TIP: </b>Lav evt. en stor portion relish, og gem resten på køl. Den smager rigtig godt sammen med æg, fx til en omelet.</p></div><p>
</p><p><b>Næringsindhold pr. person: </b><br> Energi: 481 kcal <br> Protein: 38 g <br> Fedt: 23,2 g <br> Kulhydrat: 32,2 g <br> Kostfibre: 6,5 g</p>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-article"><div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="related-content-widget gutter-bottom-lg">
<div class="widget-title row">
<h3>Relateret Indhold</h3>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item">
<a title="Boghvedewrap med spicy tunsalat og syltede rødløg" href="/sunde-opskrifter/aftensmad/boghvedewrap-med-spicy-tunsalat-og-syltede-roedloeg">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/boghvedewrap-med-spicy-tunsalat-og-syltede-rodlog-WtHmmZsbeS8s6plc6msiwg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Boghvedewrap på tallerken med tunsalat, syltede rødløg og salat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Boghvedewrap med spicy tunsalat og syltede rødløg
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item">
<a title="Laksespyd med grønt" href="/sunde-opskrifter/aftensmad/sund-grillmad-laksespyd-med-groent">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/laksespyd-HWlnnXDEpb8XQcEE4cCWaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Laksespyd med grønt
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item">
<a title="Omelet med rød peber og estragon" href="/sunde-opskrifter/aftensmad/omelet-med-roed-peber-og-estragon">
<div class="relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/omelet-med-peber-og-estragon-7AokxCE92bnnvu9-wdvQhA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Omelet med peberfrugt på hvid tallerken" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Omelet med rød peber og estragon
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
<div class="wg-story">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<h3 class="story-widget-title">
<a href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">Aftensmad på max 30 minutter</a>
</h3>
<div class="story-list">
<a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-grillet-hakkeboef-med-sommergroent">
1. Hakkebøf med sommergrønt
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/spinatpasta-med-tigerrejer">
2. Spinatpasta med tigerrejer
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-salade-nicoise">
3. Sommerlig salade nicoise
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/spinattaerte-med-tomat">
4. Spinattærte med tomat
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/groen-aspargessuppe-med-rejer-og-dild">
5. Grøn aspargessuppe med rejer og dild
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/risotto-med-aerter-kylling-og-aerteskud">
6. Risotto med ærter, kylling og ærteskud
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kaalhotdog-med-sundt-fyld">
7. Kålhotdog med sundt fyld
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-roeget-laks-med-stegt-spidskaal">
8. Røget laks med stegt spidskål
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/salat-af-blomkaal-og-broccoli-med-bacon-og-roedloeg">
9. Salat af blomkål og broccoli med bacon og rødløg
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-squashpasta-med-rejer-og-hvide-boenner">
10. Squashpasta med rejer og hvide bønner
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kold-aertesuppe-med-quinoa-og-skinkecrisp">
11. Kold ærtesuppe med quinoa og skinkecrisp
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/asparges-med-kyllingelaar-i-lufttoerret-skinke">
12. Asparges med kyllingelår i lufttørret skinke
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/blomkaalssuppe-med-krydderurter">
13. Blomkålssuppe med krydderurter
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/ovnstegt-kyllingebryst-med-perlespeltsalat">
14. Ovnstegt kyllingebryst med perlespeltsalat
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/barbecuekotelet-med-glaserede-guleroedder">
15. Barbecuekotelet med glaserede gulerødder
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-aeggerulle-med-spinat-og-laks">
16. Æggerulle med spinat og laks
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/edamamesalat-med-jordbaer">
17. Edamamesalat med jordbær
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/suppe-med-tomat-sortkaal-og-boenner">
18. Suppe med tomat, sortkål og bønner
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-kylling-og-kaal-i-karry">
19. Kylling og kål i karry
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/bagt-laks-med-groenkaal">
20. Bagt laks med grønkål
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kylling-med-rodtern-og-bagte-tomater">
21. Kylling med rodtern og bagte tomater
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/roedkaalssalat-med-roedbeder-og-boenner">
22. Rødkålssalat med rødbeder og bønner
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/chili-con-carne-med-kalvekoed-og-majs">
23. Chili con carne med kalvekød og majs
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/opskrift-kokossuppe-med-laks-og-ingefaer">
24. Kokossuppe med laks og ingefær
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-salat-med-paere-og-edamameboenner">
25. Salat med pære og edamamebønner
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-sommersalat-med-kylling">
26. Sommersalat med kylling og quinoa
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-bagt-laks-med-pesto">
27. Bagt laks med pesto
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-steak-med-kartofler">
28. Steak med knuste kartofler og salat
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-boennesalat-med-spicy-koedboller">
29. Bønnesalat med spicy kødboller
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/salat-med-kylling-og-aebler">
30. Salat med kylling og æbler
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-citronkylling-med-kartoffel-spinatmos">
31. Citronkylling med rødløg og kartoffel-spinatmos
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-fiskeruller-med-guleroedder-og-kaal">
32. Fiskeruller med gulerødder og kål
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/fuldkornspasta-med-fennikel-og-rejer">
33. Fuldkornspasta med fennikel og rejer
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hurtig-aftensmad-gulerodssuppe-med-roede-linser">
34. Gulerodssuppe med røde linser
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/pasta-med-tun-kapers-og-oliven">
35. Pasta med tun, kapers og oliven
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/roedtunge-med-paere-og-citron">
36. Rødtunge med pære og citron
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/hakkeboef-med-stegte-groentsager">
37. Hakkebøf med stegte grøntsager
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/svinekotelet-med-quinoa-og-broccoli">
38. Svinekotelet med quinoa og broccoli
</a> <a class="list-group-item " href="/sunde-opskrifter/sunde-snacks/svampe-omelet-med-roed-peber">
39. Svampe-omelet med rød peber
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kalvesteak-med-kartoffelmos-med-urter">
40. Kalvesteak med kartoffelmos med urter
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/jordskokkesuppe-med-fyld">
41. Jordskokkesuppe med fyld
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/torsk-med-rosmarinkartofler">
42. Torsk med rosmarinkartofler
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/lammefilet-med-kartofler-og-palmekaal">
43. Lammefilet med kartofler og palmekål
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kyllingesalat-med-aeble-og-citrus">
44. Kyllingesalat med æble og citrus
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/roedtunge-med-hvidloegschips-og-groent">
45. Rødtunge med hvidløgschips og grønt
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kylling-med-gremolata-og-spicy-sortkaal">
46. Kylling med gremolata og spicy sortkål
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/tun-med-bagte-roedloeg-og-quinoa">
47. Tun med bagte rødløg og quinoa
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/pasta-med-grov-valnoeddepesto">
48. Pasta med grov valnøddepesto
</a> <a class="list-group-item " href="/sunde-opskrifter/morgenmad/opskrift-roedbedeomelet-med-roeget-laks">
49. Rødbedeomelet med røget laks
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kylling-paa-soed-kartoffelmos">
50. Kylling på sød kartoffelmos
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/lammefilet-paa-fennikelpure-med-salat">
51. Lammefilet på fennikelpuré med salat
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/karrysuppe-med-rejer-og-mango">
52. Karrysuppe med rejer og mango
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/bagt-laks-med-roedkaalsraakost">
53. Bagt laks med rødkålsråkost
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/pastasalat-med-kartofler-boenner-og-pesto">
54. Pastasalat med kartofler, bønner og pesto
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kyllingesalat-med-jordbaer">
55. Kyllingesalat med jordbær
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/bagt-torsk-med-3-slags-aerter">
56. Bagt torsk med 3 slags ærter
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/marinerede-kyllingespyd-med-groent">
57. Marinerede kyllingespyd med grønt
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/coq-au-vin-paa-soed-kartoffelmos">
58. Coq au vin på sød kartoffelmos
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/squashpasta-med-krydret-kylling">
59. Squashpasta med krydret kylling
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/broccolisuppe-med-kylling-og-parmesan">
60. Broccolisuppe med kylling og parmesan
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/kalv-med-kartofler-jordbaer-og-broccoli">
61. Kalv med kartofler, jordbær og broccoli
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/tunburger-med-syltede-loeg-og-ingefaer">
62. Tunburger med syltede løg og ingefær
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/quinoasalat-med-kylling-og-tomat">
63. Quinoasalat med kylling og tomat
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/paella-af-hvide-boenner-med-rejer">
64. Paella af hvide bønner med rejer
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/sund-fish-n-chips">
65. Sund fish&#39;n&#39;chips
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/chili-con-carne-med-chokolade">
66. Chili con carne med chokolade
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/krydret-kylling-i-tomat-yoghurt-sauce-4c900d66-5e2d-4f9e-b11e-cd5740547cc8">
67. Krydret kylling i tomat-yoghurt-sauce
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/omelet-med-roed-peber-og-estragon">
68. Omelet med rød peber og estragon
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/peberfrugtsuppe-med-boenner-og-squash">
69. Peberfrugtsuppe med bønner og squash
</a> <a class="list-group-item active" href="/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish">
70. Grillet sværdfisk med sur-sød peberfrugtrelish
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/broccolisalat-med-bacon-roedloeg-og-feta">
71. Broccolisalat med bacon, rødløg og feta
</a> <a class="list-group-item " href="/sunde-opskrifter/aftensmad/gulerodssuppe-med-koedboller">
72. Gulerodssuppe med kødboller
</a> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<nav class="story-navigation">
<div class="story-button-wrapper">
<a class="story-button" href="/sunde-opskrifter/aftensmad/peberfrugtsuppe-med-boenner-og-squash">
<div class="story-button-arrow">
<i class="fa fa-fw fa-chevron-left"></i>
</div>
<div class="story-button-text">
Peberfrugtsuppe med bønner og squash
</div>
</a> </div>
<select class="story-selector" data-story-selector="true">
<option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-grillet-hakkeboef-med-sommergroent">
1. Hakkebøf med sommergrønt
</option> <option data-path="/sunde-opskrifter/aftensmad/spinatpasta-med-tigerrejer">
2. Spinatpasta med tigerrejer
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-salade-nicoise">
3. Sommerlig salade nicoise
</option> <option data-path="/sunde-opskrifter/aftensmad/spinattaerte-med-tomat">
4. Spinattærte med tomat
</option> <option data-path="/sunde-opskrifter/aftensmad/groen-aspargessuppe-med-rejer-og-dild">
5. Grøn aspargessuppe med rejer og dild
</option> <option data-path="/sunde-opskrifter/aftensmad/risotto-med-aerter-kylling-og-aerteskud">
6. Risotto med ærter, kylling og ærteskud
</option> <option data-path="/sunde-opskrifter/aftensmad/kaalhotdog-med-sundt-fyld">
7. Kålhotdog med sundt fyld
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-roeget-laks-med-stegt-spidskaal">
8. Røget laks med stegt spidskål
</option> <option data-path="/sunde-opskrifter/aftensmad/salat-af-blomkaal-og-broccoli-med-bacon-og-roedloeg">
9. Salat af blomkål og broccoli med bacon og rødløg
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-squashpasta-med-rejer-og-hvide-boenner">
10. Squashpasta med rejer og hvide bønner
</option> <option data-path="/sunde-opskrifter/aftensmad/kold-aertesuppe-med-quinoa-og-skinkecrisp">
11. Kold ærtesuppe med quinoa og skinkecrisp
</option> <option data-path="/sunde-opskrifter/aftensmad/asparges-med-kyllingelaar-i-lufttoerret-skinke">
12. Asparges med kyllingelår i lufttørret skinke
</option> <option data-path="/sunde-opskrifter/aftensmad/blomkaalssuppe-med-krydderurter">
13. Blomkålssuppe med krydderurter
</option> <option data-path="/sunde-opskrifter/aftensmad/ovnstegt-kyllingebryst-med-perlespeltsalat">
14. Ovnstegt kyllingebryst med perlespeltsalat
</option> <option data-path="/sunde-opskrifter/aftensmad/barbecuekotelet-med-glaserede-guleroedder">
15. Barbecuekotelet med glaserede gulerødder
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-aeggerulle-med-spinat-og-laks">
16. Æggerulle med spinat og laks
</option> <option data-path="/sunde-opskrifter/aftensmad/edamamesalat-med-jordbaer">
17. Edamamesalat med jordbær
</option> <option data-path="/sunde-opskrifter/aftensmad/suppe-med-tomat-sortkaal-og-boenner">
18. Suppe med tomat, sortkål og bønner
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-kylling-og-kaal-i-karry">
19. Kylling og kål i karry
</option> <option data-path="/sunde-opskrifter/aftensmad/bagt-laks-med-groenkaal">
20. Bagt laks med grønkål
</option> <option data-path="/sunde-opskrifter/aftensmad/kylling-med-rodtern-og-bagte-tomater">
21. Kylling med rodtern og bagte tomater
</option> <option data-path="/sunde-opskrifter/aftensmad/roedkaalssalat-med-roedbeder-og-boenner">
22. Rødkålssalat med rødbeder og bønner
</option> <option data-path="/sunde-opskrifter/aftensmad/chili-con-carne-med-kalvekoed-og-majs">
23. Chili con carne med kalvekød og majs
</option> <option data-path="/sunde-opskrifter/aftensmad/opskrift-kokossuppe-med-laks-og-ingefaer">
24. Kokossuppe med laks og ingefær
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-salat-med-paere-og-edamameboenner">
25. Salat med pære og edamamebønner
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-sommersalat-med-kylling">
26. Sommersalat med kylling og quinoa
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-bagt-laks-med-pesto">
27. Bagt laks med pesto
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-steak-med-kartofler">
28. Steak med knuste kartofler og salat
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-boennesalat-med-spicy-koedboller">
29. Bønnesalat med spicy kødboller
</option> <option data-path="/sunde-opskrifter/aftensmad/salat-med-kylling-og-aebler">
30. Salat med kylling og æbler
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-citronkylling-med-kartoffel-spinatmos">
31. Citronkylling med rødløg og kartoffel-spinatmos
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-fiskeruller-med-guleroedder-og-kaal">
32. Fiskeruller med gulerødder og kål
</option> <option data-path="/sunde-opskrifter/aftensmad/fuldkornspasta-med-fennikel-og-rejer">
33. Fuldkornspasta med fennikel og rejer
</option> <option data-path="/sunde-opskrifter/aftensmad/hurtig-aftensmad-gulerodssuppe-med-roede-linser">
34. Gulerodssuppe med røde linser
</option> <option data-path="/sunde-opskrifter/aftensmad/pasta-med-tun-kapers-og-oliven">
35. Pasta med tun, kapers og oliven
</option> <option data-path="/sunde-opskrifter/aftensmad/roedtunge-med-paere-og-citron">
36. Rødtunge med pære og citron
</option> <option data-path="/sunde-opskrifter/aftensmad/hakkeboef-med-stegte-groentsager">
37. Hakkebøf med stegte grøntsager
</option> <option data-path="/sunde-opskrifter/aftensmad/svinekotelet-med-quinoa-og-broccoli">
38. Svinekotelet med quinoa og broccoli
</option> <option data-path="/sunde-opskrifter/sunde-snacks/svampe-omelet-med-roed-peber">
39. Svampe-omelet med rød peber
</option> <option data-path="/sunde-opskrifter/aftensmad/kalvesteak-med-kartoffelmos-med-urter">
40. Kalvesteak med kartoffelmos med urter
</option> <option data-path="/sunde-opskrifter/aftensmad/jordskokkesuppe-med-fyld">
41. Jordskokkesuppe med fyld
</option> <option data-path="/sunde-opskrifter/aftensmad/torsk-med-rosmarinkartofler">
42. Torsk med rosmarinkartofler
</option> <option data-path="/sunde-opskrifter/aftensmad/lammefilet-med-kartofler-og-palmekaal">
43. Lammefilet med kartofler og palmekål
</option> <option data-path="/sunde-opskrifter/aftensmad/kyllingesalat-med-aeble-og-citrus">
44. Kyllingesalat med æble og citrus
</option> <option data-path="/sunde-opskrifter/aftensmad/roedtunge-med-hvidloegschips-og-groent">
45. Rødtunge med hvidløgschips og grønt
</option> <option data-path="/sunde-opskrifter/aftensmad/kylling-med-gremolata-og-spicy-sortkaal">
46. Kylling med gremolata og spicy sortkål
</option> <option data-path="/sunde-opskrifter/aftensmad/tun-med-bagte-roedloeg-og-quinoa">
47. Tun med bagte rødløg og quinoa
</option> <option data-path="/sunde-opskrifter/aftensmad/pasta-med-grov-valnoeddepesto">
48. Pasta med grov valnøddepesto
</option> <option data-path="/sunde-opskrifter/morgenmad/opskrift-roedbedeomelet-med-roeget-laks">
49. Rødbedeomelet med røget laks
</option> <option data-path="/sunde-opskrifter/aftensmad/kylling-paa-soed-kartoffelmos">
50. Kylling på sød kartoffelmos
</option> <option data-path="/sunde-opskrifter/aftensmad/lammefilet-paa-fennikelpure-med-salat">
51. Lammefilet på fennikelpuré med salat
</option> <option data-path="/sunde-opskrifter/aftensmad/karrysuppe-med-rejer-og-mango">
52. Karrysuppe med rejer og mango
</option> <option data-path="/sunde-opskrifter/aftensmad/bagt-laks-med-roedkaalsraakost">
53. Bagt laks med rødkålsråkost
</option> <option data-path="/sunde-opskrifter/aftensmad/pastasalat-med-kartofler-boenner-og-pesto">
54. Pastasalat med kartofler, bønner og pesto
</option> <option data-path="/sunde-opskrifter/aftensmad/kyllingesalat-med-jordbaer">
55. Kyllingesalat med jordbær
</option> <option data-path="/sunde-opskrifter/aftensmad/bagt-torsk-med-3-slags-aerter">
56. Bagt torsk med 3 slags ærter
</option> <option data-path="/sunde-opskrifter/aftensmad/marinerede-kyllingespyd-med-groent">
57. Marinerede kyllingespyd med grønt
</option> <option data-path="/sunde-opskrifter/aftensmad/coq-au-vin-paa-soed-kartoffelmos">
58. Coq au vin på sød kartoffelmos
</option> <option data-path="/sunde-opskrifter/aftensmad/squashpasta-med-krydret-kylling">
59. Squashpasta med krydret kylling
</option> <option data-path="/sunde-opskrifter/aftensmad/broccolisuppe-med-kylling-og-parmesan">
60. Broccolisuppe med kylling og parmesan
</option> <option data-path="/sunde-opskrifter/aftensmad/kalv-med-kartofler-jordbaer-og-broccoli">
61. Kalv med kartofler, jordbær og broccoli
</option> <option data-path="/sunde-opskrifter/aftensmad/tunburger-med-syltede-loeg-og-ingefaer">
62. Tunburger med syltede løg og ingefær
</option> <option data-path="/sunde-opskrifter/aftensmad/quinoasalat-med-kylling-og-tomat">
63. Quinoasalat med kylling og tomat
</option> <option data-path="/sunde-opskrifter/aftensmad/paella-af-hvide-boenner-med-rejer">
64. Paella af hvide bønner med rejer
</option> <option data-path="/sunde-opskrifter/aftensmad/sund-fish-n-chips">
65. Sund fish&#39;n&#39;chips
</option>  <option data-path="/sunde-opskrifter/aftensmad/chili-con-carne-med-chokolade">
66. Chili con carne med chokolade
</option> <option data-path="/sunde-opskrifter/aftensmad/krydret-kylling-i-tomat-yoghurt-sauce-4c900d66-5e2d-4f9e-b11e-cd5740547cc8">
67. Krydret kylling i tomat-yoghurt-sauce
</option> <option data-path="/sunde-opskrifter/aftensmad/omelet-med-roed-peber-og-estragon">
68. Omelet med rød peber og estragon
</option> <option data-path="/sunde-opskrifter/aftensmad/peberfrugtsuppe-med-boenner-og-squash">
69. Peberfrugtsuppe med bønner og squash
</option> <option selected="selected" data-path="/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish">
70. Grillet sværdfisk med sur-sød peberfrugtrelish
</option> <option data-path="/sunde-opskrifter/aftensmad/broccolisalat-med-bacon-roedloeg-og-feta">
71. Broccolisalat med bacon, rødløg og feta
</option> <option data-path="/sunde-opskrifter/aftensmad/gulerodssuppe-med-koedboller">
72. Gulerodssuppe med kødboller
</option></select>
<div class="story-button-wrapper">
<a class="story-button" href="/sunde-opskrifter/aftensmad/broccolisalat-med-bacon-roedloeg-og-feta">
<div class="story-button-text">
Broccolisalat med bacon, rødløg og feta
</div>
<div class="story-button-arrow">
<i class="fa fa-fw fa-chevron-right"></i>
</div>
</a> </div>
</nav>
</div>
</div>
</article>
</div>
<div class="article-footer">
<div class="row">
<div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
<a class="tag-link" href="/tags/peberfrugt">#Peberfrugt</a>
<a class="tag-link" href="/tags/fisk">#Fisk</a>
</div>
</div>
<div class="row">
<div class="col-md-8 col-md-offset-2">
<div class="gutter-vertical">
<div class="social-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://iform.dk/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish" class="facebook" title="Facebook" target="_blank">
<img src="http://iform.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
</a>
<a href="https://pinterest.com/pin/create/button/?url=http://iform.dk/sunde-opskrifter/aftensmad/grillet-svaerdfisk-med-sur-soed-peberfrugtrelish&media=https://images.interactives.dk/grillet-svaerdfish-med-sur-sod-peberfrugtrelish-M_SJFobQmFm7-ivOByRM9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C0%2C1441%2C1000&description=Spis grillet sværdfisk med sur-sød perberfrugtrelish til aften. Det er let og lækkert, og så tager det kun 25 minutter at lave. " class="pinterest" title="Pinterest" target="_blank">
<img src="http://iform.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
</a>
<a href="/cdn-cgi/l/email-protection#b986fbd6ddc084d1cdcdc9839696d0dfd6cbd497ddd296caccd7dddc94d6c9cad2cbd0dfcddccb96d8dfcddcd7cad4d8dd96decbd0d5d5dccd94cacfd8dccbdddfd0cad294d4dcdd94cacccb94cad6dcdd94c9dcdbdccbdfcbccdecdcbdcd5d0cad1" class="email" target="_blank">
<img src="http://iform.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="widget themebox"><div class="row">
<div class="col-sm-6">
<div id="newsletter_signup">
<div class="newsletter-signup center text-center">
<h2 class="h2">
Hold dig sund, stærk og slank
</h2>
<div class="wysiwyg">
<p>F&aring; de bedste tips til din tr&aelig;ning, de l&aelig;kreste opskrifter og den nyeste viden om sundhed med I FORMs nyhedsbrev.</p>
<p><strong><span style="color: #ff3366;">LIGE NU:</span></strong>&nbsp;&nbsp;L&oslash;b dig slank! F&aring; I FORMs succesprogram, n&aring;r du tilmelder dig vores nyhedsbrev. Gl&aelig;d dig til at se hurtige resultater med kost- og tr&aelig;ningsplanen "Tab 6 kilo p&aring; 6 uger"!</p>
<p><span style="font-size: x-small;">Du kan til enhver tid til afmelde nyhedsbrevet igen.</span></p>
</div>
<form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="hidden" name="widget_id" id="widget_id" value="833372" />
<div class="form-group">
<input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
</div>
<div class="form-group">
<input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
</div>
<button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Ja tak, tilmeld nyhedsbrev</button>
</form> </div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-6">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Gør din stue til et fitnesscenter" class="full-width inline-block js-tracking-handle-" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-komplet-traeningspakke-338558/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/267_ifo_komplettraening_netvaerksboksbillede_960x665_dk-u994MeXPqWPGYFzGOsBl3w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gør din stue til et fitnesscenter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + komplet træningspakke for kun 149 kr. + porto
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>Sunde ambitioner for 2018? Hjælpen er her!</h3></div></div><div class="widget wg-editorial"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="Tab 1 kg om ugen med I FORMs tarmkur" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/tarmkur-tab-1-kg-om-ugen-og-faa-tarme-i-topform">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tarmkur2-istock-CF_g4zwJh892xgaIcMqHSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=39%2C2%2C1921%2C1330" alt="Glad kvinde på I FORMs tarm-kur" title="Tarm-kuren" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Tab 1 kg om ugen med I FORMs tarmkur
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Din tarmflora har stor betydning for både din sundhed og din vægt. Prøv I FORMs tarmkur - så vil du både tabe dig, sove bedre, få mere energi og bedre humør!
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/vaegttab/slankekur">Slankekur</a>
</span>
</div>
<article class="article-item full-width">
<a title="TEST: Find din slankestrategi" class="full-width inline-block" data-transition-link="true" href="/vaegttab/slankekur/test-find-din-slankestrategi">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-491135530-6ow5JjnfI-yrmH9sNBmVYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5793%2C4010" alt="Salat og målebånd" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
TEST: Find din slankestrategi
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Brug for at finde formen igen? Så tag vores test og se, hvilken slankekur der giver lige netop dig størst chance for succes.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/gang">Gang</a>
</span>
</div>
<article class="article-item full-width">
<a title="En skridttæller får dig til at gå 1,5 km mere – hver dag!" class="full-width inline-block" data-transition-link="true" href="/traening/gang/saa-effektiv-er-en-skridttaeller">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skridttaeller-pige-closer-ET5J_tay6vWV2rrxdLtZFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
En skridttæller får dig til at gå 1,5 km mere – hver dag!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Vil du være sikker på at få gået mere i 2018? Så er en skridttæller løsningen for dig. Se her hvorfor, og hvordan du bruger en skridttæller.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/traening/styrketraening">Styrketræning</a>
</span>
</div>
<article class="article-item full-width">
<a title="Boost din kalorieforbrænding med styrketræning" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/boost-din-kalorieforbraending-med-styrketraening">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1_ifo_1440x1080_slider_alle_2-FPzVhoXk_1arPB32YqBcrA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C743%2C514" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Boost din kalorieforbrænding med styrketræning
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Hvad er bedst, hvis du vil sætte fut i kalorieforbrændingen? Cardio eller styrketræning? Prøv at mixe de to og boost dine resultater.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
<div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Flot løbejakke fra Diadora med I FORM" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-diadora-lobejakke-gavekort-336953/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/156_ifo_webkampagne_diadora_jakke_netvaerksboks_960x665-q76sxc9um-hXRFvPRSJRhA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flot løbejakke fra Diadora med I FORM
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + Diadora Løbejakke for kun 149,- Spar 85%
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Gør din stue til et fitnesscenter" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.iform.dk/campaign/4-nr-af-i-form-komplet-traeningspakke-338558/?media=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/267_ifo_komplettraening_netvaerksboksbillede_960x665_dk-YtiivitHm19IRTfdwdNaWw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gør din stue til et fitnesscenter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få 4 nr. af I FORM + komplet træningspakke for kun 149 kr. + porto
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Kickstart dit vægttab med IFORM Kostdagbog. Prøv det gratis!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://www.iformkostdagbog.dk/?utm_source=ifo_atr_liv_wom&amp;utm_medium=redbox&amp;utm_content=&amp;utm_campaign=">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/billde-2-0pMrtycPbO5RHR5lFgXYxw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C959%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Kickstart dit vægttab med IFORM Kostdagbog. Prøv det gratis!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Smid kiloene med Kostdagbogen.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-3">
<div class="standard mobile-rows">
<article class="article-item full-width">
<a rel="nofollow" title="Vil du være sund og rask hele livet?" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://moreshop.dk/produkt/rask-hele-livet/?utm_source=&amp;utm_medium=&amp;utm_content=&amp;utm_campaign=Redbox">
<div class="relative">
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/96_rask_netvaerksboksbillede_960x665_dk-hvid-uKlId659Awrmrhi1kCYNEw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vil du være sund og rask hele livet?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Få inspiration til motion og mad, der målrettet forbedrer dit helbred og din livskvalitet.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vild med wraps" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/aftensmad/wraps-sunde-opskrifter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wraps-vild-med-wraps-um7QrUgEU_wEl8MJiG38Uw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Kvindehånd holder grøn wrap med champignon, avocado og tomater" title="Lækre wraps!" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vild med wraps
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Velsmagende og sunde wraps der er nemme at lave … og spise. Her får du sunde alternativer til den klassiske tortilla.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item full-width">
<a title="Æggehvidewrap med kylling, spidskål og pesto" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/aftensmad/aeggehvidewrap-med-kylling-spidskaal-og-pesto">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aeggehvidewrap-med-kylling-spidskal-og-pesto-t3LPEApYndmFYDcw-q6b6w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Kvindehånd holder æggehvidewrap med kylling, spidskål, pesto og nødder" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Æggehvidewrap med kylling, spidskål og pesto
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Du kan nemt gøre aftensmaden sundere uden at gå på kompromis med smagen. Prøv denne lækre opskrift på sunde æggehvidewraps med kylling.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="standard mobile-rows">
<div class="article-labels">
<span class="category-label">
<a href="/sunde-opskrifter/aftensmad">Aftensmad</a>
</span>
</div>
<article class="article-item full-width">
<a title="Vaffelwrap med røget laks og krydderurtecreme" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/aftensmad/vaffelwrap-med-roeget-laks-og-krydderurtecreme">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vaffelwrap-ADeFnrpqLLFGOOCOcOTJLg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Vaffelwrap med laks" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Vaffelwrap med røget laks og krydderurtecreme
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Disse lækre vaffelwraps er super sunde og smager samtidig himmelsk. Hvem siger, at sund mad skal være kedelig?
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-4">
<div class="standard mobile-large">
<article class="article-item full-width">
<a title="Få Ruteplanneren på din mobil" class="full-width inline-block" data-transition-link="true" href="/om-i-form/faa-ruteplanneren-paa-din-mobil">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-15-pohuves7s6sn43Bgy2I_6g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C431%2C299" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få Ruteplanneren på din mobil
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
<p class="text">
Nu kan du tage ruteplanneren med i mobilen, så du kan indtegne dine løberuter, finde inspiration til nye ruter og holde styr på din træning, uanset hvor du befinder dig.
</p>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="polls polls-widget standard">
<div class="article-labels">
<span class="category-label">
Afstemning
</span>
</div>
<div id="poll_voting">
<h3 class="h3">
Hvor ofte spiser du kød?
</h3>
<form action="/articles/render_event_response?source=poll_voting&amp;type=result" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<ul>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22268" value="22268" />
<label value="22268" for="poll_answer_id">Det gør jeg 3-5 dage om ugen</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22267" value="22267" />
<label value="22267" for="poll_answer_id">Jeg holder mig til 1-2 dage om ugen</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22269" value="22269" />
<label value="22269" for="poll_answer_id">Jeg får kød stort set hver dag</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22266" value="22266" />
<label value="22266" for="poll_answer_id">Jeg spiser kun fisk</label>
</li>
<li>
<input type="radio" name="poll_answer_id" id="poll_answer_id_22265" value="22265" />
<label value="22265" for="poll_answer_id">Jeg spiser aldrig kød</label>
</li>
</ul>
<button name="button" type="submit" class="btn btn-primary gutter-bottom poll-vote-widget">Stem</button>
</form>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-4">
<div class="inserted-code-widget">
<br><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fiform.dk%2F&tabs&width=290&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="290" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="container"><div class="widget-title row"><h3>I FORM anbefaler</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Flad mave med I FORM-kuren " class="full-width inline-block" data-transition-link="true" href="/vaegttab/traeningsprogram-flad-mave-med-i-form-kuren">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wplusb9294-PsG8rOlkFdct-9uejuoScw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Flad mave med I FORM-kuren
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Gå dig slank - sådan gør du!" class="full-width inline-block" data-transition-link="true" href="/traening/gang/gaa-dig-slank">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ga-kvinde-gang-7wJW0aUfttCtLIHPI8Z2Yw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C2%2C1956%2C1354" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Gå dig slank - sådan gør du!
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Få faste baller på kun 5 uger" class="full-width inline-block" data-transition-link="true" href="/traening/styrketraening/5-oevelser-til-faste-baller-faa-faste-baller-paa-5-uger">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/files/bonnier-ifo/ifo_152645-11-0016.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Få faste baller på kun 5 uger
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Aktivitetsarmbånd booster din sundhed" class="full-width inline-block" data-transition-link="true" href="/traeningsudstyr/active-life-tracker-den-bedste-motivation-du-kan-faa">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/active-life-tracker_kvinde-m-pil-UIqf8OHWO6bt9hF8AHZxvw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1317%2C912" alt="Active Life tracker - aktivitetsarmbånd med skridttæller" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Aktivitetsarmbånd booster din sundhed
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Beregn dit BMI-tal og få styr på vægten" class="full-width inline-block" data-transition-link="true" href="/vaegttab/hvad-betyder-dit-bmi-tal">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmi-beregner-vaegttab-einG4syzXVw_yTuXQSYUQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C15%2C2000%2C1385" alt="Kvinde måler taljen med målebånd som alternativ til udregning af BMI" title="BMI-beregner" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Beregn dit BMI-tal og få styr på vægten
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Sund aftensmad på max 30 minutter" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/hurtig-nem-aftensmad-paa-max-30-minutter">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/squashpasta-gdb4vdq3wqkt3da508wg4w-_a3YORzzytmR7EngXmfsnw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C1%2C1415%2C980" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Sund aftensmad på max 30 minutter
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="8 råvarer, der booster dit immunforsvar" class="full-width inline-block" data-transition-link="true" href="/sundhed/forebyggelse/8-raavarer-der-styrker-dit-immunforsvar">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/immunforsvar-mlet56CJ5df5YNeM4eQkiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=81%2C3%2C4011%2C2777" alt="Kvinde spiser Cultura for at styrke sit immunforsvar." title="Styrk dit immunforsvar" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
8 råvarer, der booster dit immunforsvar
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvad er ingefær godt for?" class="full-width inline-block" data-transition-link="true" href="/sund-mad/kostraad/saadan-udnytter-du-ingefaeren-bedst">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ingefaer-H4NCd1b8_ovCz2eZvY6upw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C264%2C4110%2C2845" alt="Ingefær" title="Ingefær" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvad er ingefær godt for?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Spinatwrap med svampe, tomat, feta og avocado" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/aftensmad/spinatwrap-med-svampe-tomat-feta-og-avocado">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wraps-vild-med-wraps-oz0FlWuLMvvrTEbBGOPw9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" alt="Kvinde holder spinatwrap med feta, svampe, avocado og tomat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Spinatwrap med svampe, tomat, feta og avocado
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Cremet broccolisuppe med rejer" class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/aftensmad/cremet-broccolisuppe-med-rejer">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_154058-2-0002-ek9Cw_57YMu2H8vXameJFg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=77%2C0%2C4051%2C2804" alt="Broccolisuppe" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Cremet broccolisuppe med rejer
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Varm dig på en velsmagende rødbedesuppe " class="full-width inline-block" data-transition-link="true" href="/sunde-opskrifter/aftensmad/roedbedesuppe-med-groenkaalschips">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ifo_154058-2-0001_ny-5uSTYat4lEsHk22fc9CIrQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=88%2C0%2C4583%2C3173" alt="Rødbedesuppe " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Varm dig på en velsmagende rødbedesuppe
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
<div class="col-sm-2">
<div class="standard ">
<article class="article-item full-width">
<a title="Hvor høj må min fedtprocent være?" class="full-width inline-block" data-transition-link="true" href="/vaegttab/hvor-hoej-maa-min-fedtprocent-vaere">
<div class="article-image relative">
<div class="content-label-widget">
</div>
<img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fedtprocent-er-den-normal-7UWudR38gej-CCOpTKquvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C0%2C1925%2C1333" alt="Få tjek på din fedtprocent" title="Få tjek på din fedtprocent" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
</div>
<header class="article-description">
<h2 class="h1 gutter-vertical-reset">
Hvor høj må min fedtprocent være?
<i class="fa fa-caret-right bp-hide link-arrow"></i>
</h2>
</header>
</a> </article>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="widget wg-editorial"><div class="row">
<div class="col-sm-12">
<div class="inserted-code-widget">
<div id="cx_temp_4217c66c223ecb55cb7b1d49afa884837bfccda9" style="display: none;"></div> <div id="cx_4217c66c223ecb55cb7b1d49afa884837bfccda9"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; var cxwid = '4217c66c223ecb55cb7b1d49afa884837bfccda9'; cX.callQueue.push(['insertWidget', {widgetId: cxwid,renderFunction: function(c) {return function(data, context) {document.getElementById('cx_temp_' + c).innerHTML = data.response.template; cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context); }}(cxwid)},{context: {parameters: [{key: "country",value: "DA"},{key: "domain",value: "abonnement.iform.dk"},{key: "brand",value: "IFO"}]}},]); </script>
</div>
<div class="clearfix"></div>
</div>
</div></div>
<div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
</div>
<div class="footer-bg">
<div class="container">
<footer class="footer row">
<div class="row center text-tiny relative">
<div class="col-xs-6 col-sm-3">
<p><a href="http://kundeservice.nu/da-DK/" title="Bonnier Kundeservice" target="_blank"><strong>Bonnier Kundeservice</strong></a><br />Kontakt: 39 10 30 15<br /><a href="http://kundeservice.nu/da-DK/" target="_self">Hj&aelig;lper med alt vedr. abonnement, Wype, login, ruteplanner m.m.</a><br /><a href="http://kundeservice.nu/da-DK/" target="_blank">Kundeservice web</a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="http://iform.dk/hold-dig-opdateret-med-i-forms-nyhedsbrev" title="Tilmeld nyhedsbrev" target="_self">Nyhedsbrev</a></strong><br /> <a href="https://www.facebook.com/iform.dk/" target="_blank">Facebook</a><br /> <a href="https://www.instagram.com/iform_dk/" target="_blank">Instagram</a><br /> <a href="http://forum.iform.dk/" target="_blank">Forum</a><br /> <a href="http://www.iformkostdagbog.dk/" target="_blank">I FORM Kostdagbog</a><br /> <a href="http://iform.dk/om-i-form/i-form-rejser" target="_blank">I FORM Rejser</a><br /> <a href="http://iform.dk/i-form-events-2016?uf" target="_self">I FORM Events</a></p>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="https://abonnement.iform.dk/brand/i-form-da/?media=Abonner_link" target="_blank">Abonn&eacute;r p&aring; I FORM</a></strong><br /> <a href="http://iform.dk/om-i-form/hvad-er-i-form" target="_blank">Om I FORM</a><br /> <a href="https://moreshop.dk/magazine/i-form/" target="_blank">Fordels-shop</a><br /> <a href="http://iform.dk/om-i-form/laes-i-form-digitalt" target="_self">Wype - digitalt magasin</a><br /> <a href="http://iform.dk/om-i-form/kontakt-os" target="_self">Kontakt</a><br /> <a href="http://iform.dk/om-i-form/faq-hjaelp-til-i-forms-webside" title="FAQ - hj&aelig;lp til IFORM.dk" target="_self">FAQ - hj&aelig;lp til sitet</a><br /> <a href="http://bonnierpublications.com/presserum" target="_blank">Presse<br /></a></p>
</div>
<div class="col-xs-6 col-sm-3">
<p><strong><a href="http://www.benjamin.dk/article/79771-i-form" target="_blank">Annonc&eacute;r</a></strong><br />- i <a href="
https://mediekit.dk/print/iform/" target="_blank"> <strong>magasin</strong></a> og p&aring; <a href="http://mediekit.dk/digital/iform-dk/" target="_blank"><strong>website<br /></strong></a><a href="/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="http://bonnierpublications.com/privatlivspolitik" target="_self">Privatlivspolitik</a><br /> <a href="http://iform.dk/om-i-form/vigtig-juridisk-information" target="_self">Juridisk information</a></p>
<p><span style="font-size: xx-small;">Copyright &copy; 2018 Bonnier Publications</span></p>
</div>
<div class="clearfix visible-xs-block"></div>
</div>
</footer>
</div>
</div>
</div>
</div>
<div class="hidden-xs-sm">
<div data-load-progress class="page-load-progress hidden-ie">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="hidden-md-lg">
<div data-load-progress class="page-load-progress-xs-sm hidden-ie">
<i class="fa fa-spinner fa-spin"></i>
</div>
</div>
<script>
  WebFontConfig = {
    google: {
      families: ["Lato:400,700,700italic,400italic", "Oswald:400,700,300"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
</body>
</html>
